<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de México"});
dataLayer.push({"seccion" : "cultura"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Normal, Cuestionario Proust, Literatura]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Cuestionario Proust: Alberto Chimal - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="Normal,Cuestionario Proust,Literatura, "/>
<meta name="description" content="Ensayista, dramaturgo y traductor, después de escribir más de una decena de libros de relatos, en 2009 publica su primera novela, Los esclavos."/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/wyqn62-chimal_sitio.png/ALTERNATES/LANDSCAPE_1140/Chimal_SITIO.png"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Cuestionario Proust: Alberto Chimal"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html"/>
<meta property="og:description" content="Ensayista, dramaturgo y traductor, después de escribir más de una decena de libros de relatos, en 2009 publica su primera novela, Los esclavos."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Cuestionario Proust: Alberto Chimal"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html"/>
<meta name="twitter:description" content="Ensayista, dramaturgo y traductor, después de escribir más de una decena de libros de relatos, en 2009 publica su primera novela, Los esclavos."/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/wyqn62-chimal_sitio.png/ALTERNATES/LANDSCAPE_400/Chimal_SITIO.png"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.49a04fa628b38fc67e40c1aacf2c943b.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '8683386');
googletag.pubads().setTargeting("topic", [
"Normal",
"Cuestionario Proust",
"Literatura",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html"
},
"headline" : "Cuestionario Proust: Alberto Chimal",
"datePublished": "2022-08-03T03:00:00CDT",
"dateModified": "2022-08-02T22:48:51CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/wyqn62-chimal_sitio.png/ALTERNATES/LANDSCAPE_960/Chimal_SITIO.png",
"height": "599",
"width": "960"
},
"description" : "Ensayista, dramaturgo y traductor, después de escribir más de una decena de libros de relatos, en 2009 publica su primera novela, Los esclavos.",
"articleSection": "cultura",
"keywords": "[Normal, Cuestionario Proust, Literatura]"
}
</script>
<script async src="https://t.seedtag.com/t/1208-6287-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="advertisment ">
<style>
#stickyunit { position: fixed; z-index: 10000; left: 0; right: 0; bottom: 0;}
</style>
<div id="stickyunit">
<div class="advertisment-sticky">
<div id="dfp-nota-sticky">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-sticky'); });</script>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/">
Cultura
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 3 de agosto de 2022
</p>
</div>
<div>
<h1
class="title">
Cuestionario Proust: Alberto Chimal
</h1>
</div>
<h3
class="subtitle">
Ensayista, dramaturgo y traductor, después de escribir más de una decena de libros de relatos, en 2009 publica su primera novela, Los esclavos.
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/wyqn62-chimal_sitio.png/ALTERNATES/LANDSCAPE_160/Chimal_SITIO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/wyqn62-chimal_sitio.png/BINARY/thumbnail/Chimal_SITIO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chimal_SITIO.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8683386"
>
<p>
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/ALTERNATES/FREE_160/IDENTIDAD_NORMAL_SOLMEX.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/BINARY/thumbnail/IDENTIDAD_NORMAL_SOLMEX.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD_NORMAL_SOLMEX.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<i><br></i></p><p><i>Nacido en Toluca, en 1970, es también ensayista, dramaturgo y traductor, egresado de la Escuela de Escritores de la SOGEM y de la Facultad de Filosofía y Letras de la UNAM, donde obtuvo el grado de maestro en Literatura Comparada. Después de escribir más de una decena de libros de relatos, en 2009 publica su primera novela, Los esclavos. Algunos de sus libros más destacados son las recopilaciones de cuentos El viajero del tiempo, Siete. Los mejores relatos de Alberto Chimal y El último explorador. Desde 1993 compagina la escritura con la docencia.</i></p><p><br></p><p><b>¿El principal rasgo de tu carácter?</b></p><p>La insatisfacción.</p><p><br></p><p><b>¿Cuál es tu idea de la felicidad perfecta?</b></p><p>Un rato de no hacer nada más que compartir algo bello con mi esposa, Raquel.</p><p><br></p><p><b>¿El rasgo que más te desagrada de ti mismo?</b></p><p>La inseguridad.</p><p><br></p><p><b>¿Y el que más te desagrada de los demás?</b></p><p>La estupidez y la arrogancia.</p><p><br></p><p><b>¿Tu gran miedo?</b></p><p>El dolor físico.</p><p><br></p><p><b>¿Cuál es tu estado de ánimo actual?</b></p><p>Tranquilo, pero adolorido (escribo esto mientras me recupero de una cirugía).</p><p><br></p><h2><b>¿Cuál es tu mayor extravagancia?</b></h2><h2>Pasada la mitad de mi vida, estoy descubriendo nuevos intereses.</h2><p><br></p><p><b>¿Cuál es la virtud más sobrevalorada?</b></p><p>El fervor.</p><p><br></p><p><b>¿La persona viva a la que más admiras?</b></p><p>David Huerta, gran poeta de México (y mi maestro).</p><p><br></p><p><b>¿Qué persona viva te inspira más desprecio?</b></p><p>Donald Trump (y todos sus colegas autoritarios).</p><p><br></p><p><b>¿Qué palabras o frases utilizas con demasiada frecuencia?</b></p><p>“Pues” como muletilla.</p><p><br></p><p><b>¿En qué situaciones recurres a la mentira?</b></p><p>Cuando la verdad haría que las cosas fueran aún peores.</p><p><br></p><p><b>¿Cuál es la cualidad que más te gusta en un hombre?</b></p><p>La sensibilidad.</p><p><br></p><p><b>¿Y la que más te gusta en una mujer?</b></p><p>La inteligencia.</p><p><br></p><p><b>¿Qué o quién es el gran amor de tu vida?</b></p><p>Raquel.</p><p><br></p><p><b>¿Cuándo y dónde fuiste más feliz?</b></p><p>Lo he sido muchas veces, aunque sea brevemente.</p><p><br></p><h2><b>¿Qué talento te gustaría tener?</b></h2><h2>Me gustaría saber tocar la batería.</h2><p><br></p><p><b>Si pudieras cambiar una cosa de ti, ¿cuál sería?</b></p><p>El cuerpo, básicamente.</p><p><br></p><p><b>¿Cuál crees que es tu mayor logro?</b></p><p>Haber persistido.</p><p><br></p><p><b>¿Dónde te gustaría vivir?</b></p><p>En París o en el pueblo de Banff, Alberta.</p><h2><br></h2><h2><b>¿Cuál es tu bien más preciado?</b></h2><h2>Un libro de Borges, dedicado por él a alguien cuyo nombre casi es el mío.</h2><p><br></p><p><b>¿Con qué personaje histórico te sientes más identificado?</b></p><p>En estas épocas, con Giacomo Leopardi, que trataba de escribir el mundo entero sin poder salir a verlo.</p><p><br></p><p><b>¿Tu pasatiempo favorito?</b></p><p>Inventar cosas en línea.</p><p><br></p><p><b>Si fueras a morir y pudieras reencarnar en otro ser o cosa, ¿qué sería?</b></p><p>Una montaña en un sitio remoto, para solamente estar ahí durante largo tiempo.</p><p><br></p><p><b>¿Cómo te gustaría morir?</b></p><p>Sin enterarme.</p><p><br></p><p><b>¿Tienes un lema? </b></p><p><i>Perdurabo </i>(supuestamente quiere decir “Persistiré”). </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe allow="clipboard-write" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=normal_3_de_agosto_del_2022&u=soldemexico"></iframe></div>
</div>
</div>
</section>
</p><h4>Lee también otros contenidos de Normal ⬇️</h4><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/la-fuerza-femenina-de-renee-mooi-cantante-pop-mexico-mooi-collective-8644599.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/vichmr-renee-mooi-sitio.png/ALTERNATES/LANDSCAPE_160/RENEE%20MOOI%20SITIO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/vichmr-renee-mooi-sitio.png/BINARY/thumbnail/RENEE%20MOOI%20SITIO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RENEE MOOI SITIO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p> <article class="doble-via_salud
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/"> Salud </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/ante-gobiernos-omisos-empresas-responsables-8644819.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/gzghyy-vacuna-covid-19.jpg/ALTERNATES/LANDSCAPE_160/Vacuna%20Covid-19.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/gzghyy-vacuna-covid-19.jpg/BINARY/thumbnail/Vacuna%20Covid-19.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna Covid-19.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/bajo-observacion-quienes-se-han-contagiado-en-la-quinta-ola-8646795.html">
<img src="https://www.elsoldemexico.com.mx/incoming/ww8fix-bo_25julio_web-01.png/ALTERNATES/LANDSCAPE_160/BO_25Julio_WEB-01.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/ww8fix-bo_25julio_web-01.png/BINARY/thumbnail/BO_25Julio_WEB-01.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BO_25Julio_WEB-01.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8683386 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8683386").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8683386").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8683386").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8683386"
>
<p>
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/ALTERNATES/FREE_160/IDENTIDAD_NORMAL_SOLMEX.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/BINARY/thumbnail/IDENTIDAD_NORMAL_SOLMEX.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD_NORMAL_SOLMEX.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<i><br></i></p><p><i>Nacido en Toluca, en 1970, es también ensayista, dramaturgo y traductor, egresado de la Escuela de Escritores de la SOGEM y de la Facultad de Filosofía y Letras de la UNAM, donde obtuvo el grado de maestro en Literatura Comparada. Después de escribir más de una decena de libros de relatos, en 2009 publica su primera novela, Los esclavos. Algunos de sus libros más destacados son las recopilaciones de cuentos El viajero del tiempo, Siete. Los mejores relatos de Alberto Chimal y El último explorador. Desde 1993 compagina la escritura con la docencia.</i></p><p><br></p><p><b>¿El principal rasgo de tu carácter?</b></p><p>La insatisfacción.</p><p><br></p><p><b>¿Cuál es tu idea de la felicidad perfecta?</b></p><p>Un rato de no hacer nada más que compartir algo bello con mi esposa, Raquel.</p><p><br></p><p><b>¿El rasgo que más te desagrada de ti mismo?</b></p><p>La inseguridad.</p><p><br></p><p><b>¿Y el que más te desagrada de los demás?</b></p><p>La estupidez y la arrogancia.</p><p><br></p><p><b>¿Tu gran miedo?</b></p><p>El dolor físico.</p><p><br></p><p><b>¿Cuál es tu estado de ánimo actual?</b></p><p>Tranquilo, pero adolorido (escribo esto mientras me recupero de una cirugía).</p><p><br></p><h2><b>¿Cuál es tu mayor extravagancia?</b></h2><h2>Pasada la mitad de mi vida, estoy descubriendo nuevos intereses.</h2><p><br></p><p><b>¿Cuál es la virtud más sobrevalorada?</b></p><p>El fervor.</p><p><br></p><p><b>¿La persona viva a la que más admiras?</b></p><p>David Huerta, gran poeta de México (y mi maestro).</p><p><br></p><p><b>¿Qué persona viva te inspira más desprecio?</b></p><p>Donald Trump (y todos sus colegas autoritarios).</p><p><br></p><p><b>¿Qué palabras o frases utilizas con demasiada frecuencia?</b></p><p>“Pues” como muletilla.</p><p><br></p><p><b>¿En qué situaciones recurres a la mentira?</b></p><p>Cuando la verdad haría que las cosas fueran aún peores.</p><p><br></p><p><b>¿Cuál es la cualidad que más te gusta en un hombre?</b></p><p>La sensibilidad.</p><p><br></p><p><b>¿Y la que más te gusta en una mujer?</b></p><p>La inteligencia.</p><p><br></p><p><b>¿Qué o quién es el gran amor de tu vida?</b></p><p>Raquel.</p><p><br></p><p><b>¿Cuándo y dónde fuiste más feliz?</b></p><p>Lo he sido muchas veces, aunque sea brevemente.</p><p><br></p><h2><b>¿Qué talento te gustaría tener?</b></h2><h2>Me gustaría saber tocar la batería.</h2><p><br></p><p><b>Si pudieras cambiar una cosa de ti, ¿cuál sería?</b></p><p>El cuerpo, básicamente.</p><p><br></p><p><b>¿Cuál crees que es tu mayor logro?</b></p><p>Haber persistido.</p><p><br></p><p><b>¿Dónde te gustaría vivir?</b></p><p>En París o en el pueblo de Banff, Alberta.</p><h2><br></h2><h2><b>¿Cuál es tu bien más preciado?</b></h2><h2>Un libro de Borges, dedicado por él a alguien cuyo nombre casi es el mío.</h2><p><br></p><p><b>¿Con qué personaje histórico te sientes más identificado?</b></p><p>En estas épocas, con Giacomo Leopardi, que trataba de escribir el mundo entero sin poder salir a verlo.</p><p><br></p><p><b>¿Tu pasatiempo favorito?</b></p><p>Inventar cosas en línea.</p><p><br></p><p><b>Si fueras a morir y pudieras reencarnar en otro ser o cosa, ¿qué sería?</b></p><p>Una montaña en un sitio remoto, para solamente estar ahí durante largo tiempo.</p><p><br></p><p><b>¿Cómo te gustaría morir?</b></p><p>Sin enterarme.</p><p><br></p><p><b>¿Tienes un lema? </b></p><p><i>Perdurabo </i>(supuestamente quiere decir “Persistiré”). </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe allow="clipboard-write" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=normal_3_de_agosto_del_2022&u=soldemexico"></iframe></div>
</div>
</div>
</section>
</p><h4>Lee también otros contenidos de Normal ⬇️</h4><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/la-fuerza-femenina-de-renee-mooi-cantante-pop-mexico-mooi-collective-8644599.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/vichmr-renee-mooi-sitio.png/ALTERNATES/LANDSCAPE_160/RENEE%20MOOI%20SITIO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/vichmr-renee-mooi-sitio.png/BINARY/thumbnail/RENEE%20MOOI%20SITIO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RENEE MOOI SITIO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p> <article class="doble-via_salud
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/"> Salud </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/ante-gobiernos-omisos-empresas-responsables-8644819.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/gzghyy-vacuna-covid-19.jpg/ALTERNATES/LANDSCAPE_160/Vacuna%20Covid-19.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/gzghyy-vacuna-covid-19.jpg/BINARY/thumbnail/Vacuna%20Covid-19.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna Covid-19.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/bajo-observacion-quienes-se-han-contagiado-en-la-quinta-ola-8646795.html">
<img src="https://www.elsoldemexico.com.mx/incoming/ww8fix-bo_25julio_web-01.png/ALTERNATES/LANDSCAPE_160/BO_25Julio_WEB-01.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/ww8fix-bo_25julio_web-01.png/BINARY/thumbnail/BO_25Julio_WEB-01.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BO_25Julio_WEB-01.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8683386 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8683386").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8683386").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8683386").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMP6vgQswxYL9Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/literatura" class ="item-tags" >
Literatura
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Cuestionario_Proust" class ="item-tags" >
Cuestionario Proust
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Normal" class ="item-tags" >
Normal
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html/default/wf.fragment/1873a1a0-12df-4005-95f6-a2dd1ff40117"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-inaki-fobia-moderatto-gran-sur-rock-mexico-8650945.html">
<img src="https://www.elsoldemexico.com.mx/gossip/xcioli-inaki_sitio.png/ALTERNATES/LANDSCAPE_160/IN%CC%83AKI_SITIO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/xcioli-inaki_sitio.png/BINARY/thumbnail/IN%CC%83AKI_SITIO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IÑAKI_SITIO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-inaki-fobia-moderatto-gran-sur-rock-mexico-8650945.html">
Cuestionario Proust: Iñaki </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-tania-niebla-actriz-8673272.html">
<img src="https://www.elsoldemexico.com.mx/incoming/lw99l7-tania-niebla-sitio.png/ALTERNATES/LANDSCAPE_160/TANIA%20NIEBLA%20SITIO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/lw99l7-tania-niebla-sitio.png/BINARY/thumbnail/TANIA%20NIEBLA%20SITIO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TANIA NIEBLA SITIO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-tania-niebla-actriz-8673272.html">
Cuestionario Proust: Tania Niebla </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-jordi-soler-escritor-locutor-8661865.html">
<img src="https://www.elsoldemexico.com.mx/incoming/wfs1ap-soler_sitio.png/ALTERNATES/LANDSCAPE_160/SOLER_SITIO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/wfs1ap-soler_sitio.png/BINARY/thumbnail/SOLER_SITIO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SOLER_SITIO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-jordi-soler-escritor-locutor-8661865.html">
Cuestionario Proust: Jordi Soler
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/circulos/con-magno-concierto-de-matute-arranca-la-edicion-148-de-la-feria-de-huamantla-8684125.html">
<img src="https://www.elsoldetlaxcala.com.mx/circulos/ys46fi-feria-internacional-del-arte-efimero-y-la-dalia-de-huamantla.-5/ALTERNATES/LANDSCAPE_160/Feria%20Internacional%20del%20Arte%20Ef%C3%ADmero%20y%20la%20Dalia%20de%20Huamantla.%205"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/circulos/ys46fi-feria-internacional-del-arte-efimero-y-la-dalia-de-huamantla.-5/BINARY/thumbnail/Feria%20Internacional%20del%20Arte%20Ef%C3%ADmero%20y%20la%20Dalia%20de%20Huamantla.%205"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Feria Internacional del Arte Efímero y la Dalia de Huamantla. 5"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/"> Círculos </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/con-magno-concierto-de-matute-arranca-la-edicion-148-de-la-feria-de-huamantla-8684125.html">
Con magno concierto de Matute arranca la edición 148 de la Feria de Huamantla
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/en-nanacamilpa-carlos-rivera-disfruto-del-espectaculo-de-luciernagas-que-inspiro-su-ultimo-exito-8680275.html"> En Nanacamilpa, Carlos Rivera disfrutó del espectáculo de luciérnagas que inspiró su último éxito</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/revive-huamantla-su-tradicional-carrera-de-burros-8677196.html"> Revive Huamantla su tradicional carrera de burros</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/peleara-totolac-2-estacionamientos-para-la-feria-de-tlaxcala-8679227.html"> Peleará Totolac 2 estacionamientos, para la feria de Tlaxcala</a>
</li>
</ul>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/alacranes-pico-a-coyotes-volvio-a-perder-como-visitante-8683746.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/alacranes-pico-a-coyotes-volvio-a-perder-como-visitante-8683746.html">
<img src="https://www.elsoldetlaxcala.com.mx/deportes/ac77rt-coyotes-vs-durango-3-a-0/ALTERNATES/LANDSCAPE_160/coyotes%20vs%20durango%203%20a%200"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/deportes/ac77rt-coyotes-vs-durango-3-a-0/BINARY/thumbnail/coyotes%20vs%20durango%203%20a%200"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coyotes vs durango 3 a 0"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/alacranes-pico-a-coyotes-volvio-a-perder-como-visitante-8683746.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/deportes/alacranes-pico-a-coyotes-volvio-a-perder-como-visitante-8683746.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/alacranes-pico-a-coyotes-volvio-a-perder-como-visitante-8683746.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/deportes/alacranes-pico-a-coyotes-volvio-a-perder-como-visitante-8683746.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/alacranes-pico-a-coyotes-volvio-a-perder-como-visitante-8683746.html">
Alacranes picó a Coyotes; volvió a perder como visitante
</a>
</h4>
<p class="summary ">
Durango goleó 3-0 a Tlaxcala en el estadio Francisco Zarco
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/registra-tlaxcala-93-en-basificacion-de-personal-de-salud-imss-bienestar-8682083.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/registra-tlaxcala-93-en-basificacion-de-personal-de-salud-imss-bienestar-8682083.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/gowzzv-registra-tlaxcala-93-en-basificacion-de-personal-de-salud-imss-bienestar/ALTERNATES/LANDSCAPE_160/Registra%20Tlaxcala%2093%20-%20en%20basificaci%C3%B3n%20de%20personal%20de%20salud%20IMSS-Bienestar"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/gowzzv-registra-tlaxcala-93-en-basificacion-de-personal-de-salud-imss-bienestar/BINARY/thumbnail/Registra%20Tlaxcala%2093%20-%20en%20basificaci%C3%B3n%20de%20personal%20de%20salud%20IMSS-Bienestar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Registra Tlaxcala 93 % en basificación de personal de salud IMSS-Bienestar"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/registra-tlaxcala-93-en-basificacion-de-personal-de-salud-imss-bienestar-8682083.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/registra-tlaxcala-93-en-basificacion-de-personal-de-salud-imss-bienestar-8682083.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/registra-tlaxcala-93-en-basificacion-de-personal-de-salud-imss-bienestar-8682083.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/registra-tlaxcala-93-en-basificacion-de-personal-de-salud-imss-bienestar-8682083.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/registra-tlaxcala-93-en-basificacion-de-personal-de-salud-imss-bienestar-8682083.html">
Registra Tlaxcala 93 % en basificación de personal de salud IMSS-Bienestar
</a>
</h4>
<p class="summary ">
En total, 978 trabajadores ya se incorporaron al nuevo sistema
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/imparte-ssc-capacitacion-para-fortalecer-el-actuar-de-la-policia-8682087.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/imparte-ssc-capacitacion-para-fortalecer-el-actuar-de-la-policia-8682087.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/vncexc-imparte-ssc-capacitacion-para-fortalecer-el-actuar-de-la-policia-2/ALTERNATES/LANDSCAPE_160/Imparte%20SSC%20capacitaci%C3%B3n%20para%20fortalecer%20el%20actuar%20de%20la%20polic%C3%ADa%C2%A0%202"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/vncexc-imparte-ssc-capacitacion-para-fortalecer-el-actuar-de-la-policia-2/BINARY/thumbnail/Imparte%20SSC%20capacitaci%C3%B3n%20para%20fortalecer%20el%20actuar%20de%20la%20polic%C3%ADa%C2%A0%202"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Imparte SSC capacitación para fortalecer el actuar de la policía  2"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/imparte-ssc-capacitacion-para-fortalecer-el-actuar-de-la-policia-8682087.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/imparte-ssc-capacitacion-para-fortalecer-el-actuar-de-la-policia-8682087.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/imparte-ssc-capacitacion-para-fortalecer-el-actuar-de-la-policia-8682087.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/imparte-ssc-capacitacion-para-fortalecer-el-actuar-de-la-policia-8682087.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/imparte-ssc-capacitacion-para-fortalecer-el-actuar-de-la-policia-8682087.html">
Imparte SSC capacitación para fortalecer el actuar de la policía 
</a>
</h4>
<p class="summary ">
Se busca contar con personal comprometido para mejorar el servicio que se brinda a la población
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="doble-via_ecologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/ecologia/el-cambio-climatico-si-afecta-la-quincena-crisis-climatica-dinero-bolsillo-8683032.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/ecologia/el-cambio-climatico-si-afecta-la-quincena-crisis-climatica-dinero-bolsillo-8683032.html">
<img src="https://www.elsoldemexico.com.mx/mexico/5v785l-normal.jpg/ALTERNATES/LANDSCAPE_160/Normal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/5v785l-normal.jpg/BINARY/thumbnail/Normal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Normal.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/ecologia/"> Ecología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/ecologia/el-cambio-climatico-si-afecta-la-quincena-crisis-climatica-dinero-bolsillo-8683032.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/doble-via/ecologia/el-cambio-climatico-si-afecta-la-quincena-crisis-climatica-dinero-bolsillo-8683032.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/ecologia/el-cambio-climatico-si-afecta-la-quincena-crisis-climatica-dinero-bolsillo-8683032.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/doble-via/ecologia/el-cambio-climatico-si-afecta-la-quincena-crisis-climatica-dinero-bolsillo-8683032.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/ecologia/el-cambio-climatico-si-afecta-la-quincena-crisis-climatica-dinero-bolsillo-8683032.html">
El cambio climático sí afecta la quincena
</a>
</h4>
<p class="summary ">
Sequías, inundaciones, incendios y huracanes son algunos de los fenómenos que afectan directamente a la salud y el bienestar de las personas, y por ende a su economía y patrimonio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/un-disco-que-cimbro-al-rock-espanol-devil-came-to-me-dover-rock-espana-8683149.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/un-disco-que-cimbro-al-rock-espanol-devil-came-to-me-dover-rock-espana-8683149.html">
<img src="https://www.elsoldemexico.com.mx/cultura/guzvd4-devil-came-to-me-dover.jpg/ALTERNATES/LANDSCAPE_160/Devil%20came%20to%20me%20Dover.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/guzvd4-devil-came-to-me-dover.jpg/BINARY/thumbnail/Devil%20came%20to%20me%20Dover.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Devil came to me Dover.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/un-disco-que-cimbro-al-rock-espanol-devil-came-to-me-dover-rock-espana-8683149.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/cultura/un-disco-que-cimbro-al-rock-espanol-devil-came-to-me-dover-rock-espana-8683149.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/un-disco-que-cimbro-al-rock-espanol-devil-came-to-me-dover-rock-espana-8683149.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/cultura/un-disco-que-cimbro-al-rock-espanol-devil-came-to-me-dover-rock-espana-8683149.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/un-disco-que-cimbro-al-rock-espanol-devil-came-to-me-dover-rock-espana-8683149.html">
Un disco que cimbró al rock español
</a>
</h4>
<p class="summary ">
Devil came to me, el segundo disco de la banda madrileña Dover, logró uno de los mayores éxitos de ventas de su época, a pesar de ser un disco independiente e irónicamente, cantado en inglés
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas_tecnologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/tecnologia/ya-no-necesitaremos-coches-individuales-movilidad-electrica-innovacion-8683258.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/tecnologia/ya-no-necesitaremos-coches-individuales-movilidad-electrica-innovacion-8683258.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/tecnologia/ci1egd-crisis-economica-y-medioambiental.jpeg/ALTERNATES/LANDSCAPE_160/Crisis%20economica%20y%20medioambiental.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/tecnologia/ci1egd-crisis-economica-y-medioambiental.jpeg/BINARY/thumbnail/Crisis%20economica%20y%20medioambiental.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Crisis economica y medioambiental.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/tecnologia/ya-no-necesitaremos-coches-individuales-movilidad-electrica-innovacion-8683258.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/finanzas/tecnologia/ya-no-necesitaremos-coches-individuales-movilidad-electrica-innovacion-8683258.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/tecnologia/ya-no-necesitaremos-coches-individuales-movilidad-electrica-innovacion-8683258.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/finanzas/tecnologia/ya-no-necesitaremos-coches-individuales-movilidad-electrica-innovacion-8683258.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/tecnologia/ya-no-necesitaremos-coches-individuales-movilidad-electrica-innovacion-8683258.html">
"Ya no necesitaremos coches individuales"
</a>
</h4>
<p class="summary ">
Expertos en innovación e ingeniería adelantan que dentro de unos años la movilidad será eléctrica y que ya no se necesitará un vehículo privado para cada persona del planeta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html">
<img src="https://www.elsoldemexico.com.mx/gossip/wyqn62-chimal_sitio.png/ALTERNATES/LANDSCAPE_160/Chimal_SITIO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/wyqn62-chimal_sitio.png/BINARY/thumbnail/Chimal_SITIO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chimal_SITIO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cuestionario-proust-alberto-chimal-8683386.html">
Cuestionario Proust: Alberto Chimal
</a>
</h4>
<p class="summary ">
Ensayista, dramaturgo y traductor, después de escribir más de una decena de libros de relatos, en 2009 publica su primera novela, Los esclavos.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/aislinn-derbez-encabeza-el-elenco-de-la-nueva-cinta-que-culpa-tiene-el-karma-8683927.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/aislinn-derbez-encabeza-el-elenco-de-la-nueva-cinta-que-culpa-tiene-el-karma-8683927.html">
<img src="https://www.elsoldemexico.com.mx/gossip/xy7xxl-aislinn-derbez-en-peli-d-enetflix.jpg/ALTERNATES/LANDSCAPE_160/Aislinn%20Derbez%20en%20peli%20d%20eNetflix.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/xy7xxl-aislinn-derbez-en-peli-d-enetflix.jpg/BINARY/thumbnail/Aislinn%20Derbez%20en%20peli%20d%20eNetflix.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aislinn Derbez en peli d eNetflix.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/aislinn-derbez-encabeza-el-elenco-de-la-nueva-cinta-que-culpa-tiene-el-karma-8683927.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/aislinn-derbez-encabeza-el-elenco-de-la-nueva-cinta-que-culpa-tiene-el-karma-8683927.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/aislinn-derbez-encabeza-el-elenco-de-la-nueva-cinta-que-culpa-tiene-el-karma-8683927.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/aislinn-derbez-encabeza-el-elenco-de-la-nueva-cinta-que-culpa-tiene-el-karma-8683927.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/aislinn-derbez-encabeza-el-elenco-de-la-nueva-cinta-que-culpa-tiene-el-karma-8683927.html">
Aislinn Derbez encabeza el elenco de la nueva cinta ¿Qué culpa tiene el karma? </a>
</h4>
<p class="summary ">
¿Qué culpa tiene el karma? reflexiona sobre la mala suerte; la actitud hace la diferencia, dice en entrevista
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/hector-ortiz-pide-el-oscar-para-elvis-y-anuncia-su-show-con-big-band-8683831.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/hector-ortiz-pide-el-oscar-para-elvis-y-anuncia-su-show-con-big-band-8683831.html">
<img src="https://www.elsoldemexico.com.mx/gossip/fn3jm3-elvis.jpg/ALTERNATES/LANDSCAPE_160/Elvis.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/fn3jm3-elvis.jpg/BINARY/thumbnail/Elvis.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elvis.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/hector-ortiz-pide-el-oscar-para-elvis-y-anuncia-su-show-con-big-band-8683831.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/hector-ortiz-pide-el-oscar-para-elvis-y-anuncia-su-show-con-big-band-8683831.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/hector-ortiz-pide-el-oscar-para-elvis-y-anuncia-su-show-con-big-band-8683831.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/hector-ortiz-pide-el-oscar-para-elvis-y-anuncia-su-show-con-big-band-8683831.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/hector-ortiz-pide-el-oscar-para-elvis-y-anuncia-su-show-con-big-band-8683831.html">
Héctor Ortiz pide el Oscar para Elvis y anuncia su show con big band </a>
</h4>
<p class="summary ">
El intérprete del rey del rock dice que está “enloquecido” con la película; anuncia show con big band
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=469&contextPath=460-469-&pubId=9&cat=&meta=read-story&objId=8683386&type=article&title=Cuestionario+Proust%3a%c2%a0Alberto+Chimal&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fcultura%2fcuestionario-proust-alberto-chimal-8683386.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=469&amp;contextPath=460-469-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=8683386&amp;type=article&amp;title=Cuestionario+Proust%3a%c2%a0Alberto+Chimal&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fcultura%2fcuestionario-proust-alberto-chimal-8683386.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-469-&cat=main.ewf%2c2014&objId=278961070&title=Normal&url=tag%3amain.ewf%2c2014%3aNormal&rt=1&ctxId=469&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-469-&amp;cat=main.ewf%2c2014&amp;objId=278961070&amp;title=Normal&amp;url=tag%3amain.ewf%2c2014%3aNormal&amp;rt=1&amp;ctxId=469&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-469-&cat=main.ewf%2c2014&objId=1512474548&title=Cuestionario+Proust&url=tag%3amain.ewf%2c2014%3aCuestionario_Proust&rt=1&ctxId=469&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-469-&amp;cat=main.ewf%2c2014&amp;objId=1512474548&amp;title=Cuestionario+Proust&amp;url=tag%3amain.ewf%2c2014%3aCuestionario_Proust&amp;rt=1&amp;ctxId=469&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-469-&cat=main.ewf%2c2014&objId=2117042676&title=Literatura&url=tag%3amain.ewf%2c2014%3aliteratura&rt=1&ctxId=469&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-469-&amp;cat=main.ewf%2c2014&amp;objId=2117042676&amp;title=Literatura&amp;url=tag%3amain.ewf%2c2014%3aliteratura&amp;rt=1&amp;ctxId=469&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura';
_sf_async_config.authors = 'El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
