<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Kevin Aragón | El Sol de México "});
dataLayer.push({"seccion" : "cultura"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Exposiciones, Museo, Arte]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Exhiben los distintos rostros de Francisco Toledo desde su gráfica - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="Exposiciones,Museo,Arte, "/>
<meta name="description" content="El Museo Nacional de la Estampa exhibe 180 obras en la exposición Cada quien con su Toledo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/cultura/wo6zei-exposicion-toledo.jpg/ALTERNATES/LANDSCAPE_1140/Exposicion%20toledo.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Exhiben los distintos rostros de Francisco Toledo desde su gráfica "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/cultura/exhiben-los-distintos-rostros-de-francisco-toledo-desde-su-grafica-9147292.html"/>
<meta property="og:description" content="El Museo Nacional de la Estampa exhibe 180 obras en la exposición Cada quien con su Toledo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Exhiben los distintos rostros de Francisco Toledo desde su gráfica "/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/cultura/exhiben-los-distintos-rostros-de-francisco-toledo-desde-su-grafica-9147292.html"/>
<meta name="twitter:description" content="El Museo Nacional de la Estampa exhibe 180 obras en la exposición Cada quien con su Toledo"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/cultura/wo6zei-exposicion-toledo.jpg/ALTERNATES/LANDSCAPE_400/Exposicion%20toledo.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/cultura/exhiben-los-distintos-rostros-de-francisco-toledo-desde-su-grafica-9147292.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/cultura/exhiben-los-distintos-rostros-de-francisco-toledo-desde-su-grafica-9147292.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.49a04fa628b38fc67e40c1aacf2c943b.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '9147292');
googletag.pubads().setTargeting("topic", [
"Exposiciones",
"Museo",
"Arte",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/cultura/exhiben-los-distintos-rostros-de-francisco-toledo-desde-su-grafica-9147292.html"
},
"headline" : "Exhiben los distintos rostros de Francisco Toledo desde su gráfica ",
"datePublished": "2022-11-06T02:00:00CST",
"dateModified": "2022-11-06T01:37:27CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Kevin Aragón | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/cultura/wo6zei-exposicion-toledo.jpg/ALTERNATES/LANDSCAPE_960/Exposicion%20toledo.jpg",
"height": "599",
"width": "960"
},
"description" : "El Museo Nacional de la Estampa exhibe 180 obras en la exposición Cada quien con su Toledo",
"articleSection": "cultura",
"keywords": "[Exposiciones, Museo, Arte]"
}
</script>
<script async src="https://t.seedtag.com/t/1208-6287-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/">
Cultura
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 6 de noviembre de 2022
</p>
</div>
<div>
<h1
class="title">
Exhiben los distintos rostros de Francisco Toledo desde su gráfica </h1>
</div>
<h3
class="subtitle">
El Museo Nacional de la Estampa exhibe 180 obras en la exposición Cada quien con su Toledo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/cultura/wo6zei-exposicion-toledo.jpg/ALTERNATES/LANDSCAPE_160/Exposicion%20toledo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/wo6zei-exposicion-toledo.jpg/BINARY/thumbnail/Exposicion%20toledo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Exposicion toledo.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Museo Nacional de la Estampa (Munae)
<span class="pic-credits">/&nbsp;Cortesía </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/exhiben-los-distintos-rostros-de-francisco-toledo-desde-su-grafica-9147292.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/exhiben-los-distintos-rostros-de-francisco-toledo-desde-su-grafica-9147292.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/exhiben-los-distintos-rostros-de-francisco-toledo-desde-su-grafica-9147292.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/exhiben-los-distintos-rostros-de-francisco-toledo-desde-su-grafica-9147292.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Kevin Aragón | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9147292"
>
<p>¡Cuántos Franciscos Toledos había en Francisco Toledo! ¡Cuántos temas, cuántas técnicas y cuántos trazos! Pasa el tiempo y parece que no hacen más que multiplicarse, tanto que ya no alcanzamos a ver de qué lado mascaba esa iguana. Por eso la nueva exposición en el Museo Nacional de la Estampa (Munae), se llama así: <i>Cada quien con su Toledo</i>, para que cada uno de nosotros hagamos de él nuestra propia versión.</p><p>Se trata de una muestra que, a través de 180 piezas, recorre la obra gráfica del maestro oaxaqueño hecha desde sus inicios, en 1960, hasta 2018, justo un año antes de su muerte. Una exhibición, si bien parcial, única en su tipo, pues pocas veces se han reunido sus grabados del modo como hace ahora, los cuales, se estiman son más de 500. </p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/obras-de-arte-invisibles-toman-espacios-publicos-9123101.html">
<img src="https://www.elsoldemexico.com.mx/cultura/8xt2d5-obras-invisibles-cortesia-pixabay.jpg/ALTERNATES/LANDSCAPE_160/OBRAS%20INVISIBLES%20CORTESI%CC%81A%20PIXABAY.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/8xt2d5-obras-invisibles-cortesia-pixabay.jpg/BINARY/thumbnail/OBRAS%20INVISIBLES%20CORTESI%CC%81A%20PIXABAY.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OBRAS INVISIBLES CORTESÍA PIXABAY.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/obras-de-arte-invisibles-toman-espacios-publicos-9123101.html">
Obras de arte "invisibles" toman espacios públicos
</a>
</h4>
</div>
</article>
</p><p>“Toledo es un artista muy particular, que no necesariamente siguió las corrientes canónicas del arte en México. Una de sus más grandes aportaciones fue la sublimación de la tradición mexicana del grabado con la vanguardia europea que se desarrolló a mediados de siglo XX, así como la exploración de diversas temáticas. </p><p>“No hay espacio que pueda presentar todo lo que hizo Toledo ni en la gráfica ni en el arte. Esta es sólo una pequeña muestra que queremos sea un punto de inicio para que el público más joven o que no ha seguido su obra, tenga indicadores para explorarlo y saber por dónde comenzar”, explicó a los medios Ana Carolina Abad López, curadora de la exhibición.</p><p>LOS INICIOS Y LOS TEMAS</p><p>La muestra abre con una serie de autorretratos de diferentes fechas, los cuales han sido colocados en un muro, a manera de resumen de su intención de expresar los distintos rostros y facetas de Francisco Toledo.</p><p>Inmediatamente sigue el primer núcleo <i>De Juchitán para el mundo</i>, que recupera piezas de Toledo desde sus primeros acercamientos con el arte del grabado, cuando conoció a los maestros Arturo García Bustos y Rina Lazo; luego pasa por su estadía en París donde tuvo contacto con las vanguardias europeas y profundizó en las técnicas tradicionales del grabado; y revive las primeras dos décadas de su actividad artística formal, es decir hasta 1980, en las que conoció al pintor Rufino Tamayo, quien fue su maestro y le enseñó varias técnicas, entre ellas la mixografía. </p><p>Este apartado da cuenta de la definición de algunos de los que serán sus temas comunes: la sexualidad, la presencia animal (natural o fantástica), el pasado prehispánico y su pensamiento político y religioso.</p><p>Destacan sus carpetas dedicadas a ilustrar los libros <i>Historia general de las cosas de la Nueva España</i>, de Fray Bernardino de Sahagún, y <i>El Chilam Balam</i>; así como una serie de grabados hechos en apoyo a algunos de los movimientos sociales que él mismo promovió, como es la Coalición Obrera Campesina Estudiantil del Istmo (COCEI). </p><p>ACTIVISTA HACEDOR DE INSTITUCIONES</p><p>El segundo núcleo está enfocado a mostrar la obra de Toledo realizada durante su periodo de consolidación artística y reconocimiento como activista, tras la victoria del COCEI, de 1981 a 2000. </p><p>Durante ese tiempo fundó varias instituciones en Oaxaca para la conservación de las tradiciones y el impulso artístico de sus habitantes. Entre ellas están el Instituto de Artes Gráficas en Oaxaca, la reconocida revista de arte gráfico <i>Alcaraván</i>, el Centro Cultural Santo Domingo; la Fonoteca Eduardo Mata y las bibliotecas<i> </i>Fray Francisco de Burgoa y Jorge Luis Borges, esta última para invidentes. </p><p>Del material gráfico destacan las series satíricas <i>Nuevo catecismo para indios remisos</i>, en el que Toledo alteró la iconografía católica en algunos grabados de los siglos XVIII y XIX, con la ayuda de Carlos Monsiváis, quien redactó los textos de la intervención; y la serie <i>Lo que el viento a Juárez </i>en la que Toledo hizo una crítica a la siempre solemne figura del Benemérito de las Américas. Además, en este apartado se muestra parte del que es su trabajo más político como son sus retratos al líder del movimiento ferrocarrilero Demetrio Vallejo.</p><p>FABULISTA DE SANGRE AFRICANA</p><p>El último apartado de la muestra, titulado <i>Monos, fábulas y sismos</i>, se enfoca en los trabajos hechos por Toledo de 2001 hasta 2018. Si bien la presencia animal y antropomorfa siempre estuvo presente a lo largo de toda su carrera, en estos grabados adquiere un sentido particular. </p><p>Cuenta la curadora, que tras hacerse Toledo una prueba de ADN y descubrir que gran parte de su ascendencia era de origen africano, viró sus intereses hacia la temática de la esclavitud, misma que se ve reflejada en una serie de grabados en la que retrató la llegada de los esclavos a América en barcos acosados por pulpos.</p><p>También trató el tema de la libertad y la razón, al hacer una serie inspirada en el cuento de Franz Kafka <i>Informe para una academia</i> en la que se pueden ver varias representaciones de monos tomando actitudes humanas o sufriendo del encierro. Parecidas a esta serie, Toledo también realizó grabados de las fábulas de Esopo y de historias infantiles que marcaron su infancia, como <i>Pinocho</i>, del que pretendía hacer una nueva versión. </p><p>Hay en este núcleo un homenaje hecho por Toledo a José Guadalupe Posada, con textos del poeta Francisco Hernández. Este fue publicado en un libro que el gobierno de Aguascalientes publicó en 2014 para conmemorar los 100 años del fallecimiento del icónico grabador hidrocálido. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></p><p>También vuelve a relucir su gran compromiso social con las series de grabados realizados para recaudación de fondos para las víctimas y damnificados del temblor que azotó Juchitán el 7 de septiembre de 2017. En este mismo sentido, la exhibición, recuerda que durante este último periodo Toledo continuó con sus acciones activistas, al hacer una campaña en contra de la instalación de un Mcdonald's en Oaxaca, fungir como mediador entre la Asamblea Popular de los Pueblos de Oaxaca (APPO) y el gobierno local y realizar varias protestas artísticas en contra la desaparición de los 43 estudiantes de Ayotzinapa en 2014, y la promoción del uso de maíz transgénico.</p><p>Las piezas en exhibición, algunas bastante conocidas, otras no tanto, son provenientes de las colecciones Amigos del Instituto de Artes Gráficas de Oaxaca, IAGO, el Museo de Arte Moderno; y las colecciones particulares Jan Hintze, Taller Sagfer y Beatriz Sánchez Monsiváis.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9147292 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9147292").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9147292").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9147292").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9147292"
>
<p>¡Cuántos Franciscos Toledos había en Francisco Toledo! ¡Cuántos temas, cuántas técnicas y cuántos trazos! Pasa el tiempo y parece que no hacen más que multiplicarse, tanto que ya no alcanzamos a ver de qué lado mascaba esa iguana. Por eso la nueva exposición en el Museo Nacional de la Estampa (Munae), se llama así: <i>Cada quien con su Toledo</i>, para que cada uno de nosotros hagamos de él nuestra propia versión.</p><p>Se trata de una muestra que, a través de 180 piezas, recorre la obra gráfica del maestro oaxaqueño hecha desde sus inicios, en 1960, hasta 2018, justo un año antes de su muerte. Una exhibición, si bien parcial, única en su tipo, pues pocas veces se han reunido sus grabados del modo como hace ahora, los cuales, se estiman son más de 500. </p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/obras-de-arte-invisibles-toman-espacios-publicos-9123101.html">
<img src="https://www.elsoldemexico.com.mx/cultura/8xt2d5-obras-invisibles-cortesia-pixabay.jpg/ALTERNATES/LANDSCAPE_160/OBRAS%20INVISIBLES%20CORTESI%CC%81A%20PIXABAY.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/8xt2d5-obras-invisibles-cortesia-pixabay.jpg/BINARY/thumbnail/OBRAS%20INVISIBLES%20CORTESI%CC%81A%20PIXABAY.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OBRAS INVISIBLES CORTESÍA PIXABAY.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/obras-de-arte-invisibles-toman-espacios-publicos-9123101.html">
Obras de arte "invisibles" toman espacios públicos
</a>
</h4>
</div>
</article>
</p><p>“Toledo es un artista muy particular, que no necesariamente siguió las corrientes canónicas del arte en México. Una de sus más grandes aportaciones fue la sublimación de la tradición mexicana del grabado con la vanguardia europea que se desarrolló a mediados de siglo XX, así como la exploración de diversas temáticas. </p><p>“No hay espacio que pueda presentar todo lo que hizo Toledo ni en la gráfica ni en el arte. Esta es sólo una pequeña muestra que queremos sea un punto de inicio para que el público más joven o que no ha seguido su obra, tenga indicadores para explorarlo y saber por dónde comenzar”, explicó a los medios Ana Carolina Abad López, curadora de la exhibición.</p><p>LOS INICIOS Y LOS TEMAS</p><p>La muestra abre con una serie de autorretratos de diferentes fechas, los cuales han sido colocados en un muro, a manera de resumen de su intención de expresar los distintos rostros y facetas de Francisco Toledo.</p><p>Inmediatamente sigue el primer núcleo <i>De Juchitán para el mundo</i>, que recupera piezas de Toledo desde sus primeros acercamientos con el arte del grabado, cuando conoció a los maestros Arturo García Bustos y Rina Lazo; luego pasa por su estadía en París donde tuvo contacto con las vanguardias europeas y profundizó en las técnicas tradicionales del grabado; y revive las primeras dos décadas de su actividad artística formal, es decir hasta 1980, en las que conoció al pintor Rufino Tamayo, quien fue su maestro y le enseñó varias técnicas, entre ellas la mixografía. </p><p>Este apartado da cuenta de la definición de algunos de los que serán sus temas comunes: la sexualidad, la presencia animal (natural o fantástica), el pasado prehispánico y su pensamiento político y religioso.</p><p>Destacan sus carpetas dedicadas a ilustrar los libros <i>Historia general de las cosas de la Nueva España</i>, de Fray Bernardino de Sahagún, y <i>El Chilam Balam</i>; así como una serie de grabados hechos en apoyo a algunos de los movimientos sociales que él mismo promovió, como es la Coalición Obrera Campesina Estudiantil del Istmo (COCEI). </p><p>ACTIVISTA HACEDOR DE INSTITUCIONES</p><p>El segundo núcleo está enfocado a mostrar la obra de Toledo realizada durante su periodo de consolidación artística y reconocimiento como activista, tras la victoria del COCEI, de 1981 a 2000. </p><p>Durante ese tiempo fundó varias instituciones en Oaxaca para la conservación de las tradiciones y el impulso artístico de sus habitantes. Entre ellas están el Instituto de Artes Gráficas en Oaxaca, la reconocida revista de arte gráfico <i>Alcaraván</i>, el Centro Cultural Santo Domingo; la Fonoteca Eduardo Mata y las bibliotecas<i> </i>Fray Francisco de Burgoa y Jorge Luis Borges, esta última para invidentes. </p><p>Del material gráfico destacan las series satíricas <i>Nuevo catecismo para indios remisos</i>, en el que Toledo alteró la iconografía católica en algunos grabados de los siglos XVIII y XIX, con la ayuda de Carlos Monsiváis, quien redactó los textos de la intervención; y la serie <i>Lo que el viento a Juárez </i>en la que Toledo hizo una crítica a la siempre solemne figura del Benemérito de las Américas. Además, en este apartado se muestra parte del que es su trabajo más político como son sus retratos al líder del movimiento ferrocarrilero Demetrio Vallejo.</p><p>FABULISTA DE SANGRE AFRICANA</p><p>El último apartado de la muestra, titulado <i>Monos, fábulas y sismos</i>, se enfoca en los trabajos hechos por Toledo de 2001 hasta 2018. Si bien la presencia animal y antropomorfa siempre estuvo presente a lo largo de toda su carrera, en estos grabados adquiere un sentido particular. </p><p>Cuenta la curadora, que tras hacerse Toledo una prueba de ADN y descubrir que gran parte de su ascendencia era de origen africano, viró sus intereses hacia la temática de la esclavitud, misma que se ve reflejada en una serie de grabados en la que retrató la llegada de los esclavos a América en barcos acosados por pulpos.</p><p>También trató el tema de la libertad y la razón, al hacer una serie inspirada en el cuento de Franz Kafka <i>Informe para una academia</i> en la que se pueden ver varias representaciones de monos tomando actitudes humanas o sufriendo del encierro. Parecidas a esta serie, Toledo también realizó grabados de las fábulas de Esopo y de historias infantiles que marcaron su infancia, como <i>Pinocho</i>, del que pretendía hacer una nueva versión. </p><p>Hay en este núcleo un homenaje hecho por Toledo a José Guadalupe Posada, con textos del poeta Francisco Hernández. Este fue publicado en un libro que el gobierno de Aguascalientes publicó en 2014 para conmemorar los 100 años del fallecimiento del icónico grabador hidrocálido. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></p><p>También vuelve a relucir su gran compromiso social con las series de grabados realizados para recaudación de fondos para las víctimas y damnificados del temblor que azotó Juchitán el 7 de septiembre de 2017. En este mismo sentido, la exhibición, recuerda que durante este último periodo Toledo continuó con sus acciones activistas, al hacer una campaña en contra de la instalación de un Mcdonald's en Oaxaca, fungir como mediador entre la Asamblea Popular de los Pueblos de Oaxaca (APPO) y el gobierno local y realizar varias protestas artísticas en contra la desaparición de los 43 estudiantes de Ayotzinapa en 2014, y la promoción del uso de maíz transgénico.</p><p>Las piezas en exhibición, algunas bastante conocidas, otras no tanto, son provenientes de las colecciones Amigos del Instituto de Artes Gráficas de Oaxaca, IAGO, el Museo de Arte Moderno; y las colecciones particulares Jan Hintze, Taller Sagfer y Beatriz Sánchez Monsiváis.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9147292 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9147292").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9147292").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9147292").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMP6vgQswxYL9Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/arte" class ="item-tags" >
Arte
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/museo" class ="item-tags" >
Museo
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/exposiciones" class ="item-tags" >
Exposiciones
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/cultura/exhiben-los-distintos-rostros-de-francisco-toledo-desde-su-grafica-9147292.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura_exposiciones
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/exposiciones/exposicion-the-art-of-banksy-en-ciudad-de-mexico-fecha-boletos-y-todo-lo-que-hay-que-saber-9005484.html">
<img src="https://www.elsoldemexico.com.mx/cultura/ljrx50-el-arte-callejero-de-bansky-llega-a-la-cdmx-fechas-precios-y-todo-los-detalles.jpg/ALTERNATES/LANDSCAPE_160/El%20arte%20callejero%20de%20Bansky%20llega%20a%20la%20CDMX%20fechas,%20precios%20y%20todo%20los%20detalles.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/ljrx50-el-arte-callejero-de-bansky-llega-a-la-cdmx-fechas-precios-y-todo-los-detalles.jpg/BINARY/thumbnail/El%20arte%20callejero%20de%20Bansky%20llega%20a%20la%20CDMX%20fechas,%20precios%20y%20todo%20los%20detalles.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El arte callejero de Bansky llega a la CDMX fechas, precios y todo los detalles.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/exposiciones/"> Exposiciones </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/exposiciones/exposicion-the-art-of-banksy-en-ciudad-de-mexico-fecha-boletos-y-todo-lo-que-hay-que-saber-9005484.html">
El arte callejero de Banksy llega a la CDMX: fechas, precios y todos los detalles
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/sabina-aldana-refleja-el-drama-de-la-desaparicion-forzada-en-el-museo-del-chopo-8770093.html">
<img src="https://www.elsoldemexico.com.mx/cultura/f0odid-prendas-museo.jpg/ALTERNATES/LANDSCAPE_160/Prendas%20museo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/f0odid-prendas-museo.jpg/BINARY/thumbnail/Prendas%20museo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Prendas museo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/sabina-aldana-refleja-el-drama-de-la-desaparicion-forzada-en-el-museo-del-chopo-8770093.html">
Sabina Aldana refleja el drama de la desaparición forzada en el Museo del Chopo </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/dignifican-el-valor-de-recintos-culturales-en-encuentro-iberoamericano-de-museos-8948788.html">
<img src="https://www.elsoldemexico.com.mx/cultura/nwog4-nota-miuseosdiego-prieto-hernandez-director-general-del-inah.-foto-meliton-tapia.-inah-1.jpg/ALTERNATES/LANDSCAPE_160/NOTA%20MIUSEOSDiego%20Prieto%20Herna%CC%81ndez,%20director%20general%20del%20INAH.%20Foto%20Melito%CC%81n%20Tapia.%20INAH%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/nwog4-nota-miuseosdiego-prieto-hernandez-director-general-del-inah.-foto-meliton-tapia.-inah-1.jpg/BINARY/thumbnail/NOTA%20MIUSEOSDiego%20Prieto%20Herna%CC%81ndez,%20director%20general%20del%20INAH.%20Foto%20Melito%CC%81n%20Tapia.%20INAH%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="NOTA MIUSEOSDiego Prieto Hernández, director general del INAH. Foto Melitón Tapia. INAH (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/dignifican-el-valor-de-recintos-culturales-en-encuentro-iberoamericano-de-museos-8948788.html">
Dignifican el valor de recintos culturales en Encuentro Iberoamericano de Museos
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/cultura/exhiben-los-distintos-rostros-de-francisco-toledo-desde-su-grafica-9147292.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/especialistas-galenos-cubanos-y-locales-se-coordinan-9147120.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/7agzvu-medicos-cubanos-1.jpg/ALTERNATES/LANDSCAPE_160/M%C3%A9dicos%20cubanos%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/7agzvu-medicos-cubanos-1.jpg/BINARY/thumbnail/M%C3%A9dicos%20cubanos%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Médicos cubanos 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/especialistas-galenos-cubanos-y-locales-se-coordinan-9147120.html">
Especialistas Galenos cubanos y locales se coordinan
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/colabora-el-centro-de-rehabilitacion-integral-escuela-en-eventos-deportivos-9139520.html"> Colabora el Centro de Rehabilitación Integral Escuela en eventos deportivos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/dan-bienvenida-en-hospitales-imss-bienestar-a-mas-especialistas-cubanos-9122860.html"> Dan bienvenida en hospitales IMSS-Bienestar, a más especialistas cubanos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/ampliaran-atencion-en-clinica-de-la-uatx-9117075.html"> Ampliarán atención en clínica de la UATx</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/al-alza-la-violencia-escolar-en-tlaxcala-9147438.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/al-alza-la-violencia-escolar-en-tlaxcala-9147438.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/cmz3iw-agresiones-escuela-bullying/ALTERNATES/LANDSCAPE_160/Agresiones,%20escuela,%20bullying"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/cmz3iw-agresiones-escuela-bullying/BINARY/thumbnail/Agresiones,%20escuela,%20bullying"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Agresiones, escuela, bullying"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/al-alza-la-violencia-escolar-en-tlaxcala-9147438.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/al-alza-la-violencia-escolar-en-tlaxcala-9147438.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/al-alza-la-violencia-escolar-en-tlaxcala-9147438.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/al-alza-la-violencia-escolar-en-tlaxcala-9147438.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/al-alza-la-violencia-escolar-en-tlaxcala-9147438.html">
Al alza la violencia escolar en Tlaxcala
</a>
</h4>
<p class="summary ">
En 12 meses, la estadística pasó del 15.9 al 23 % en mujeres de 15 años o más
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/en-extincion-dinosaurios-del-cerro-cuatlapanga-parque-clausurado-por-profepa-9147214.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/en-extincion-dinosaurios-del-cerro-cuatlapanga-parque-clausurado-por-profepa-9147214.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/tbs82r-cuatlapanga-jurassic-1.jpg/ALTERNATES/LANDSCAPE_160/Cuatlapanga%20jurassic%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/tbs82r-cuatlapanga-jurassic-1.jpg/BINARY/thumbnail/Cuatlapanga%20jurassic%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cuatlapanga jurassic 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/en-extincion-dinosaurios-del-cerro-cuatlapanga-parque-clausurado-por-profepa-9147214.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/en-extincion-dinosaurios-del-cerro-cuatlapanga-parque-clausurado-por-profepa-9147214.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/en-extincion-dinosaurios-del-cerro-cuatlapanga-parque-clausurado-por-profepa-9147214.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/en-extincion-dinosaurios-del-cerro-cuatlapanga-parque-clausurado-por-profepa-9147214.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/en-extincion-dinosaurios-del-cerro-cuatlapanga-parque-clausurado-por-profepa-9147214.html">
En extinción, dinosaurios del cerro Cuatlapanga; parque clausurado por Profepa
</a>
</h4>
<p class="summary ">
A más de un año cerrado, las figuras de fibra de vidrio presentan deterioro en pintura y estructura
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/ofrece-laura-remedios-su-experiencia-en-urgencias-9147359.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/ofrece-laura-remedios-su-experiencia-en-urgencias-9147359.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/3hkdhk-especialista-cubana-1.jpg/ALTERNATES/LANDSCAPE_160/Especialista%20cubana%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/3hkdhk-especialista-cubana-1.jpg/BINARY/thumbnail/Especialista%20cubana%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Especialista cubana 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/ofrece-laura-remedios-su-experiencia-en-urgencias-9147359.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/ofrece-laura-remedios-su-experiencia-en-urgencias-9147359.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/ofrece-laura-remedios-su-experiencia-en-urgencias-9147359.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/ofrece-laura-remedios-su-experiencia-en-urgencias-9147359.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/ofrece-laura-remedios-su-experiencia-en-urgencias-9147359.html">
Ofrece Laura Remedios su experiencia en urgencias
</a>
</h4>
<p class="summary ">
Especialista en medicina general integral y familiar, con diplomado en urgencias y emergencias
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/alexia-alexander-reflexiona-sobre-la-crisis-de-los-30-9147273.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/alexia-alexander-reflexiona-sobre-la-crisis-de-los-30-9147273.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ax7lnz-alexia.jpg/ALTERNATES/LANDSCAPE_160/Alexia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ax7lnz-alexia.jpg/BINARY/thumbnail/Alexia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alexia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/alexia-alexander-reflexiona-sobre-la-crisis-de-los-30-9147273.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/alexia-alexander-reflexiona-sobre-la-crisis-de-los-30-9147273.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/alexia-alexander-reflexiona-sobre-la-crisis-de-los-30-9147273.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/alexia-alexander-reflexiona-sobre-la-crisis-de-los-30-9147273.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/alexia-alexander-reflexiona-sobre-la-crisis-de-los-30-9147273.html">
Alexia Alexander reflexiona sobre la crisis de los 30
</a>
</h4>
<p class="summary ">
La actriz Alexia Alexander presenta una obra que aborda las vicisitudes de ser una mujer lidiando con la edad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/los-tres-tristes-tigres-hacen-un-humor-atemporal-9147344.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/los-tres-tristes-tigres-hacen-un-humor-atemporal-9147344.html">
<img src="https://www.elsoldemexico.com.mx/gossip/vyhqeh-tres-tristes.jpg/ALTERNATES/LANDSCAPE_160/Tres%20tristes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/vyhqeh-tres-tristes.jpg/BINARY/thumbnail/Tres%20tristes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tres tristes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/los-tres-tristes-tigres-hacen-un-humor-atemporal-9147344.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/los-tres-tristes-tigres-hacen-un-humor-atemporal-9147344.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/los-tres-tristes-tigres-hacen-un-humor-atemporal-9147344.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/los-tres-tristes-tigres-hacen-un-humor-atemporal-9147344.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/los-tres-tristes-tigres-hacen-un-humor-atemporal-9147344.html">
Los Tres Tristes Tigres hacen un humor atemporal
</a>
</h4>
<p class="summary ">
Los Tres Tristes Tigres confían en que sus parodias provoquen risa en el público “dentro de muchos años”; del 12 al 25 de noviembre llevan su gira a Monterrey, Aguascalientes, Zacatecas y Pachuca
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/agricultores-desplazados-por-violencia-en-michoacan-vuelven-a-sus-tierras-9147447.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/agricultores-desplazados-por-violencia-en-michoacan-vuelven-a-sus-tierras-9147447.html">
<img src="https://www.elsoldemexico.com.mx/republica/x7cb7z-agricultores.jpg/ALTERNATES/LANDSCAPE_160/Agricultores.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/x7cb7z-agricultores.jpg/BINARY/thumbnail/Agricultores.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Agricultores.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/agricultores-desplazados-por-violencia-en-michoacan-vuelven-a-sus-tierras-9147447.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/agricultores-desplazados-por-violencia-en-michoacan-vuelven-a-sus-tierras-9147447.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/agricultores-desplazados-por-violencia-en-michoacan-vuelven-a-sus-tierras-9147447.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/agricultores-desplazados-por-violencia-en-michoacan-vuelven-a-sus-tierras-9147447.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/agricultores-desplazados-por-violencia-en-michoacan-vuelven-a-sus-tierras-9147447.html">
Agricultores desplazados por violencia en Michoacán vuelven a sus tierras </a>
</h4>
<p class="summary ">
Productores desplazados comenzaron a reactivar sus cosechas en coordinación con funcionarios de la Secretaría de Agricultura
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/cd.-juarez-sin-transporte-por-inseguridad-9147430.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/cd.-juarez-sin-transporte-por-inseguridad-9147430.html">
<img src="https://www.elsoldemexico.com.mx/republica/977gq0-transporte.jpg/ALTERNATES/LANDSCAPE_160/Transporte.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/977gq0-transporte.jpg/BINARY/thumbnail/Transporte.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Transporte.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/cd.-juarez-sin-transporte-por-inseguridad-9147430.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/cd.-juarez-sin-transporte-por-inseguridad-9147430.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/cd.-juarez-sin-transporte-por-inseguridad-9147430.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/cd.-juarez-sin-transporte-por-inseguridad-9147430.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/cd.-juarez-sin-transporte-por-inseguridad-9147430.html">
Cd. Juárez, sin transporte por inseguridad </a>
</h4>
<p class="summary ">
Debido a la elevada criminalidad, los choferes dejan de dar el servicio al público a partir de las 20:00 horas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/lucha-por-el-agua-acusan-a-conagua-de-dejar-crecer-conflicto-en-el-norte-9147531.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/lucha-por-el-agua-acusan-a-conagua-de-dejar-crecer-conflicto-en-el-norte-9147531.html">
<img src="https://www.elsoldemexico.com.mx/republica/ipo7fh-conagua.jpg/ALTERNATES/LANDSCAPE_160/CONAGUA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/ipo7fh-conagua.jpg/BINARY/thumbnail/CONAGUA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CONAGUA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/lucha-por-el-agua-acusan-a-conagua-de-dejar-crecer-conflicto-en-el-norte-9147531.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/lucha-por-el-agua-acusan-a-conagua-de-dejar-crecer-conflicto-en-el-norte-9147531.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/lucha-por-el-agua-acusan-a-conagua-de-dejar-crecer-conflicto-en-el-norte-9147531.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/lucha-por-el-agua-acusan-a-conagua-de-dejar-crecer-conflicto-en-el-norte-9147531.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/lucha-por-el-agua-acusan-a-conagua-de-dejar-crecer-conflicto-en-el-norte-9147531.html">
Lucha por el agua: acusan a Conagua de dejar crecer conflicto en el norte </a>
</h4>
<p class="summary ">
Agricultores tamaulipecos se manifestarán mañana en Díaz Ordaz para exigir que se respete el acuerdo que permite el trasvase de agua desde estados vecinos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/biden-y-trump-en-cuenta-regresiva-a-elecciones-intermedias-9147592.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/biden-y-trump-en-cuenta-regresiva-a-elecciones-intermedias-9147592.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/dh4sdj-elecciones-eu/ALTERNATES/LANDSCAPE_160/Elecciones%20EU"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/dh4sdj-elecciones-eu/BINARY/thumbnail/Elecciones%20EU"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elecciones EU"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/biden-y-trump-en-cuenta-regresiva-a-elecciones-intermedias-9147592.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mundo/biden-y-trump-en-cuenta-regresiva-a-elecciones-intermedias-9147592.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/biden-y-trump-en-cuenta-regresiva-a-elecciones-intermedias-9147592.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mundo/biden-y-trump-en-cuenta-regresiva-a-elecciones-intermedias-9147592.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/biden-y-trump-en-cuenta-regresiva-a-elecciones-intermedias-9147592.html">
Biden y Trump, en cuenta regresiva a elecciones intermedias
</a>
</h4>
<p class="summary ">
El actual presidente, apoyado por Barack Obama, y el exmandatario republicano encabezaron mitines
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=469&contextPath=460-469-&pubId=9&cat=&meta=read-story&objId=9147292&type=article&title=Exhiben+los+distintos+rostros+de+Francisco+Toledo+desde+su+gr%c3%a1fica&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fcultura%2fexhiben-los-distintos-rostros-de-francisco-toledo-desde-su-grafica-9147292.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=469&amp;contextPath=460-469-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=9147292&amp;type=article&amp;title=Exhiben+los+distintos+rostros+de+Francisco+Toledo+desde+su+gr%c3%a1fica&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fcultura%2fexhiben-los-distintos-rostros-de-francisco-toledo-desde-su-grafica-9147292.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-469-&cat=main.ewf%2c2014&objId=569159774&title=Exposiciones&url=tag%3amain.ewf%2c2014%3aexposiciones&rt=1&ctxId=469&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-469-&amp;cat=main.ewf%2c2014&amp;objId=569159774&amp;title=Exposiciones&amp;url=tag%3amain.ewf%2c2014%3aexposiciones&amp;rt=1&amp;ctxId=469&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-469-&cat=main.ewf%2c2014&objId=1714458948&title=Museo&url=tag%3amain.ewf%2c2014%3amuseo&rt=1&ctxId=469&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-469-&amp;cat=main.ewf%2c2014&amp;objId=1714458948&amp;title=Museo&amp;url=tag%3amain.ewf%2c2014%3amuseo&amp;rt=1&amp;ctxId=469&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-469-&cat=main.ewf%2c2014&objId=485160951&title=Arte&url=tag%3amain.ewf%2c2014%3aarte&rt=1&ctxId=469&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-469-&amp;cat=main.ewf%2c2014&amp;objId=485160951&amp;title=Arte&amp;url=tag%3amain.ewf%2c2014%3aarte&amp;rt=1&amp;ctxId=469&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura';
_sf_async_config.authors = 'Kevin Aragón | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
