<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Belén Eligio | El Sol de México "});
dataLayer.push({"seccion" : "cultura_literatura"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Dan continuidad a la novela inconclusa de Jane Austen - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content="Series, "/>
<meta name="description" content="La serie Persuasión retoma la última obra de la autora, que no se pudo terminar debido a sus problemas de salud"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/ut1xf5-sandition.jpg/ALTERNATES/LANDSCAPE_1140/sandition.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Dan continuidad a la novela inconclusa de Jane Austen "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html"/>
<meta property="og:description" content="La serie Persuasión retoma la última obra de la autora, que no se pudo terminar debido a sus problemas de salud"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Dan continuidad a la novela inconclusa de Jane Austen "/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html"/>
<meta name="twitter:description" content="La serie Persuasión retoma la última obra de la autora, que no se pudo terminar debido a sus problemas de salud"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/ut1xf5-sandition.jpg/ALTERNATES/LANDSCAPE_400/sandition.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_literatura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_literatura_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_literatura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_literatura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_literatura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '6681068');
googletag.pubads().setTargeting("topic", [
"Series",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html"
},
"headline" : "Dan continuidad a la novela inconclusa de Jane Austen ",
"datePublished": "2021-05-06T01:00:00CDT",
"dateModified": "2021-05-05T23:36:05CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Belén Eligio | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/ut1xf5-sandition.jpg/ALTERNATES/LANDSCAPE_960/sandition.jpg",
"height": "599",
"width": "960"
},
"description" : "La serie Persuasión retoma la última obra de la autora, que no se pudo terminar debido a sus problemas de salud"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/">
Literatura
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 6 de mayo de 2021
</p>
</div>
<div>
<h1
class="title">
Dan continuidad a la novela inconclusa de Jane Austen </h1>
</div>
<h3
class="subtitle">
La serie Persuasión retoma la última obra de la autora, que no se pudo terminar debido a sus problemas de salud
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/ut1xf5-sandition.jpg/ALTERNATES/LANDSCAPE_160/sandition.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ut1xf5-sandition.jpg/BINARY/thumbnail/sandition.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sandition.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Rose Williams, quien interpreta a Charlotte, aplaudió que los textos de Jane continúen vigentes
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Belén Eligio | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6681068"
>
<p>En enero de 1817 Jane Austen comenzó a escribir una novela titulada <i>Persuasión</i>, que sigue la historia de una joven llamada <i>Charlotte Heywood</i>, quien tras un accidente de carruaje, se reúne con la familia <i>Parker</i>, y es llevada a la ciudad donde conocerá el amor, la traición y la complejidad de la sociedad. Sin embargo, a los pocos meses la salud de la autora comenzó a deteriorarse y esta obra quedó inconclusa. </p><p>El guionista galés Andrew Davies (quien estuvo a cargo de la adaptación de <i>Orgullo y prejuicio</i> y la aclamada serie <i>House of cards</i>) aceptó el reto de imaginar el final de esta historia, y en colaboración con sus colegas Andrea Gibb y Justin Young, la llevó a la pantalla chica en una miniserie de ocho episodios que se estrena este jueves en el canal Film&amp;Arts. </p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/nosotros-los-nobles-tendra-remake-en-eu-6676818.html">
<img src="https://www.elsoldemexico.com.mx/gossip/zf7m6z-nobles.jpg/ALTERNATES/LANDSCAPE_160/nobles.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/zf7m6z-nobles.jpg/BINARY/thumbnail/nobles.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nobles.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/nosotros-los-nobles-tendra-remake-en-eu-6676818.html">
Nosotros los nobles tendrá remake en EU
</a>
</h4>
</div>
</article>
</p><p>Rose Williams, quien interpreta a <i>Charlotte</i>, aplaudió que los textos de Jane continúen vigentes, pues considera que su legado de escuchar y no juzgar a otros debe permanecer. “Su trabajo es sobre la intención, y dónde yace el corazón de sus personajes. Esos temas siempre serán relevantes”, señala en una entrevista cedida por la producción.</p><p>“Las emociones humanas no han cambiado, la profundidad del sentimiento traspasa las épocas. El ver cómo las personas han sido afectadas emocionalmente en distintas eras siempre resonará, porque refleja el espíritu humano. No tiene edad. Esta historia tiene comedia, romance, tragedia, dolor, esperanza, y todo eso es eterno”, agregó. </p><p>Por su parte, el actor Theo James (que encarna a <i>Sydney Parker</i>), declaró que dada la mezcla de clases sociales que se presenta en la serie, le encantaría que el público pueda ver la complejidad de esa interacción, pero sobre todo, que aprecien la delicadeza con la que aborda el amor. </p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>&quot;Jane Austen escribe de una manera muy hermosa acerca de la condición de una persona que se está enamorando. Eso siempre resulta interesante, el por qué los seres humanos lo hacen, y lo poderoso que puede llegar a ser ese sentimiento”. </p><p>El elenco es complementado por Anne Reid, Kris Marshall, Kate Ashfield, Jack Fox, Charlotte Spencer y Krystal Clarke. Cada jueves a las 22:00 horas partir de hoy, Film&amp;Arts estrena un episodio de la serie.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6681068 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6681068").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6681068").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6681068").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6681068"
>
<p>En enero de 1817 Jane Austen comenzó a escribir una novela titulada <i>Persuasión</i>, que sigue la historia de una joven llamada <i>Charlotte Heywood</i>, quien tras un accidente de carruaje, se reúne con la familia <i>Parker</i>, y es llevada a la ciudad donde conocerá el amor, la traición y la complejidad de la sociedad. Sin embargo, a los pocos meses la salud de la autora comenzó a deteriorarse y esta obra quedó inconclusa. </p><p>El guionista galés Andrew Davies (quien estuvo a cargo de la adaptación de <i>Orgullo y prejuicio</i> y la aclamada serie <i>House of cards</i>) aceptó el reto de imaginar el final de esta historia, y en colaboración con sus colegas Andrea Gibb y Justin Young, la llevó a la pantalla chica en una miniserie de ocho episodios que se estrena este jueves en el canal Film&amp;Arts. </p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/nosotros-los-nobles-tendra-remake-en-eu-6676818.html">
<img src="https://www.elsoldemexico.com.mx/gossip/zf7m6z-nobles.jpg/ALTERNATES/LANDSCAPE_160/nobles.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/zf7m6z-nobles.jpg/BINARY/thumbnail/nobles.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nobles.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/nosotros-los-nobles-tendra-remake-en-eu-6676818.html">
Nosotros los nobles tendrá remake en EU
</a>
</h4>
</div>
</article>
</p><p>Rose Williams, quien interpreta a <i>Charlotte</i>, aplaudió que los textos de Jane continúen vigentes, pues considera que su legado de escuchar y no juzgar a otros debe permanecer. “Su trabajo es sobre la intención, y dónde yace el corazón de sus personajes. Esos temas siempre serán relevantes”, señala en una entrevista cedida por la producción.</p><p>“Las emociones humanas no han cambiado, la profundidad del sentimiento traspasa las épocas. El ver cómo las personas han sido afectadas emocionalmente en distintas eras siempre resonará, porque refleja el espíritu humano. No tiene edad. Esta historia tiene comedia, romance, tragedia, dolor, esperanza, y todo eso es eterno”, agregó. </p><p>Por su parte, el actor Theo James (que encarna a <i>Sydney Parker</i>), declaró que dada la mezcla de clases sociales que se presenta en la serie, le encantaría que el público pueda ver la complejidad de esa interacción, pero sobre todo, que aprecien la delicadeza con la que aborda el amor. </p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>&quot;Jane Austen escribe de una manera muy hermosa acerca de la condición de una persona que se está enamorando. Eso siempre resulta interesante, el por qué los seres humanos lo hacen, y lo poderoso que puede llegar a ser ese sentimiento”. </p><p>El elenco es complementado por Anne Reid, Kris Marshall, Kate Ashfield, Jack Fox, Charlotte Spencer y Krystal Clarke. Cada jueves a las 22:00 horas partir de hoy, Film&amp;Arts estrena un episodio de la serie.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6681068 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6681068").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6681068").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6681068").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/series" class ="item-tags" >
Series
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html/default/wf.fragment/d7557dfa-c6a3-4240-b14f-2843decd6991"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/luis-gerardo-mendez-se-reencuentra-con-su-media-hermana-gracias-a-una-pelicula-6676774.html">
<img src="https://www.elsoldemexico.com.mx/gossip/f67ih3-hermanos.jpg/ALTERNATES/LANDSCAPE_160/hermanos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/f67ih3-hermanos.jpg/BINARY/thumbnail/hermanos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hermanos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/luis-gerardo-mendez-se-reencuentra-con-su-media-hermana-gracias-a-una-pelicula-6676774.html">
Luis Gerardo Méndez se reencuentra con su media hermana gracias a una película
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/asi-reacciono-stephanie-salas-mama-de-michelle-salas-a-la-serie-de-luis-miguel-en-netflix-6675010.html">
<img src="https://www.elsudcaliforniano.com.mx/local/xz7w3v-luis-miguel-la-serie/ALTERNATES/LANDSCAPE_160/Luis%20Miguel%20la%20serie"
data-variant="LANDSCAPE"
data-src-template="https://www.elsudcaliforniano.com.mx/local/xz7w3v-luis-miguel-la-serie/BINARY/thumbnail/Luis%20Miguel%20la%20serie"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luis Miguel la serie"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/asi-reacciono-stephanie-salas-mama-de-michelle-salas-a-la-serie-de-luis-miguel-en-netflix-6675010.html">
Así reaccionó Stephanie Salas a la serie de Luis Miguel
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/lista-la-fase-4-marvel-libera-logos-y-fechas-de-sus-proximas-peliculas-6669188.html">
<img src="https://www.elsoldemexico.com.mx/gossip/mruyfu-logos-marvel.jpeg/ALTERNATES/LANDSCAPE_160/Logos%20Marvel.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/mruyfu-logos-marvel.jpeg/BINARY/thumbnail/Logos%20Marvel.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Logos Marvel.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/lista-la-fase-4-marvel-libera-logos-y-fechas-de-sus-proximas-peliculas-6669188.html">
¡Lista la Fase 4! Marvel libera logos y fechas de sus próximas películas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/estas-son-las-sedes-y-horarios-para-la-vacunacion-contra-covid-19-a-personas-de-50-a-59-anos-inicia-manana-6679526.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/579n9b-vacunacion-contra-covid-19/ALTERNATES/LANDSCAPE_160/vacunaci%C3%B3n%20contra%20Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/579n9b-vacunacion-contra-covid-19/BINARY/thumbnail/vacunaci%C3%B3n%20contra%20Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunación contra Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/estas-son-las-sedes-y-horarios-para-la-vacunacion-contra-covid-19-a-personas-de-50-a-59-anos-inicia-manana-6679526.html">
Consulta aquí sedes y horarios para la vacunación contra Covid-19 a personas de 50 a 59 años
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/iniciara-vacunacion-en-cinco-municipios-para-personas-de-50-a-59-anos-6677093.html"> Iniciará vacunación en cinco municipios; para personas de 50 a 59 años </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/confirma-sesa-18-personas-recuperadas-2-defunciones-y-10-casos-positivos-en-tlaxcala-de-covid-19-6677219.html"> Confirma Sesa 18 personas recuperadas, 2 defunciones y 10 casos positivos en Tlaxcala de Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/aplicaran-en-zitlaltepec-segunda-dosis-de-vacuna-contra-covid-19-6677680.html"> Aplicarán en Zitlaltepec segunda dosis de vacuna contra Covid-19</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/ofrece-avalos-zempoalteca-detonar-economia-en-atlangatepec-6680400.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/ofrece-avalos-zempoalteca-detonar-economia-en-atlangatepec-6680400.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/d0eqn1-ofrece-avalos-zempoalteca/ALTERNATES/LANDSCAPE_160/Ofrece%20%C3%81valos%20Zempoalteca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/d0eqn1-ofrece-avalos-zempoalteca/BINARY/thumbnail/Ofrece%20%C3%81valos%20Zempoalteca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ofrece Ávalos Zempoalteca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/ofrece-avalos-zempoalteca-detonar-economia-en-atlangatepec-6680400.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/ofrece-avalos-zempoalteca-detonar-economia-en-atlangatepec-6680400.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/ofrece-avalos-zempoalteca-detonar-economia-en-atlangatepec-6680400.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/ofrece-avalos-zempoalteca-detonar-economia-en-atlangatepec-6680400.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/ofrece-avalos-zempoalteca-detonar-economia-en-atlangatepec-6680400.html">
Ofrece Ávalos Zempoalteca detonar economía en Atlangatepec
</a>
</h4>
<p class="summary ">
Lograr que la laguna sea un centro ecoturístico para atraer visitantes locales y nacionales, propone la candidata de 'Unidos por Tlaxcala"
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/vuelca-otra-camioneta-en-tramo-carretero-recien-modernizado-en-yauhquemehcan-6680090.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/vuelca-otra-camioneta-en-tramo-carretero-recien-modernizado-en-yauhquemehcan-6680090.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/bpl08y-vuelca-otra-camioneta/ALTERNATES/LANDSCAPE_160/Vuelca%20otra%20camioneta"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/bpl08y-vuelca-otra-camioneta/BINARY/thumbnail/Vuelca%20otra%20camioneta"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vuelca otra camioneta"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/vuelca-otra-camioneta-en-tramo-carretero-recien-modernizado-en-yauhquemehcan-6680090.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/vuelca-otra-camioneta-en-tramo-carretero-recien-modernizado-en-yauhquemehcan-6680090.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/vuelca-otra-camioneta-en-tramo-carretero-recien-modernizado-en-yauhquemehcan-6680090.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/vuelca-otra-camioneta-en-tramo-carretero-recien-modernizado-en-yauhquemehcan-6680090.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/vuelca-otra-camioneta-en-tramo-carretero-recien-modernizado-en-yauhquemehcan-6680090.html">
Vuelca otra camioneta en tramo carretero recién modernizado, en Yauhquemehcan
</a>
</h4>
<p class="summary ">
Dos hombres resultaron heridos, pero no de gravedad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/arriba-a-tlaxcala-lista-nominal-de-electores-nombres-de-los-tlaxcaltecas-que-podran-votar-el-6-de-junio-6678856.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/arriba-a-tlaxcala-lista-nominal-de-electores-nombres-de-los-tlaxcaltecas-que-podran-votar-el-6-de-junio-6678856.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/29juzj-arriba-a-tlaxcala-lista-nominal/ALTERNATES/LANDSCAPE_160/Arriba%20a%20Tlaxcala%20Lista%20Nominal"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/29juzj-arriba-a-tlaxcala-lista-nominal/BINARY/thumbnail/Arriba%20a%20Tlaxcala%20Lista%20Nominal"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arriba a Tlaxcala Lista Nominal"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/arriba-a-tlaxcala-lista-nominal-de-electores-nombres-de-los-tlaxcaltecas-que-podran-votar-el-6-de-junio-6678856.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/arriba-a-tlaxcala-lista-nominal-de-electores-nombres-de-los-tlaxcaltecas-que-podran-votar-el-6-de-junio-6678856.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/arriba-a-tlaxcala-lista-nominal-de-electores-nombres-de-los-tlaxcaltecas-que-podran-votar-el-6-de-junio-6678856.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/arriba-a-tlaxcala-lista-nominal-de-electores-nombres-de-los-tlaxcaltecas-que-podran-votar-el-6-de-junio-6678856.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/arriba-a-tlaxcala-lista-nominal-de-electores-nombres-de-los-tlaxcaltecas-que-podran-votar-el-6-de-junio-6678856.html">
Arriba a Tlaxcala Lista Nominal de Electores: nombres de los tlaxcaltecas que podrán votar el 6 de junio
</a>
</h4>
<p class="summary ">
INE e ITE garantizan el respeto y la salvaguarda de los derechos político-electorales de la ciudadanía
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura_teatro
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/teatro/para-erika-blenher-el-teatro-es-su-terapia-ante-la-crisis-6680946.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/teatro/para-erika-blenher-el-teatro-es-su-terapia-ante-la-crisis-6680946.html">
<img src="https://www.elsoldemexico.com.mx/cultura/oljzul-teatro.jpg/ALTERNATES/LANDSCAPE_160/teatro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/oljzul-teatro.jpg/BINARY/thumbnail/teatro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="teatro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/teatro/"> Teatro </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/teatro/para-erika-blenher-el-teatro-es-su-terapia-ante-la-crisis-6680946.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/cultura/teatro/para-erika-blenher-el-teatro-es-su-terapia-ante-la-crisis-6680946.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/teatro/para-erika-blenher-el-teatro-es-su-terapia-ante-la-crisis-6680946.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/cultura/teatro/para-erika-blenher-el-teatro-es-su-terapia-ante-la-crisis-6680946.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/teatro/para-erika-blenher-el-teatro-es-su-terapia-ante-la-crisis-6680946.html">
Para Erika Blenher, el teatro es su terapia ante la crisis
</a>
</h4>
<p class="summary ">
Erika Blenher plática sobre el impacto que su participación en la obra 22:22 ha tenido en su vida
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_literatura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ut1xf5-sandition.jpg/ALTERNATES/LANDSCAPE_160/sandition.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ut1xf5-sandition.jpg/BINARY/thumbnail/sandition.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sandition.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/"> Literatura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/dan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html">
Dan continuidad a la novela inconclusa de Jane Austen </a>
</h4>
<p class="summary ">
La serie Persuasión retoma la última obra de la autora, que no se pudo terminar debido a sus problemas de salud
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/mabel-cadena-el-rostro-de-la-diversidad-en-la-pantalla-grande-6681059.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/mabel-cadena-el-rostro-de-la-diversidad-en-la-pantalla-grande-6681059.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ps9r-mabel.jpg/ALTERNATES/LANDSCAPE_160/mabel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ps9r-mabel.jpg/BINARY/thumbnail/mabel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mabel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/mabel-cadena-el-rostro-de-la-diversidad-en-la-pantalla-grande-6681059.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/mabel-cadena-el-rostro-de-la-diversidad-en-la-pantalla-grande-6681059.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/mabel-cadena-el-rostro-de-la-diversidad-en-la-pantalla-grande-6681059.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/mabel-cadena-el-rostro-de-la-diversidad-en-la-pantalla-grande-6681059.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/mabel-cadena-el-rostro-de-la-diversidad-en-la-pantalla-grande-6681059.html">
Mabel Cadena, el rostro de la diversidad en la pantalla grande </a>
</h4>
<p class="summary ">
Mabel Cadena ha retratado distintas formas de ser mujer, algo necesario en la pantalla, afirma la actriz
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/bella-de-la-vega-quiere-olvidar-la-experienica-de-survivivor-6681062.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/bella-de-la-vega-quiere-olvidar-la-experienica-de-survivivor-6681062.html">
<img src="https://www.elsoldemexico.com.mx/gossip/cp2xtl-bella-de-la-vega.jpg/ALTERNATES/LANDSCAPE_160/Bella%20de%20la%20Vega.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/cp2xtl-bella-de-la-vega.jpg/BINARY/thumbnail/Bella%20de%20la%20Vega.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bella de la Vega.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/bella-de-la-vega-quiere-olvidar-la-experienica-de-survivivor-6681062.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/bella-de-la-vega-quiere-olvidar-la-experienica-de-survivivor-6681062.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/bella-de-la-vega-quiere-olvidar-la-experienica-de-survivivor-6681062.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/bella-de-la-vega-quiere-olvidar-la-experienica-de-survivivor-6681062.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/bella-de-la-vega-quiere-olvidar-la-experienica-de-survivivor-6681062.html">
Bella de la Vega quiere olvidar la experienica de Survivivor </a>
</h4>
<p class="summary ">
La concursante del reality fue la tercera expulsada y confiesa que sufrió un trauma psicológico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/lanzan-telemundo-streaming-studios-el-primero-enfocado-en-audiencias-latinas-6681066.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/lanzan-telemundo-streaming-studios-el-primero-enfocado-en-audiencias-latinas-6681066.html">
<img src="https://www.elsoldemexico.com.mx/gossip/o6a7wg-telemundo.jpg/ALTERNATES/LANDSCAPE_160/telemundo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/o6a7wg-telemundo.jpg/BINARY/thumbnail/telemundo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="telemundo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/lanzan-telemundo-streaming-studios-el-primero-enfocado-en-audiencias-latinas-6681066.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/lanzan-telemundo-streaming-studios-el-primero-enfocado-en-audiencias-latinas-6681066.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/lanzan-telemundo-streaming-studios-el-primero-enfocado-en-audiencias-latinas-6681066.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/lanzan-telemundo-streaming-studios-el-primero-enfocado-en-audiencias-latinas-6681066.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/lanzan-telemundo-streaming-studios-el-primero-enfocado-en-audiencias-latinas-6681066.html">
Lanzan Telemundo Streaming Studios, el primero enfocado en audiencias latinas
</a>
</h4>
<p class="summary ">
La plataforma se anuncia tras el estreno de PrendeTV, de Televisa y Univision 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/con-musica-hendrix-b-pide-justicia-para-colombia-6681061.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/con-musica-hendrix-b-pide-justicia-para-colombia-6681061.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ga1ejv-hendrix.jpg/ALTERNATES/LANDSCAPE_160/hendrix.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ga1ejv-hendrix.jpg/BINARY/thumbnail/hendrix.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hendrix.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/con-musica-hendrix-b-pide-justicia-para-colombia-6681061.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/con-musica-hendrix-b-pide-justicia-para-colombia-6681061.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/con-musica-hendrix-b-pide-justicia-para-colombia-6681061.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/con-musica-hendrix-b-pide-justicia-para-colombia-6681061.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/con-musica-hendrix-b-pide-justicia-para-colombia-6681061.html">
Con música, Hendrix B pide justicia para Colombia
</a>
</h4>
<p class="summary ">
El grupo Hendrix B se suma a la lista de artistas que buscan visibilizar la violencia que se vive en Colombia
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldetlaxcala.com.mx"><img src="/static/theme/solmx/elsoldetlaxcala/img/opinion.png" alt="tuopinion@elsoldetlaxcala.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldetlaxcala.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldetlaxcala.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldetlaxcala/img/logotipo_footer.svg" alt="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldetlaxcala.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldetlaxcala.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldetlaxcala.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldetlaxcala.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldetlaxcala.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/elsoldetlaxcala/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"></a></li>
<li><a href="https://twitter.com/SoldeTlaxcala" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo" /></a></li>
<li><a href="https://www.youtube.com/channel/UCik4CrrDloowgktC_3Xg8Zw" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/youtube.svg" alt="Youtube - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo" /></a></li>
<li><a href="https://www.instagram.com/elsoldetlaxcala/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/instagram.svg" alt="Instagram - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo" /></a></li>
<li><a href="https://www.elsoldetlaxcala.com.mx/cultura/literatura/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo" /></a></li>
<li><a href="https://newsstand.google.com/publications/CAAqBwgKMP6vgQswxYL9Ag" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-sol-de-tlaxcala" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=485&contextPath=460-469-485-&pubId=9&cat=&meta=read-story&objId=6681068&type=article&title=Dan+continuidad+a+la+novela+inconclusa+de+Jane+Austen&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fcultura%2fliteratura%2fdan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=485&amp;contextPath=460-469-485-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=6681068&amp;type=article&amp;title=Dan+continuidad+a+la+novela+inconclusa+de+Jane+Austen&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fcultura%2fliteratura%2fdan-continuidad-a-la-novela-inconclusa-de-jane-austen-6681068.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-469-485-&cat=main.ewf%2c2014&objId=1329000734&title=Series&url=tag%3amain.ewf%2c2014%3aseries&rt=1&ctxId=485&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-469-485-&amp;cat=main.ewf%2c2014&amp;objId=1329000734&amp;title=Series&amp;url=tag%3amain.ewf%2c2014%3aseries&amp;rt=1&amp;ctxId=485&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura_literatura';
_sf_async_config.authors = 'Belén Eligio | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
