<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Juan Luis Ramos | El Sol de México"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Empresas dan salto digital con datos biométricos y códigos QR - El Sol de Tlaxcala</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content=", "/>
<meta name="description" content="BioTelecomm ha desarrollado aplicaciones que permiten tomar la temperatura corporal a clientes y trabajadores a varios metros de distancia"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/7isnr5-empresas.jpg/ALTERNATES/LANDSCAPE_1140/empresas.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala"/>
<meta property="og:title" content="Empresas dan salto digital con datos biométricos y códigos QR "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html"/>
<meta property="og:description" content="BioTelecomm ha desarrollado aplicaciones que permiten tomar la temperatura corporal a clientes y trabajadores a varios metros de distancia"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Empresas dan salto digital con datos biométricos y códigos QR "/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html"/>
<meta name="twitter:description" content="BioTelecomm ha desarrollado aplicaciones que permiten tomar la temperatura corporal a clientes y trabajadores a varios metros de distancia"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/7isnr5-empresas.jpg/ALTERNATES/LANDSCAPE_400/empresas.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.97a9c339f116eba296a6429cad0d5444.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '5628175');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html"
},
"headline" : "Empresas dan salto digital con datos biométricos y códigos QR ",
"datePublished": "2020-08-15T01:00:00CDT",
"dateModified": "2020-08-15T02:56:58CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Juan Luis Ramos | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/7isnr5-empresas.jpg/ALTERNATES/LANDSCAPE_960/empresas.jpg",
"height": 599,
"width": 960
},
"description": "BioTelecomm ha desarrollado aplicaciones que permiten tomar la temperatura corporal a clientes y trabajadores a varios metros de distancia"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 15 de agosto de 2020
</p>
</div>
<h1
class="title">
Empresas dan salto digital con datos biométricos y códigos QR </h1>
<h3
class="subtitle">
BioTelecomm ha desarrollado aplicaciones que permiten tomar la temperatura corporal a clientes y trabajadores a varios metros de distancia
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/7isnr5-empresas.jpg/ALTERNATES/LANDSCAPE_160/empresas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/7isnr5-empresas.jpg/BINARY/thumbnail/empresas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="empresas.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | AT&T</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2ffinanzas%2fempresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Juan Luis Ramos | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5628175"
>
<p>Tras el impacto de la pandemia de Covid-19, empresas de sectores como la manufactura o cosméticos están solicitando nuevos equipos biométricos para garantizar la seguridad de sus trabajadores y también tener mayor control en sus procesos de fabricación y en la distribución de productos.</p><p>La compañía BioTelecomm, que brinda servicios de esta tecnología en América Latina, ha recibido pedidos de sus clientes que quieren cambiar equipos de reconocimiento de huellas digitales por escáneres faciales, para evitar el contacto.</p><p>“Los clientes me han dicho que este tipo de tecnología la pensaban implementar en tres años, pero con los nuevos lineamientos de seguridad la necesitan ahora”, contó Claudia Gómez, directora de Internet de las Cosas de BioTelecomm.</p><p>La biometría, tecnología de identificación basada en el reconocimiento de características físicas e intransferibles de las personas como la huella digital o el reconocimiento facial, se ha incrementado en los procesos de seguridad de las empresas, tanto para dar accesos a instalaciones como para permitir la manipulación de productos o aprobar procesos.</p><p>La directiva dijo a El Sol de México que las empresas exportadoras están requiriendo además equipos que permitan la manipulación de productos sin contacto, con los que puedan medir la calidad sin necesidad de tocarlos, de acuerdo con las exigencias del mercado internacional.</p><p>Controles, sensores, dispositivos equipados con internet de las cosas (IoT), termómetros y equipos de predicción con inteligencia artificial son las solicitudes de la industria.</p><p>BioTelecomm ha desarrollado aplicaciones que permiten tomar la temperatura corporal a clientes y trabajadores a varios metros de distancia, así como lectores para realizar pagos sin contacto, a través de códigos QR, por ejemplo.</p><p>También ha lanzado desarrollos para gestionar stock de producto por medio de antenas y dispositivos para controlar la salida de mercancías sin necesidad de revisarlas manualmente.</p><p>“Algunos clientes no tenían entre sus equipos alguno con identificación facial, sólo de huella dactilar, y ahora quieren implementarlo. También piden equipos para reconocimiento hasta de 18 metros, para evitar el contacto”, dijo.</p><p>ACCESOS REMOTOS</p><p>En los accesos a los trabajos es común encontrar lectores de huellas digitales, que implican necesariamente el contacto de las personas con los dispositivos, pero para sustituir este paso la empresa Andonix creó Safely Pass, un sistema de acceso a través de códigos QR en los teléfonos inteligentes de los trabajadores.</p><p>David Salazar, CEO de Andonix, señaló que con esta aplicación móvil se empodera a todos los miembros de una empresa, permitiendo al patrón gestionar los espacios públicos, moderar la movilidad de su personal, conocer el estado de salud de sus colaboradores, pues les permite reportar su estado de salud, monitorear los lugares concurridos y acceder de forma segura a las instalaciones.</p><p>El CEO Andonix comentó que esta app funciona como un pase de abordar que a través de un código QR registra la entrada de los miembros de una compañía y reporta la salud de los trabajadores a través de una autodeclaración de buena salud previamente solicitada.</p><p>&quot;Un usuario que tiene Safely Pass puede generar esta autodeclaración sin tocar nada más que su dispositivo móvil&quot;, acotó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5628175 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5628175").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5628175").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5628175").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5628175"
>
<p>Tras el impacto de la pandemia de Covid-19, empresas de sectores como la manufactura o cosméticos están solicitando nuevos equipos biométricos para garantizar la seguridad de sus trabajadores y también tener mayor control en sus procesos de fabricación y en la distribución de productos.</p><p>La compañía BioTelecomm, que brinda servicios de esta tecnología en América Latina, ha recibido pedidos de sus clientes que quieren cambiar equipos de reconocimiento de huellas digitales por escáneres faciales, para evitar el contacto.</p><p>“Los clientes me han dicho que este tipo de tecnología la pensaban implementar en tres años, pero con los nuevos lineamientos de seguridad la necesitan ahora”, contó Claudia Gómez, directora de Internet de las Cosas de BioTelecomm.</p><p>La biometría, tecnología de identificación basada en el reconocimiento de características físicas e intransferibles de las personas como la huella digital o el reconocimiento facial, se ha incrementado en los procesos de seguridad de las empresas, tanto para dar accesos a instalaciones como para permitir la manipulación de productos o aprobar procesos.</p><p>La directiva dijo a El Sol de México que las empresas exportadoras están requiriendo además equipos que permitan la manipulación de productos sin contacto, con los que puedan medir la calidad sin necesidad de tocarlos, de acuerdo con las exigencias del mercado internacional.</p><p>Controles, sensores, dispositivos equipados con internet de las cosas (IoT), termómetros y equipos de predicción con inteligencia artificial son las solicitudes de la industria.</p><p>BioTelecomm ha desarrollado aplicaciones que permiten tomar la temperatura corporal a clientes y trabajadores a varios metros de distancia, así como lectores para realizar pagos sin contacto, a través de códigos QR, por ejemplo.</p><p>También ha lanzado desarrollos para gestionar stock de producto por medio de antenas y dispositivos para controlar la salida de mercancías sin necesidad de revisarlas manualmente.</p><p>“Algunos clientes no tenían entre sus equipos alguno con identificación facial, sólo de huella dactilar, y ahora quieren implementarlo. También piden equipos para reconocimiento hasta de 18 metros, para evitar el contacto”, dijo.</p><p>ACCESOS REMOTOS</p><p>En los accesos a los trabajos es común encontrar lectores de huellas digitales, que implican necesariamente el contacto de las personas con los dispositivos, pero para sustituir este paso la empresa Andonix creó Safely Pass, un sistema de acceso a través de códigos QR en los teléfonos inteligentes de los trabajadores.</p><p>David Salazar, CEO de Andonix, señaló que con esta aplicación móvil se empodera a todos los miembros de una empresa, permitiendo al patrón gestionar los espacios públicos, moderar la movilidad de su personal, conocer el estado de salud de sus colaboradores, pues les permite reportar su estado de salud, monitorear los lugares concurridos y acceder de forma segura a las instalaciones.</p><p>El CEO Andonix comentó que esta app funciona como un pase de abordar que a través de un código QR registra la entrada de los miembros de una compañía y reporta la salud de los trabajadores a través de una autodeclaración de buena salud previamente solicitada.</p><p>&quot;Un usuario que tiene Safely Pass puede generar esta autodeclaración sin tocar nada más que su dispositivo móvil&quot;, acotó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5628175 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5628175").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5628175").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5628175").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html/default/wf.fragment/d665eaed-412c-4d6d-a925-76959bb656cb"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/industria-mexicana-de-bebidas-inicia-implementacion-de-nuevo-etiquetado-frontal-5613179.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ntule-bebidas-etiquetado-cuartoscuro.jpeg/ALTERNATES/LANDSCAPE_160/bebidas%20etiquetado%20CUARTOSCURO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ntule-bebidas-etiquetado-cuartoscuro.jpeg/BINARY/thumbnail/bebidas%20etiquetado%20CUARTOSCURO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bebidas etiquetado CUARTOSCURO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/industria-mexicana-de-bebidas-inicia-implementacion-de-nuevo-etiquetado-frontal-5613179.html">
Industria Mexicana de Bebidas inicia implementación de nuevo etiquetado frontal
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/preocupa-a-trabajadores-falta-de-espacio-y-silencio-al-reiniciar-las-clases-5610507.html">
<img src="https://www.elsoldemexico.com.mx/mexico/fk3t7-regreso-a-clases-virtual-a-distancia-cuartoscuro-2.jpeg/ALTERNATES/LANDSCAPE_160/regreso%20a%20clases%20virtual%20a%20distancia%20cuartoscuro%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/fk3t7-regreso-a-clases-virtual-a-distancia-cuartoscuro-2.jpeg/BINARY/thumbnail/regreso%20a%20clases%20virtual%20a%20distancia%20cuartoscuro%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="regreso a clases virtual a distancia cuartoscuro (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/preocupa-a-trabajadores-falta-de-espacio-y-silencio-al-reiniciar-las-clases-5610507.html">
Preocupa a trabajadores falta de espacio y silencio al reiniciar las clases
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/sucursales-de-banco-del-bienestar-cuestan-mas-de-2-mil-941-mdp-pagos-sedena-construccion-apoyos-sociales-amlo-4t-5619243.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/jjzmmp-banco-del-bienestar-alejandro-aguilar-2.jpg/ALTERNATES/LANDSCAPE_160/BANCO%20DEL%20BIENESTAR%20alejandro%20aguilar%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/jjzmmp-banco-del-bienestar-alejandro-aguilar-2.jpg/BINARY/thumbnail/BANCO%20DEL%20BIENESTAR%20alejandro%20aguilar%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BANCO DEL BIENESTAR alejandro aguilar (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/sucursales-de-banco-del-bienestar-cuestan-mas-de-2-mil-941-mdp-pagos-sedena-construccion-apoyos-sociales-amlo-4t-5619243.html">
Sucursales de Banco del Bienestar cuestan más de 2 mil 941 mdp
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/nostalgica-noche-que-nadie-duerme-en-huamantla-5627446.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/gxsan2-luces-huamantla/ALTERNATES/LANDSCAPE_160/Luces%20huamantla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/gxsan2-luces-huamantla/BINARY/thumbnail/Luces%20huamantla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luces huamantla"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/nostalgica-noche-que-nadie-duerme-en-huamantla-5627446.html">
Nostálgica Noche que Nadie Duerme en Huamantla
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/cambiaran-tapetes-de-aserrin-por-luces-en-huamantla-5619601.html"> Cambiarán tapetes de aserrín por luces, en Huamantla</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/historica-celebracion-breves-apuntes-de-la-feria-de-huamantla-5602104.html"> Histórica celebración | Breves apuntes de la Feria de Huamantla</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/coyotes-se-viraliza-por-llamado-a-cr7-para-integrar-sus-filas-5618554.html"> Coyotes se viraliza por llamado a CR7 para integrar sus filas</a>
</li>
</ul>
</div>
</div>
</div>
<div class="gossip
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/video-le-canta-carlos-rivera-a-la-virgen-de-la-caridad-5627936.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/video-le-canta-carlos-rivera-a-la-virgen-de-la-caridad-5627936.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/hrialn-carlos-huamantla/ALTERNATES/LANDSCAPE_160/Carlos%20Huamantla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/hrialn-carlos-huamantla/BINARY/thumbnail/Carlos%20Huamantla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos Huamantla"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/video-le-canta-carlos-rivera-a-la-virgen-de-la-caridad-5627936.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/video-le-canta-carlos-rivera-a-la-virgen-de-la-caridad-5627936.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/video-le-canta-carlos-rivera-a-la-virgen-de-la-caridad-5627936.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/video-le-canta-carlos-rivera-a-la-virgen-de-la-caridad-5627936.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/video-le-canta-carlos-rivera-a-la-virgen-de-la-caridad-5627936.html">
Le canta Carlos Rivera a la Virgen de la Caridad
</a>
</h4>
<p class="summary ">
Decenas de fans se dieron cita para saludarlo a su salida de la Basílica de Huamantla
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/comparte-marco-mena-a-traves-de-redes-sociales-arte-efimero-de-artesanos-tlaxcaltecas-de-huamantla-5627990.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/comparte-marco-mena-a-traves-de-redes-sociales-arte-efimero-de-artesanos-tlaxcaltecas-de-huamantla-5627990.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/4ur05q-fotonota/ALTERNATES/LANDSCAPE_160/FOTONOTA"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/4ur05q-fotonota/BINARY/thumbnail/FOTONOTA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FOTONOTA"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/comparte-marco-mena-a-traves-de-redes-sociales-arte-efimero-de-artesanos-tlaxcaltecas-de-huamantla-5627990.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/comparte-marco-mena-a-traves-de-redes-sociales-arte-efimero-de-artesanos-tlaxcaltecas-de-huamantla-5627990.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/comparte-marco-mena-a-traves-de-redes-sociales-arte-efimero-de-artesanos-tlaxcaltecas-de-huamantla-5627990.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/comparte-marco-mena-a-traves-de-redes-sociales-arte-efimero-de-artesanos-tlaxcaltecas-de-huamantla-5627990.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/comparte-marco-mena-a-traves-de-redes-sociales-arte-efimero-de-artesanos-tlaxcaltecas-de-huamantla-5627990.html">
Comparte Marco Mena a través de redes sociales arte efímero de artesanos tlaxcaltecas de Huamantla
</a>
</h4>
<p class="summary ">
El Gobernador reconoció el talento de artífices que adornan las calles de este municipio en “La Noche que Nadie Duerme"
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/abrira-secte-dos-modulos-mas-para-tramitar-licencias-5626722.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/abrira-secte-dos-modulos-mas-para-tramitar-licencias-5626722.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/qq7erv-14082020_secte_1.jpg/ALTERNATES/LANDSCAPE_160/14082020_SECTE_1.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/qq7erv-14082020_secte_1.jpg/BINARY/thumbnail/14082020_SECTE_1.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="14082020_SECTE_1.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/abrira-secte-dos-modulos-mas-para-tramitar-licencias-5626722.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/abrira-secte-dos-modulos-mas-para-tramitar-licencias-5626722.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/abrira-secte-dos-modulos-mas-para-tramitar-licencias-5626722.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/abrira-secte-dos-modulos-mas-para-tramitar-licencias-5626722.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/abrira-secte-dos-modulos-mas-para-tramitar-licencias-5626722.html">
Abrirá Secte dos módulos más para tramitar licencias
</a>
</h4>
<p class="summary ">
A partir del miércoles 19 de agosto se brindará atención en estos módulos a través de citas por internet
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/recuperacion-economica-sera-lenta-tras-golpe-de-pandemia-banxico-5628242.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/recuperacion-economica-sera-lenta-tras-golpe-de-pandemia-banxico-5628242.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/91hzo0-banxico-informe-lovera.jfif/ALTERNATES/LANDSCAPE_160/Banxico-informe-LOVERA.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/91hzo0-banxico-informe-lovera.jfif/BINARY/thumbnail/Banxico-informe-LOVERA.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banxico-informe-LOVERA.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/recuperacion-economica-sera-lenta-tras-golpe-de-pandemia-banxico-5628242.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/finanzas/recuperacion-economica-sera-lenta-tras-golpe-de-pandemia-banxico-5628242.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/recuperacion-economica-sera-lenta-tras-golpe-de-pandemia-banxico-5628242.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/finanzas/recuperacion-economica-sera-lenta-tras-golpe-de-pandemia-banxico-5628242.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/recuperacion-economica-sera-lenta-tras-golpe-de-pandemia-banxico-5628242.html">
Recuperación económica será lenta tras golpe de pandemia: Banxico </a>
</h4>
<p class="summary ">
Será en forma de “U”, contrario a lo que espera el gobierno, una reactivación rápida en "V", advierte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/impuestos-no-detienen-consumo-de-refresco-5628314.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/impuestos-no-detienen-consumo-de-refresco-5628314.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/u2z6dk-refrescos/ALTERNATES/LANDSCAPE_160/Refrescos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/u2z6dk-refrescos/BINARY/thumbnail/Refrescos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Refrescos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/impuestos-no-detienen-consumo-de-refresco-5628314.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/finanzas/impuestos-no-detienen-consumo-de-refresco-5628314.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/impuestos-no-detienen-consumo-de-refresco-5628314.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/finanzas/impuestos-no-detienen-consumo-de-refresco-5628314.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/impuestos-no-detienen-consumo-de-refresco-5628314.html">
Impuestos no detienen consumo de refresco
</a>
</h4>
<p class="summary ">
Estos impuestos llevaron al cierre a 25 mil tiendas en 2014; por Covid, se estima el cierre de 150 mil de estos puntos de venta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/festival-zapa-ventana-al-talento-emergente-5627761.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/festival-zapa-ventana-al-talento-emergente-5627761.html">
<img src="https://www.elsoldemexico.com.mx/gossip/vvpj9m-zapal.jpg/ALTERNATES/LANDSCAPE_160/zapal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/vvpj9m-zapal.jpg/BINARY/thumbnail/zapal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="zapal.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/festival-zapa-ventana-al-talento-emergente-5627761.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/festival-zapa-ventana-al-talento-emergente-5627761.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/festival-zapa-ventana-al-talento-emergente-5627761.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/festival-zapa-ventana-al-talento-emergente-5627761.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/festival-zapa-ventana-al-talento-emergente-5627761.html">
Festival ZAPA, ventana al talento emergente
</a>
</h4>
<p class="summary ">
El Festival ZAPAL de Saltillo lanza su convocatoria en Coahulia, Monterrey y la Ciudad de México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/real-de-14-y-salvador-y-los-eones-en-autoconcierto-en-arena-cdmx-5627812.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/real-de-14-y-salvador-y-los-eones-en-autoconcierto-en-arena-cdmx-5627812.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/real-de-14-y-salvador-y-los-eones-en-autoconcierto-en-arena-cdmx-5627812.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/real-de-14-y-salvador-y-los-eones-en-autoconcierto-en-arena-cdmx-5627812.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/real-de-14-y-salvador-y-los-eones-en-autoconcierto-en-arena-cdmx-5627812.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/real-de-14-y-salvador-y-los-eones-en-autoconcierto-en-arena-cdmx-5627812.html">
Real de 14 y Salvador y Los Eones, en autoconcierto en Arena CDMX </a>
</h4>
<p class="summary ">
En conferencia de prensa virtual, los líderes de ambos grupos se mostraron entusiasmados por esta oportunidad de regresar a los escenarios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/7isnr5-empresas.jpg/ALTERNATES/LANDSCAPE_160/empresas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/7isnr5-empresas.jpg/BINARY/thumbnail/empresas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="empresas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/empresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html">
Empresas dan salto digital con datos biométricos y códigos QR </a>
</h4>
<p class="summary ">
BioTelecomm ha desarrollado aplicaciones que permiten tomar la temperatura corporal a clientes y trabajadores a varios metros de distancia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celine-sciamma-muestra-el-amor-prohibido-en-retrato-de-una-mujer-en-llamas-5627582.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/celine-sciamma-muestra-el-amor-prohibido-en-retrato-de-una-mujer-en-llamas-5627582.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/celine-sciamma-muestra-el-amor-prohibido-en-retrato-de-una-mujer-en-llamas-5627582.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/celine-sciamma-muestra-el-amor-prohibido-en-retrato-de-una-mujer-en-llamas-5627582.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/celine-sciamma-muestra-el-amor-prohibido-en-retrato-de-una-mujer-en-llamas-5627582.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celine-sciamma-muestra-el-amor-prohibido-en-retrato-de-una-mujer-en-llamas-5627582.html">
Céline Sciamma muestra el amor prohibido en Retrato de una mujer en llamas </a>
</h4>
<p class="summary ">
La cineasta francesa da espacio al romance de dos mujeres en una historia que dignifica la mirada artística femenina del siglo XVIII
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=472&contextPath=460-472-&pubId=9&cat=&meta=read-story&objId=5628175&type=article&title=Empresas+dan+salto+digital+con+datos+biom%c3%a9tricos+y+c%c3%b3digos+QR&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2ffinanzas%2fempresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=472&amp;contextPath=460-472-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=5628175&amp;type=article&amp;title=Empresas+dan+salto+digital+con+datos+biom%c3%a9tricos+y+c%c3%b3digos+QR&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2ffinanzas%2fempresas-dan-salto-digital-con-datos-biometricos-y-codigos-qr-5628175.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Juan Luis Ramos | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
