<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Miguel Ángel Ensástigue | El Sol de México "});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Citibanamex, Fitch Ratings, Calificación]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Fitch Ratings asigna perspectiva negativa a Citibanamex y filiales - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="Citibanamex,Fitch Ratings,Calificación, "/>
<meta name="description" content="Las filiales del banco son la Sociedad Financiera de Objeto Múltiple, Tarjetas Citibanamex, Citibanamex Seguros, y Citibanamex Pensiones"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/srkjr-citibanamex.jpg/ALTERNATES/LANDSCAPE_1140/citibanamex.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Fitch Ratings asigna perspectiva negativa a Citibanamex y filiales"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html"/>
<meta property="og:description" content="Las filiales del banco son la Sociedad Financiera de Objeto Múltiple, Tarjetas Citibanamex, Citibanamex Seguros, y Citibanamex Pensiones"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Fitch Ratings asigna perspectiva negativa a Citibanamex y filiales"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html"/>
<meta name="twitter:description" content="Las filiales del banco son la Sociedad Financiera de Objeto Múltiple, Tarjetas Citibanamex, Citibanamex Seguros, y Citibanamex Pensiones"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/srkjr-citibanamex.jpg/ALTERNATES/LANDSCAPE_400/citibanamex.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.bdd0a61b7ad8bba706241f8abdbcd98e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '7741971');
googletag.pubads().setTargeting("topic", [
"Citibanamex",
"Fitch Ratings",
"Calificación",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html"
},
"headline" : "Fitch Ratings asigna perspectiva negativa a Citibanamex y filiales",
"datePublished": "2022-01-17T12:51:39CST",
"dateModified": "2022-01-17T14:36:42CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Miguel Ángel Ensástigue | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/srkjr-citibanamex.jpg/ALTERNATES/LANDSCAPE_960/citibanamex.jpg",
"height": "599",
"width": "960"
},
"description" : "Las filiales del banco son la Sociedad Financiera de Objeto Múltiple, Tarjetas Citibanamex, Citibanamex Seguros, y Citibanamex Pensiones"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 17 de enero de 2022
</p>
</div>
<div>
<h1
class="title">
Fitch Ratings asigna perspectiva negativa a Citibanamex y filiales
</h1>
</div>
<h3
class="subtitle">
Las filiales del banco son la Sociedad Financiera de Objeto Múltiple, Tarjetas Citibanamex, Citibanamex Seguros, y Citibanamex Pensiones
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/srkjr-citibanamex.jpg/ALTERNATES/LANDSCAPE_160/citibanamex.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/srkjr-citibanamex.jpg/BINARY/thumbnail/citibanamex.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="citibanamex.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El proceso de venta que anunció Citigroup causará un periodo de incertidumbre. | Foto: Omar Flores | El Sol de México </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Miguel Ángel Ensástigue | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7741971"
>
<p>La calificadora de riesgo <b>Fitch Ratings</b> puso en perspectiva negativa las calificaciones de <a href="https://www.elsoldemexico.com.mx/finanzas/citibanamex-dejara-de-financiar-a-las-pymes-en-mexico-7717433.html" target="_blank" rel="Follow"><b>Citibanamex,</b> </a>derivado del proceso de venta que iniciará el banco en los próximos meses.</p><p>➡️ <b><a href="https://www.elsoldemexico.com.mx/finanzas/como-afectara-a-los-clientes-la-venta-de-banamex-7721372.html" target="_blank" rel="Follow">¿Cómo afectará a los clientes la venta de Banamex?</a></b></p><p>Esta perspectiva también fue asignada a las filiales del banco como la <b>Sociedad Financiera de Objeto Múltiple (Sofom) Tarjetas Citibanamex, Citibanamex Seguros, y Citibanamex Pensiones. </b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CYrnYIdltrm/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CYrnYIdltrm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CYrnYIdltrm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por El Sol de México ☀️ (@elsolde_mexico)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p><i>“Refleja la incertidumbre sobre las implicaciones crediticias potenciales para estas subsidiarias calificadas a partir de la decisión de su empresa matriz de salir de los negocios financieros de consumo, pequeñas y medianas empresas en México”, </i>señaló Fitch Ratings en un reporte. </p><p>Con ello, Fitch Ratings se suma a las otras calificadoras <b>Moody's y Standard &amp; Poor's (S&amp;P),</b> que también pusieron en revisión las notas de la institución financiera dirigida en México por Manuel Romo Villafuerte. </p><p>Las otras dos agencias coinciden que <b>el proceso de venta que anunció Citigroup causará un periodo de incertidumbre,</b> pues no se conoce el perfil crediticio de un posible comprador o en qué condiciones quedará el banco después de dicha transacción.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/data-en-la-incertidumbre-13-millones-de-clientes-de-banamex-7740518.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ibbxy5-data-en-la-incertidumbre-13-millones-de-clientes-de-banamex/ALTERNATES/LANDSCAPE_160/-Data%20%7C%20En%20la%20incertidumbre,%2013%20millones%20de%20clientes%20de%20Banamex"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ibbxy5-data-en-la-incertidumbre-13-millones-de-clientes-de-banamex/BINARY/thumbnail/-Data%20%7C%20En%20la%20incertidumbre,%2013%20millones%20de%20clientes%20de%20Banamex"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="#Data | En la incertidumbre, 13 millones de clientes de Banamex"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/data-en-la-incertidumbre-13-millones-de-clientes-de-banamex-7740518.html">
#Data | En la incertidumbre, 13 millones de clientes de Banamex
</a>
</h4>
</div>
</article>
</p><p><i>“Actualmente, no tenemos la certeza de cómo Citi ejecutará su plan; por ejemplo, si venderá la entidad legal de Citibanamex con su licencia bancaria o solo sus activos y operaciones de consumo”, </i>consideró S&amp;P en un análisis. </p><p>Las agencias calificadoras o calificadoras de riesgo son entidades privadas que evalúan la solvencia económica de empresas, privadas o públicas; de estados, municipios, el Gobierno o de instituciones bancarias y de seguros. </p><p>Para ello, otorgan una calificación que demuestra qué tan buen pagador es la persona, empresa o país que está adquiriendo la deuda, y funciona como referencia en estándares internacionales para atraer o no más inversionistas. </p><p>Al tener una nota negativa, las condiciones para adquirir un crédito suelen ser más complicadas, pues se pueden obtener altas tasas de interés o, en el peor de los casos, puede ser negado el financiamiento.</p><p>➡️<b><a href="https://bityl.co/7JAa" target="_blank" rel="Follow"> Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p><b>Este 11 de enero, Citigroup dijo que vendería su negocio minorista en México</b> como parte de una estrategia financiera global para que el banco pueda administrar o trabajar sólo con clientes institucionales, es decir, grandes empresas o aquellas compañías que cotizan en bolsa.</p><p><br></p><p><br></p><p><b>TE RECOMENDAMOS EL PODCAST ⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/c48b1639-b157-5cf8-9236-b2618d06d24a/61e3cb7b947d670012d05b44" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a rel="Follow" target="_blank" title="Escucha en cualquier plataforma" href="https://play.acast.com/s/economia-pesada/enero-y-su-cuesta">Acast</a>, </b><b><a href="https://open.spotify.com/episode/37qmssEXQulVPG7flq4goj?si=721e544496804531" title="Escucha en Spotify" target="_blank" rel="Follow">Spotify</a>, </b><b><a href="https://podcasts.apple.com/mx/podcast/enero-y-su-cuesta/id1492161430?i=1000548006802" title="Escucha en iOS" target="_blank" rel="Follow">Apple Podcasts</a>, </b><b><a href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL2Vjb25vbWlhLXBlc2FkYQ/episode/NjFlM2NiN2I5NDdkNjcwMDEyZDA1YjQ0?sa=X&amp;ved=0CAUQkfYCahcKEwio5KqG_rb1AhUAAAAAHQAAAAAQAQ" title="Escucha en Android" target="_blank" rel="Follow">Google Podcasts</a>, </b><b><a href="https://deezer.page.link/bPM33gCxfzSjQSSe9" title="Escucha en Deezer" target="_blank" rel="Follow">Deezer</a> y </b><b><a href="https://music.amazon.com.mx/podcasts/7c10106f-26e9-4f38-86de-ad8c2ca4bfc5/episodes/5b1a6997-35d3-4bc4-a8aa-dc25abf2a8fc/econom%C3%ADa-pesada-enero-y-su-cuesta" title="Escucha en Amazon Music" target="_blank" rel="Follow">Amazon Music</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7741971 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7741971").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7741971").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7741971").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7741971"
>
<p>La calificadora de riesgo <b>Fitch Ratings</b> puso en perspectiva negativa las calificaciones de <a href="https://www.elsoldemexico.com.mx/finanzas/citibanamex-dejara-de-financiar-a-las-pymes-en-mexico-7717433.html" target="_blank" rel="Follow"><b>Citibanamex,</b> </a>derivado del proceso de venta que iniciará el banco en los próximos meses.</p><p>➡️ <b><a href="https://www.elsoldemexico.com.mx/finanzas/como-afectara-a-los-clientes-la-venta-de-banamex-7721372.html" target="_blank" rel="Follow">¿Cómo afectará a los clientes la venta de Banamex?</a></b></p><p>Esta perspectiva también fue asignada a las filiales del banco como la <b>Sociedad Financiera de Objeto Múltiple (Sofom) Tarjetas Citibanamex, Citibanamex Seguros, y Citibanamex Pensiones. </b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CYrnYIdltrm/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CYrnYIdltrm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CYrnYIdltrm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por El Sol de México ☀️ (@elsolde_mexico)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p><i>“Refleja la incertidumbre sobre las implicaciones crediticias potenciales para estas subsidiarias calificadas a partir de la decisión de su empresa matriz de salir de los negocios financieros de consumo, pequeñas y medianas empresas en México”, </i>señaló Fitch Ratings en un reporte. </p><p>Con ello, Fitch Ratings se suma a las otras calificadoras <b>Moody's y Standard &amp; Poor's (S&amp;P),</b> que también pusieron en revisión las notas de la institución financiera dirigida en México por Manuel Romo Villafuerte. </p><p>Las otras dos agencias coinciden que <b>el proceso de venta que anunció Citigroup causará un periodo de incertidumbre,</b> pues no se conoce el perfil crediticio de un posible comprador o en qué condiciones quedará el banco después de dicha transacción.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/data-en-la-incertidumbre-13-millones-de-clientes-de-banamex-7740518.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ibbxy5-data-en-la-incertidumbre-13-millones-de-clientes-de-banamex/ALTERNATES/LANDSCAPE_160/-Data%20%7C%20En%20la%20incertidumbre,%2013%20millones%20de%20clientes%20de%20Banamex"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ibbxy5-data-en-la-incertidumbre-13-millones-de-clientes-de-banamex/BINARY/thumbnail/-Data%20%7C%20En%20la%20incertidumbre,%2013%20millones%20de%20clientes%20de%20Banamex"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="#Data | En la incertidumbre, 13 millones de clientes de Banamex"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/data-en-la-incertidumbre-13-millones-de-clientes-de-banamex-7740518.html">
#Data | En la incertidumbre, 13 millones de clientes de Banamex
</a>
</h4>
</div>
</article>
</p><p><i>“Actualmente, no tenemos la certeza de cómo Citi ejecutará su plan; por ejemplo, si venderá la entidad legal de Citibanamex con su licencia bancaria o solo sus activos y operaciones de consumo”, </i>consideró S&amp;P en un análisis. </p><p>Las agencias calificadoras o calificadoras de riesgo son entidades privadas que evalúan la solvencia económica de empresas, privadas o públicas; de estados, municipios, el Gobierno o de instituciones bancarias y de seguros. </p><p>Para ello, otorgan una calificación que demuestra qué tan buen pagador es la persona, empresa o país que está adquiriendo la deuda, y funciona como referencia en estándares internacionales para atraer o no más inversionistas. </p><p>Al tener una nota negativa, las condiciones para adquirir un crédito suelen ser más complicadas, pues se pueden obtener altas tasas de interés o, en el peor de los casos, puede ser negado el financiamiento.</p><p>➡️<b><a href="https://bityl.co/7JAa" target="_blank" rel="Follow"> Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p><b>Este 11 de enero, Citigroup dijo que vendería su negocio minorista en México</b> como parte de una estrategia financiera global para que el banco pueda administrar o trabajar sólo con clientes institucionales, es decir, grandes empresas o aquellas compañías que cotizan en bolsa.</p><p><br></p><p><br></p><p><b>TE RECOMENDAMOS EL PODCAST ⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/c48b1639-b157-5cf8-9236-b2618d06d24a/61e3cb7b947d670012d05b44" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a rel="Follow" target="_blank" title="Escucha en cualquier plataforma" href="https://play.acast.com/s/economia-pesada/enero-y-su-cuesta">Acast</a>, </b><b><a href="https://open.spotify.com/episode/37qmssEXQulVPG7flq4goj?si=721e544496804531" title="Escucha en Spotify" target="_blank" rel="Follow">Spotify</a>, </b><b><a href="https://podcasts.apple.com/mx/podcast/enero-y-su-cuesta/id1492161430?i=1000548006802" title="Escucha en iOS" target="_blank" rel="Follow">Apple Podcasts</a>, </b><b><a href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL2Vjb25vbWlhLXBlc2FkYQ/episode/NjFlM2NiN2I5NDdkNjcwMDEyZDA1YjQ0?sa=X&amp;ved=0CAUQkfYCahcKEwio5KqG_rb1AhUAAAAAHQAAAAAQAQ" title="Escucha en Android" target="_blank" rel="Follow">Google Podcasts</a>, </b><b><a href="https://deezer.page.link/bPM33gCxfzSjQSSe9" title="Escucha en Deezer" target="_blank" rel="Follow">Deezer</a> y </b><b><a href="https://music.amazon.com.mx/podcasts/7c10106f-26e9-4f38-86de-ad8c2ca4bfc5/episodes/5b1a6997-35d3-4bc4-a8aa-dc25abf2a8fc/econom%C3%ADa-pesada-enero-y-su-cuesta" title="Escucha en Amazon Music" target="_blank" rel="Follow">Amazon Music</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7741971 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7741971").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7741971").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7741971").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/calificacion" class ="item-tags" >
Calificación
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Fitch_Ratings" class ="item-tags" >
Fitch Ratings
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/citibanamex" class ="item-tags" >
Citibanamex
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/moodys-coloca-calificaciones-de-citibanamex-en-revision-a-la-baja-7739596.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/sg05nw-segob-citibanamex.jpg/ALTERNATES/LANDSCAPE_160/Segob%20Citibanamex.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/sg05nw-segob-citibanamex.jpg/BINARY/thumbnail/Segob%20Citibanamex.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Segob Citibanamex.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/moodys-coloca-calificaciones-de-citibanamex-en-revision-a-la-baja-7739596.html">
Moody's ve a la baja calificaciones de Citibanamex </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/javier-garza-calderon-confirma-interes-en-comprar-banamex-7739534.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/fyrmj0-javier-garza-calderon-confirma-interes-en-comprar-banamex.jpeg/ALTERNATES/LANDSCAPE_160/Javier%20Garza%20Caldero%CC%81n%20confirma%20intere%CC%81s%20en%20comprar%20Banamex.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/fyrmj0-javier-garza-calderon-confirma-interes-en-comprar-banamex.jpeg/BINARY/thumbnail/Javier%20Garza%20Caldero%CC%81n%20confirma%20intere%CC%81s%20en%20comprar%20Banamex.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Javier Garza Calderón confirma interés en comprar Banamex.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/javier-garza-calderon-confirma-interes-en-comprar-banamex-7739534.html">
Javier Garza Calderón confirma interés en comprar Banamex
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/sp-confirma-calificacion-de-citibanamex-y-mantiene-perspectiva-negativa-7733279.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/e67neu-citibanamex.jpg/ALTERNATES/LANDSCAPE_160/citibanamex.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/e67neu-citibanamex.jpg/BINARY/thumbnail/citibanamex.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="citibanamex.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/sp-confirma-calificacion-de-citibanamex-y-mantiene-perspectiva-negativa-7733279.html">
S&P confirma calificación de Citibanamex y mantiene perspectiva negativa
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/de-heroes-a-desempleados-despide-issste-a-trabajadores-que-combatieron-al-covid-19-por-dos-anos-7741445.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/k9zoiw-issste/ALTERNATES/LANDSCAPE_160/ISSSTE"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/k9zoiw-issste/BINARY/thumbnail/ISSSTE"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ISSSTE"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/de-heroes-a-desempleados-despide-issste-a-trabajadores-que-combatieron-al-covid-19-por-dos-anos-7741445.html">
De héroes a desempleados; despide ISSSTE a trabajadores que combatieron al Covid-19 por dos años
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/concluye-vacunacion-a-personal-del-issste-en-tlaxcala-7669263.html"> Concluye vacunación a personal del ISSSTE en Tlaxcala</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/empleados-del-issste-recibieron-prestamos-7665343.html"> Empleados del ISSSTE recibieron préstamos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/atienden-tramites-de-jubilaciones-en-el-issste-de-tlaxcala-7566684.html"> Atienden trámites de jubilaciones en el Issste de Tlaxcala</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/aumenta-la-delincuencia-en-la-capital-de-tlaxcala-7740859.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/aumenta-la-delincuencia-en-la-capital-de-tlaxcala-7740859.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/sdtwoj-delincuencia-en-la-capital/ALTERNATES/LANDSCAPE_160/delincuencia%20en%20la%20Capital"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/sdtwoj-delincuencia-en-la-capital/BINARY/thumbnail/delincuencia%20en%20la%20Capital"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="delincuencia en la Capital"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/aumenta-la-delincuencia-en-la-capital-de-tlaxcala-7740859.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/aumenta-la-delincuencia-en-la-capital-de-tlaxcala-7740859.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/aumenta-la-delincuencia-en-la-capital-de-tlaxcala-7740859.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/aumenta-la-delincuencia-en-la-capital-de-tlaxcala-7740859.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/aumenta-la-delincuencia-en-la-capital-de-tlaxcala-7740859.html">
Aumenta la delincuencia en la Capital
</a>
</h4>
<p class="summary ">
En los tres primeros meses fueron reportados 175 robos, revela Sistema Nacional de Seguridad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/personal-de-conagua-tlaxcala-protagoniza-nuevo-planton-en-oficinas-centrales-7742112.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/personal-de-conagua-tlaxcala-protagoniza-nuevo-planton-en-oficinas-centrales-7742112.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/j1v7rh-personal-de-conagua/ALTERNATES/LANDSCAPE_160/Personal%20de%20Conagua"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/j1v7rh-personal-de-conagua/BINARY/thumbnail/Personal%20de%20Conagua"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Personal de Conagua"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/personal-de-conagua-tlaxcala-protagoniza-nuevo-planton-en-oficinas-centrales-7742112.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/personal-de-conagua-tlaxcala-protagoniza-nuevo-planton-en-oficinas-centrales-7742112.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/personal-de-conagua-tlaxcala-protagoniza-nuevo-planton-en-oficinas-centrales-7742112.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/personal-de-conagua-tlaxcala-protagoniza-nuevo-planton-en-oficinas-centrales-7742112.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/personal-de-conagua-tlaxcala-protagoniza-nuevo-planton-en-oficinas-centrales-7742112.html">
Personal de Conagua Tlaxcala protagoniza nuevo plantón en oficinas centrales
</a>
</h4>
<p class="summary ">
Demandan uniformes y bases para el personal; en septiembre de 2021 no les cumplieron
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/militares-de-la-23-zona-militar-promueven-tlaxcala-7740923.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/militares-de-la-23-zona-militar-promueven-tlaxcala-7740923.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/mylgj5-militares/ALTERNATES/LANDSCAPE_160/Militares"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/mylgj5-militares/BINARY/thumbnail/Militares"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Militares"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/militares-de-la-23-zona-militar-promueven-tlaxcala-7740923.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/militares-de-la-23-zona-militar-promueven-tlaxcala-7740923.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/militares-de-la-23-zona-militar-promueven-tlaxcala-7740923.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/militares-de-la-23-zona-militar-promueven-tlaxcala-7740923.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/militares-de-la-23-zona-militar-promueven-tlaxcala-7740923.html">
Militares de la 23 Zona Militar promueven Tlaxcala
</a>
</h4>
<p class="summary ">
Los soldados del país participarán con diversos sectores sociales, a lo largo y ancho de los 32 estados
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/jesus-zambrano-llama-irresponsable-al-gobierno-federal-por-estrategia-anti-covid-7743056.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/jesus-zambrano-llama-irresponsable-al-gobierno-federal-por-estrategia-anti-covid-7743056.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/y4j1zd-estrategia-de-vacunacion-1.jpg/ALTERNATES/LANDSCAPE_160/Estrategia%20de%20vacunacio%CC%81n%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/y4j1zd-estrategia-de-vacunacion-1.jpg/BINARY/thumbnail/Estrategia%20de%20vacunacio%CC%81n%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Estrategia de vacunación 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/politica/jesus-zambrano-llama-irresponsable-al-gobierno-federal-por-estrategia-anti-covid-7743056.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mexico/politica/jesus-zambrano-llama-irresponsable-al-gobierno-federal-por-estrategia-anti-covid-7743056.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/politica/jesus-zambrano-llama-irresponsable-al-gobierno-federal-por-estrategia-anti-covid-7743056.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mexico/politica/jesus-zambrano-llama-irresponsable-al-gobierno-federal-por-estrategia-anti-covid-7743056.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/jesus-zambrano-llama-irresponsable-al-gobierno-federal-por-estrategia-anti-covid-7743056.html">
Estrategia de prevención Covid es irresponsable: Jesús Zambrano
</a>
</h4>
<p class="summary ">
El presidente del PRD lamentó las políticas aplicadas por López Obrador, las cuales catalogó como “fallidas”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/republica/politica/fiscalia-de-slp-confirma-renuncia-de-miguel-amado-jimenez-titular-de-la-policia-de-investigacion-7742139.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/republica/politica/fiscalia-de-slp-confirma-renuncia-de-miguel-amado-jimenez-titular-de-la-policia-de-investigacion-7742139.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/6j1pw9-fiscalia-general-del-estado-fgeslp-fiscalia-logo-simbolo-edificio/ALTERNATES/LANDSCAPE_160/Fiscal%C3%ADa%20General%20del%20Estado%20FGESLP%20fiscalia%20logo%20simbolo%20edificio"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/6j1pw9-fiscalia-general-del-estado-fgeslp-fiscalia-logo-simbolo-edificio/BINARY/thumbnail/Fiscal%C3%ADa%20General%20del%20Estado%20FGESLP%20fiscalia%20logo%20simbolo%20edificio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fiscalía General del Estado FGESLP fiscalia logo simbolo edificio"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/politica/fiscalia-de-slp-confirma-renuncia-de-miguel-amado-jimenez-titular-de-la-policia-de-investigacion-7742139.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/republica/politica/fiscalia-de-slp-confirma-renuncia-de-miguel-amado-jimenez-titular-de-la-policia-de-investigacion-7742139.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/politica/fiscalia-de-slp-confirma-renuncia-de-miguel-amado-jimenez-titular-de-la-policia-de-investigacion-7742139.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/republica/politica/fiscalia-de-slp-confirma-renuncia-de-miguel-amado-jimenez-titular-de-la-policia-de-investigacion-7742139.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/politica/fiscalia-de-slp-confirma-renuncia-de-miguel-amado-jimenez-titular-de-la-policia-de-investigacion-7742139.html">
Fiscalía de SLP confirma renuncia del titular de la Policía de Investigación
</a>
</h4>
<p class="summary ">
Miguel Amado Jiménez abandona el cargo y le sustituye quien fue su asistente personal, Arturo Rodríguez, en tanto se nombre a un nuevo titular
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/personal-de-conagua-tlaxcala-protagoniza-nuevo-planton-en-oficinas-centrales-7742112.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/personal-de-conagua-tlaxcala-protagoniza-nuevo-planton-en-oficinas-centrales-7742112.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/j1v7rh-personal-de-conagua/ALTERNATES/LANDSCAPE_160/Personal%20de%20Conagua"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/j1v7rh-personal-de-conagua/BINARY/thumbnail/Personal%20de%20Conagua"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Personal de Conagua"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/personal-de-conagua-tlaxcala-protagoniza-nuevo-planton-en-oficinas-centrales-7742112.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/personal-de-conagua-tlaxcala-protagoniza-nuevo-planton-en-oficinas-centrales-7742112.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/personal-de-conagua-tlaxcala-protagoniza-nuevo-planton-en-oficinas-centrales-7742112.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/personal-de-conagua-tlaxcala-protagoniza-nuevo-planton-en-oficinas-centrales-7742112.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/personal-de-conagua-tlaxcala-protagoniza-nuevo-planton-en-oficinas-centrales-7742112.html">
Personal de Conagua Tlaxcala protagoniza nuevo plantón en oficinas centrales
</a>
</h4>
<p class="summary ">
Demandan uniformes y bases para el personal; en septiembre de 2021 no les cumplieron
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/arranca-parlamento-abierto-por-reforma-electrica-de-amlo-7742052.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/arranca-parlamento-abierto-por-reforma-electrica-de-amlo-7742052.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/v65m0o-reforma-electrica-parlamento.jpg/ALTERNATES/LANDSCAPE_160/reforma%20ele%CC%81ctrica%20parlamento.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/v65m0o-reforma-electrica-parlamento.jpg/BINARY/thumbnail/reforma%20ele%CC%81ctrica%20parlamento.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reforma eléctrica parlamento.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/politica/arranca-parlamento-abierto-por-reforma-electrica-de-amlo-7742052.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mexico/politica/arranca-parlamento-abierto-por-reforma-electrica-de-amlo-7742052.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/politica/arranca-parlamento-abierto-por-reforma-electrica-de-amlo-7742052.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mexico/politica/arranca-parlamento-abierto-por-reforma-electrica-de-amlo-7742052.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/arranca-parlamento-abierto-por-reforma-electrica-de-amlo-7742052.html">
Arranca parlamento abierto por reforma eléctrica de AMLO
</a>
</h4>
<p class="summary ">
Rubén Moreira, presidente de la Jucopo, señaló que el parlamento busca realizar modificaciones a la propuesta presidencia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/srkjr-citibanamex.jpg/ALTERNATES/LANDSCAPE_160/citibanamex.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/srkjr-citibanamex.jpg/BINARY/thumbnail/citibanamex.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="citibanamex.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/fitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html">
Fitch Ratings asigna perspectiva negativa a Citibanamex y filiales
</a>
</h4>
<p class="summary ">
Las filiales del banco son la Sociedad Financiera de Objeto Múltiple, Tarjetas Citibanamex, Citibanamex Seguros, y Citibanamex Pensiones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/cuauhtemoc-blanco-presenta-denuncia-contra-supuestos-narcopoliticos-en-morelos-7741840.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/cuauhtemoc-blanco-presenta-denuncia-contra-supuestos-narcopoliticos-en-morelos-7741840.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/2kzzcy-blanco-saliendo-de-la-fgr.jpg/ALTERNATES/LANDSCAPE_160/Blanco%20saliendo%20de%20la%20FGR.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/2kzzcy-blanco-saliendo-de-la-fgr.jpg/BINARY/thumbnail/Blanco%20saliendo%20de%20la%20FGR.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Blanco saliendo de la FGR.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/cuauhtemoc-blanco-presenta-denuncia-contra-supuestos-narcopoliticos-en-morelos-7741840.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/cuauhtemoc-blanco-presenta-denuncia-contra-supuestos-narcopoliticos-en-morelos-7741840.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/cuauhtemoc-blanco-presenta-denuncia-contra-supuestos-narcopoliticos-en-morelos-7741840.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/cuauhtemoc-blanco-presenta-denuncia-contra-supuestos-narcopoliticos-en-morelos-7741840.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/cuauhtemoc-blanco-presenta-denuncia-contra-supuestos-narcopoliticos-en-morelos-7741840.html">
Cuauhtémoc Blanco presenta denuncia contra supuestos narcopolíticos en Morelos
</a>
</h4>
<p class="summary ">
“Tope donde tope. Yo no voy a parar. Vamos contra quienes resulten responsables”, declaró el mandatario estatal al salir de las oficinas de este organismo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=472&contextPath=460-472-&pubId=9&cat=&meta=read-story&objId=7741971&type=article&title=Fitch+Ratings+asigna+perspectiva+negativa+a+Citibanamex+y+filiales&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2ffinanzas%2ffitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=472&amp;contextPath=460-472-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=7741971&amp;type=article&amp;title=Fitch+Ratings+asigna+perspectiva+negativa+a+Citibanamex+y+filiales&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2ffinanzas%2ffitch-ratings-asigna-perspectiva-negativa-a-citibanamex-y-filiales-7741971.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-472-&cat=main.ewf%2c2014&objId=1114890562&title=Citibanamex&url=tag%3amain.ewf%2c2014%3acitibanamex&rt=1&ctxId=472&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-472-&amp;cat=main.ewf%2c2014&amp;objId=1114890562&amp;title=Citibanamex&amp;url=tag%3amain.ewf%2c2014%3acitibanamex&amp;rt=1&amp;ctxId=472&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-472-&cat=main.ewf%2c2014&objId=1455612604&title=Fitch+Ratings&url=tag%3amain.ewf%2c2014%3aFitch_Ratings&rt=1&ctxId=472&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-472-&amp;cat=main.ewf%2c2014&amp;objId=1455612604&amp;title=Fitch+Ratings&amp;url=tag%3amain.ewf%2c2014%3aFitch_Ratings&amp;rt=1&amp;ctxId=472&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-472-&cat=main.ewf%2c2014&objId=595718744&title=Calificaci%c3%b3n&url=tag%3amain.ewf%2c2014%3acalificacion&rt=1&ctxId=472&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-472-&amp;cat=main.ewf%2c2014&amp;objId=595718744&amp;title=Calificaci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3acalificacion&amp;rt=1&amp;ctxId=472&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Miguel Ángel Ensástigue | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
