<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Uso de efectivo se fortalece en el confinamiento - El Sol de Tlaxcala</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content="Bancos,Dinero,Efectivo,Compras,Pandemia,Coronavirus,COVID-19, "/>
<meta name="description" content="Pese a la contracción económica, la incertidumbre por la pandemia impulsa a los mexicanos a sacar el dinero de sus cuentas bancarias"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/sti2sx-portada-2.jpg/ALTERNATES/LANDSCAPE_1140/PORTADA%20(2).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala"/>
<meta property="og:title" content="Uso de efectivo se fortalece en el confinamiento"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/finanzas/uso-de-efectivo-se-fortalece-en-el-confinamiento-pandemia-coronavirus-covid-19-bancos-compras-informalidad-5274196.html"/>
<meta property="og:description" content="Pese a la contracción económica, la incertidumbre por la pandemia impulsa a los mexicanos a sacar el dinero de sus cuentas bancarias"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Uso de efectivo se fortalece en el confinamiento"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/finanzas/uso-de-efectivo-se-fortalece-en-el-confinamiento-pandemia-coronavirus-covid-19-bancos-compras-informalidad-5274196.html"/>
<meta name="twitter:description" content="Pese a la contracción económica, la incertidumbre por la pandemia impulsa a los mexicanos a sacar el dinero de sus cuentas bancarias"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/sti2sx-portada-2.jpg/ALTERNATES/LANDSCAPE_400/PORTADA%20(2).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/finanzas/uso-de-efectivo-se-fortalece-en-el-confinamiento-pandemia-coronavirus-covid-19-bancos-compras-informalidad-5274196.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/finanzas/uso-de-efectivo-se-fortalece-en-el-confinamiento-pandemia-coronavirus-covid-19-bancos-compras-informalidad-5274196.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '5274196');
googletag.pubads().setTargeting("topic", [
"Bancos",
"Dinero",
"Efectivo",
"Compras",
"Pandemia",
"Coronavirus",
"COVID-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 25 de mayo de 2020
</p>
</div>
<h1
class="title">
Uso de efectivo se fortalece en el confinamiento
</h1>
<h3
class="subtitle">
Pese a la contracción económica, la incertidumbre por la pandemia impulsa a los mexicanos a sacar el dinero de sus cuentas bancarias
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/sti2sx-portada-2.jpg/ALTERNATES/LANDSCAPE_160/PORTADA%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/sti2sx-portada-2.jpg/BINARY/thumbnail/PORTADA%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PORTADA (2).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Ernesto Muñoz</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/uso-de-efectivo-se-fortalece-en-el-confinamiento-pandemia-coronavirus-covid-19-bancos-compras-informalidad-5274196.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/uso-de-efectivo-se-fortalece-en-el-confinamiento-pandemia-coronavirus-covid-19-bancos-compras-informalidad-5274196.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2ffinanzas%2fuso-de-efectivo-se-fortalece-en-el-confinamiento-pandemia-coronavirus-covid-19-bancos-compras-informalidad-5274196.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/uso-de-efectivo-se-fortalece-en-el-confinamiento-pandemia-coronavirus-covid-19-bancos-compras-informalidad-5274196.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Mario Alavez | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5274196"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/arpvt2-identidad-coronavirus-covid-19.jpg/ALTERNATES/FREE_160/identidad%20coronavirus%20covid%2019.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/arpvt2-identidad-coronavirus-covid-19.jpg/BINARY/thumbnail/identidad%20coronavirus%20covid%2019.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="identidad coronavirus covid 19.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>A pesar de que la pandemia obliga a la mayoría de los mexicanos a quedarse en casa el mayor tiempo posible, el uso de efectivo sigue predominando en la economía, pues según datos del Banco de México, el 21 de mayo, los habitantes del país usaron más efectivo que nunca en la historia.</p><p>Una imagen recurrente en medio de la pandemia, son las largas filas afuera de los bancos y los cajeros automáticos, uno de los pocos servicios que mantuvieron, en su mayoría, las labores normales en la contingencia, por ser considerados como actividades de primera necesidad.</p><p> <section>
<article class="doble-via_salud
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/V_uzDPcoa5E"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>A esto se suma la menor cantidad de personas permitidas al interior de una sucursal, como parte de las medidas de distanciamiento social, dictadas por las autoridades federales para prevenir la expansión del virus.</p><p>El Banco de México (Banxico) dice que el uso de efectivo depende de varios factores cotidianos, como son el consumo, los días de la semana, las vacaciones o las festividades oficiales.</p><p>El organismo central precisa que uno entre los factores principales para que se incremente la necesidad de billetes y monedas es la actividad económica.</p><p>“Conforme la actividad económica es mayor, hay más transacciones o son de mayor monto. Como una parte importante de las operaciones comerciales en México se hacen con efectivo, al haber mayor cantidades de estas, se usan más los billetes y las monedas”, detalla el Banxico en el documento Provisión de Efectivo, elaborado en diciembre del año pasado.</p><p>Otra circunstancia que incrementa el uso del dinero es la inflación, pues cuando se encarecen los productos de primera necesidad, se necesitan más billetes y monedas para comprar lo mismo que se adquiría anteriormente a menor costo.</p><p>Sin embargo, estos dos factores están en sentido contrario durante la pandemia.</p><p>Por ejemplo, según el Inegi durante el primer trimestre de este año, el Producto Interno Bruto (PIB), que mide la cantidad de dinero que generó el país durante un periodo determinado, se contrajo 1.7 por ciento en comparación con los primeros tres meses del año pasado.</p><p>Mientras tanto, la inflación en la primera mitad de mayo se ubicó en 2.83 por ciento, lo que la ubica por debajo de la meta oficial del Banco de México, que es de tres por ciento.</p><p><b>¿POR QUÉ USAMOS MÁS DINERO?</b></p><p>De acuerdo con datos del Banco de México, la demanda de billetes y monedas del público se elevó en 21 mil 460 millones de pesos, a un total de un billón 838 mil 98 millones de pesos, el 21 de mayo, una cifra nunca antes vista.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://drive.google.com/file/d/1jl9PImBNyjujac7bDwvojX8QoggNMZnJ/preview" width="640" height="480"></iframe>
</div>
</div>
</section>
</p><p>De acuerdo con Gerardo Obregón, director de Prestadero, una plataforma online de préstamos persona a persona, el uso de efectivo se mantiene como la forma predominante para las compras que realiza el grueso de los mexicanos al abarcar 95 por ciento del total.</p><p>“El primer factor es el tipo de economía en México, donde la mayoría es informal. Entonces, cuando hablas de una economía informal quiere decir que todo pasa con billete de una mano a otra. Si compras unos tacos pagas con un billete de 50 pesos, porque el taquero no recibe tarjeta”, mencionó.</p><p>El taquero, añadió, no deposita el dinero en el banco porque muy probablemente no tiene una cuenta, debido a que la penetración bancaria en el país sigue siendo muy baja y se empieza a hacer un círculo vicioso de cosas que aportan al uso de dinero en efectivo.</p><p>“Habla mucho del miedo del tener el dinero en el banco que tenerlo físicamente, de forma tangible. El miedo también es a la fiscalización, por lo que la gente piensa que el SAT lo va a ver, me lo va a robar, me va a fiscalizar, me lo va a quitar y si lo que ganaba eran 100 pesos, van a meter la mano a la cuenta bancaria y el SAT me lo va a quitar”, dijo el empresario.</p><p>Por separado, Karl Berta, jefe de Liftoff para Latinoamérica, una empresa especializada en marketing digital de aplicaciones, aseguró que en México a comparación de Norteamérica hay un atraso para pagar de forma digital, y por necesidad, la gente vuelve al efectivo.</p><p>“Hay preocupación sobre el futuro. La gente no sabe qué va a pasar y por eso empiezan a sacar el dinero para estar más seguros. Además, las mayoría de las tiendas pequeñas nunca han aceptado pagos por transacciones digitales en comparación con las transacciones en efectivo”, dijo a este diario.</p><p>En este sentido, Gerardo Obregón coincide en que la inquietud sobre el futuro económico hace que la gente quiera tener dinero en la mano. “Es normal en todo el mundo, especialmente en países emergentes, que cuando se prevé una desaceleración económica es común que la gente se asuste y provoca que la población saque dinero del banco, pero si la situación mejora, esta tendencia se revierte”, señaló.</p><p><b>NUEVA REALIDAD</b></p><p>La pandemia representa una oportunidad para acelerar la transición hacia el dinero digital, pues el contacto con otras personas y objetos deberá reducirse hasta que el mundo desarrolle inmunidad frente a este virus, algo que podría tardar hasta dos años, según estimaciones de la Organización Mundial de la Salud (OMS).</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src='https://flo.uri.sh/visualisation/2548109/embed' frameborder='0' scrolling='no' style='width:100%;height:600px;'></iframe><div style='width:100%!;margin-top:4px!important;text-align:right!important;'><a class='flourish-credit' href='https://public.flourish.studio/visualisation/2548109/?utm_source=embed&utm_campaign=visualisation/2548109' target='_top' style='text-decoration:none!important'><img alt='Made with Flourish' src='https://public.flourish.studio/resources/made_with_flourish.svg' style='width:105px!important;height:16px!important;border:none!important;margin:0!important;'> </a></div>
</div>
</div>
</section>
</p><p>Antes del coronavirus, señala Karl Berta, la penetración de aplicaciones móviles financieras ya mostraba un alza en México y América Latina, tendencia que acumula dos años y que se acelerará en gran medida, gracias al Covid-19.</p><p>Además, Gerardo Obregón recordó que la Ley para la Regular a las Instituciones de Tecnología Financiera, conocida como Ley Fintech, prohíbe que estos organismos reciban billetes y monedas o que entreguen los préstamos en estas mismas circunstancias.</p><p>La única excepción, dijo, es cuando hay atrasos en los pagos de los créditos y es cuando los clientes pueden pagar cierto monto en efectivo.</p><p>Por otra parte, Aldofo Babatz, fundador y CEO de Clip, una terminal de pagos de bajo costo, los comercios en México buscan adaptarse para generar más ingresos pese a la contingencia sanitaria.</p><p>En conferencia de prensa, el directivo dijo que el servicio a domicilio y la ausencia de contacto son la nueva forma de hacer negocios. “Esto es complicado para los comercios y hoy el nuevo reto se llama distancia”, aseguró.</p><p>Añadió que 99 por ciento de las empresas en el país son pequeñas y medianas, un sector que migra de forma cada vez más acelerada al uso de efectivo a tarjetas y pagos digitales.</p><p>La empresa de Babatz presentó los pagos a distancia de Clip, que permitirán a los negocios y usuarios realizar y recibir pagos a miles de kilómetros de distancia.</p><p>Para utilizar este sistema, los comercios sólo deben descargar la aplicación de Clip, registrarse y añadir la cuenta bancaria en la que quieren recibir el dinero.</p><p>Para generar un pago en la República Mexicana, los usuarios deben entrar a la aplicación, ingresar el monto y generar un enlace. Una vez que se genera el url, lo envían al cliente a través de WhatsApp o correo electrónico y tendrá una vigencia máxima de 72 horas.</p><p> <section>
<article class="mundo
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/nSuEvDmxOpk"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>Este producto electrónico tiene una comisión de 3.6 por ciento más Impuesto al Valor Agregado (IVA).</p><p>“Esperamos que pagos a distancia para fines de este año representen entre cinco y 12 por ciento del volumen de Clip. Mientras que para el año que viene debería de crecer a 20 o 25 por ciento”, dijo el director general de Clip.</p><p>Otra particularidad de este nuevo sistema es que los usuarios no necesitarán de contar con una terminal para realizar el cobro de las cuentas, debido a que todo el proceso se realizará de forma electrónica.</p><p>La empresa se comprometió a que todos los pagos que se hagan a través de la aplicación se vean reflejados en las cuentas de los usuarios en menos de 48 horas, concluyó Adolfo Babatz.</p><p>“Todo eso empieza a generar cierto momento para que la gente se empiece a digitalizar y el dinero en efectivo se utilice menos. Todo el eCommerce está incrementando y creo que la gente empieza a ver más el beneficio de no usar el efectivo. El temor por la recesión está opacando lo que viene en la coyuntura del uso de tecnologías y de Fintech”, concluye el director general de Prestadero.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5274196 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5274196").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5274196").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5274196").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5274196"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/arpvt2-identidad-coronavirus-covid-19.jpg/ALTERNATES/FREE_160/identidad%20coronavirus%20covid%2019.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/arpvt2-identidad-coronavirus-covid-19.jpg/BINARY/thumbnail/identidad%20coronavirus%20covid%2019.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="identidad coronavirus covid 19.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>A pesar de que la pandemia obliga a la mayoría de los mexicanos a quedarse en casa el mayor tiempo posible, el uso de efectivo sigue predominando en la economía, pues según datos del Banco de México, el 21 de mayo, los habitantes del país usaron más efectivo que nunca en la historia.</p><p>Una imagen recurrente en medio de la pandemia, son las largas filas afuera de los bancos y los cajeros automáticos, uno de los pocos servicios que mantuvieron, en su mayoría, las labores normales en la contingencia, por ser considerados como actividades de primera necesidad.</p><p> <section>
<article class="doble-via_salud
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/V_uzDPcoa5E"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>A esto se suma la menor cantidad de personas permitidas al interior de una sucursal, como parte de las medidas de distanciamiento social, dictadas por las autoridades federales para prevenir la expansión del virus.</p><p>El Banco de México (Banxico) dice que el uso de efectivo depende de varios factores cotidianos, como son el consumo, los días de la semana, las vacaciones o las festividades oficiales.</p><p>El organismo central precisa que uno entre los factores principales para que se incremente la necesidad de billetes y monedas es la actividad económica.</p><p>“Conforme la actividad económica es mayor, hay más transacciones o son de mayor monto. Como una parte importante de las operaciones comerciales en México se hacen con efectivo, al haber mayor cantidades de estas, se usan más los billetes y las monedas”, detalla el Banxico en el documento Provisión de Efectivo, elaborado en diciembre del año pasado.</p><p>Otra circunstancia que incrementa el uso del dinero es la inflación, pues cuando se encarecen los productos de primera necesidad, se necesitan más billetes y monedas para comprar lo mismo que se adquiría anteriormente a menor costo.</p><p>Sin embargo, estos dos factores están en sentido contrario durante la pandemia.</p><p>Por ejemplo, según el Inegi durante el primer trimestre de este año, el Producto Interno Bruto (PIB), que mide la cantidad de dinero que generó el país durante un periodo determinado, se contrajo 1.7 por ciento en comparación con los primeros tres meses del año pasado.</p><p>Mientras tanto, la inflación en la primera mitad de mayo se ubicó en 2.83 por ciento, lo que la ubica por debajo de la meta oficial del Banco de México, que es de tres por ciento.</p><p><b>¿POR QUÉ USAMOS MÁS DINERO?</b></p><p>De acuerdo con datos del Banco de México, la demanda de billetes y monedas del público se elevó en 21 mil 460 millones de pesos, a un total de un billón 838 mil 98 millones de pesos, el 21 de mayo, una cifra nunca antes vista.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://drive.google.com/file/d/1jl9PImBNyjujac7bDwvojX8QoggNMZnJ/preview" width="640" height="480"></iframe>
</div>
</div>
</section>
</p><p>De acuerdo con Gerardo Obregón, director de Prestadero, una plataforma online de préstamos persona a persona, el uso de efectivo se mantiene como la forma predominante para las compras que realiza el grueso de los mexicanos al abarcar 95 por ciento del total.</p><p>“El primer factor es el tipo de economía en México, donde la mayoría es informal. Entonces, cuando hablas de una economía informal quiere decir que todo pasa con billete de una mano a otra. Si compras unos tacos pagas con un billete de 50 pesos, porque el taquero no recibe tarjeta”, mencionó.</p><p>El taquero, añadió, no deposita el dinero en el banco porque muy probablemente no tiene una cuenta, debido a que la penetración bancaria en el país sigue siendo muy baja y se empieza a hacer un círculo vicioso de cosas que aportan al uso de dinero en efectivo.</p><p>“Habla mucho del miedo del tener el dinero en el banco que tenerlo físicamente, de forma tangible. El miedo también es a la fiscalización, por lo que la gente piensa que el SAT lo va a ver, me lo va a robar, me va a fiscalizar, me lo va a quitar y si lo que ganaba eran 100 pesos, van a meter la mano a la cuenta bancaria y el SAT me lo va a quitar”, dijo el empresario.</p><p>Por separado, Karl Berta, jefe de Liftoff para Latinoamérica, una empresa especializada en marketing digital de aplicaciones, aseguró que en México a comparación de Norteamérica hay un atraso para pagar de forma digital, y por necesidad, la gente vuelve al efectivo.</p><p>“Hay preocupación sobre el futuro. La gente no sabe qué va a pasar y por eso empiezan a sacar el dinero para estar más seguros. Además, las mayoría de las tiendas pequeñas nunca han aceptado pagos por transacciones digitales en comparación con las transacciones en efectivo”, dijo a este diario.</p><p>En este sentido, Gerardo Obregón coincide en que la inquietud sobre el futuro económico hace que la gente quiera tener dinero en la mano. “Es normal en todo el mundo, especialmente en países emergentes, que cuando se prevé una desaceleración económica es común que la gente se asuste y provoca que la población saque dinero del banco, pero si la situación mejora, esta tendencia se revierte”, señaló.</p><p><b>NUEVA REALIDAD</b></p><p>La pandemia representa una oportunidad para acelerar la transición hacia el dinero digital, pues el contacto con otras personas y objetos deberá reducirse hasta que el mundo desarrolle inmunidad frente a este virus, algo que podría tardar hasta dos años, según estimaciones de la Organización Mundial de la Salud (OMS).</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src='https://flo.uri.sh/visualisation/2548109/embed' frameborder='0' scrolling='no' style='width:100%;height:600px;'></iframe><div style='width:100%!;margin-top:4px!important;text-align:right!important;'><a class='flourish-credit' href='https://public.flourish.studio/visualisation/2548109/?utm_source=embed&utm_campaign=visualisation/2548109' target='_top' style='text-decoration:none!important'><img alt='Made with Flourish' src='https://public.flourish.studio/resources/made_with_flourish.svg' style='width:105px!important;height:16px!important;border:none!important;margin:0!important;'> </a></div>
</div>
</div>
</section>
</p><p>Antes del coronavirus, señala Karl Berta, la penetración de aplicaciones móviles financieras ya mostraba un alza en México y América Latina, tendencia que acumula dos años y que se acelerará en gran medida, gracias al Covid-19.</p><p>Además, Gerardo Obregón recordó que la Ley para la Regular a las Instituciones de Tecnología Financiera, conocida como Ley Fintech, prohíbe que estos organismos reciban billetes y monedas o que entreguen los préstamos en estas mismas circunstancias.</p><p>La única excepción, dijo, es cuando hay atrasos en los pagos de los créditos y es cuando los clientes pueden pagar cierto monto en efectivo.</p><p>Por otra parte, Aldofo Babatz, fundador y CEO de Clip, una terminal de pagos de bajo costo, los comercios en México buscan adaptarse para generar más ingresos pese a la contingencia sanitaria.</p><p>En conferencia de prensa, el directivo dijo que el servicio a domicilio y la ausencia de contacto son la nueva forma de hacer negocios. “Esto es complicado para los comercios y hoy el nuevo reto se llama distancia”, aseguró.</p><p>Añadió que 99 por ciento de las empresas en el país son pequeñas y medianas, un sector que migra de forma cada vez más acelerada al uso de efectivo a tarjetas y pagos digitales.</p><p>La empresa de Babatz presentó los pagos a distancia de Clip, que permitirán a los negocios y usuarios realizar y recibir pagos a miles de kilómetros de distancia.</p><p>Para utilizar este sistema, los comercios sólo deben descargar la aplicación de Clip, registrarse y añadir la cuenta bancaria en la que quieren recibir el dinero.</p><p>Para generar un pago en la República Mexicana, los usuarios deben entrar a la aplicación, ingresar el monto y generar un enlace. Una vez que se genera el url, lo envían al cliente a través de WhatsApp o correo electrónico y tendrá una vigencia máxima de 72 horas.</p><p> <section>
<article class="mundo
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/nSuEvDmxOpk"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>Este producto electrónico tiene una comisión de 3.6 por ciento más Impuesto al Valor Agregado (IVA).</p><p>“Esperamos que pagos a distancia para fines de este año representen entre cinco y 12 por ciento del volumen de Clip. Mientras que para el año que viene debería de crecer a 20 o 25 por ciento”, dijo el director general de Clip.</p><p>Otra particularidad de este nuevo sistema es que los usuarios no necesitarán de contar con una terminal para realizar el cobro de las cuentas, debido a que todo el proceso se realizará de forma electrónica.</p><p>La empresa se comprometió a que todos los pagos que se hagan a través de la aplicación se vean reflejados en las cuentas de los usuarios en menos de 48 horas, concluyó Adolfo Babatz.</p><p>“Todo eso empieza a generar cierto momento para que la gente se empiece a digitalizar y el dinero en efectivo se utilice menos. Todo el eCommerce está incrementando y creo que la gente empieza a ver más el beneficio de no usar el efectivo. El temor por la recesión está opacando lo que viene en la coyuntura del uso de tecnologías y de Fintech”, concluye el director general de Prestadero.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5274196 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5274196").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5274196").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5274196").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/COVID-19" class ="item-tags" >
COVID-19
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Pandemia" class ="item-tags" >
Pandemia
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/compras" class ="item-tags" >
Compras
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Efectivo" class ="item-tags" >
Efectivo
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/dinero" class ="item-tags" >
Dinero
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/bancos" class ="item-tags" >
Bancos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/finanzas/uso-de-efectivo-se-fortalece-en-el-confinamiento-pandemia-coronavirus-covid-19-bancos-compras-informalidad-5274196.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/cuanto-cuesta-sacar-dinero-cajero-distinto-a-tu-banco-dinero-efectivo-trajetas-credito-debito-cnbv-5202492.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/gsfusw-bancos-llegan-a-cobrar-hasta-30-pesos-por-retirar-efectivo-en-los-cajeros/ALTERNATES/LANDSCAPE_160/bancos-llegan-a-cobrar-hasta-30-pesos-por-retirar-efectivo-en-los-cajeros"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/gsfusw-bancos-llegan-a-cobrar-hasta-30-pesos-por-retirar-efectivo-en-los-cajeros/BINARY/thumbnail/bancos-llegan-a-cobrar-hasta-30-pesos-por-retirar-efectivo-en-los-cajeros"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bancos-llegan-a-cobrar-hasta-30-pesos-por-retirar-efectivo-en-los-cajeros"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/cuanto-cuesta-sacar-dinero-cajero-distinto-a-tu-banco-dinero-efectivo-trajetas-credito-debito-cnbv-5202492.html">
Esto cuesta sacar dinero de un cajero distinto a tu banco
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/piden-a-los-bancos-no-cobrar-uso-de-cajeros-comisiones-pandemia-coronavirus-covid-19-5263109.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/apoieg-bbva/ALTERNATES/LANDSCAPE_160/BBVA"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/apoieg-bbva/BINARY/thumbnail/BBVA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BBVA"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/piden-a-los-bancos-no-cobrar-uso-de-cajeros-comisiones-pandemia-coronavirus-covid-19-5263109.html">
Piden a los bancos no cobrar uso de cajeros
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/como-pagar-los-servicios-sin-asistir-a-las-sucursales-bancos-tiendas-sana-distancia-coronavirus-covid-19-contagios-apps-internet-5164666.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/wht7zx-imp-ventas/ALTERNATES/LANDSCAPE_160/imp-ventas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/wht7zx-imp-ventas/BINARY/thumbnail/imp-ventas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="imp-ventas"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/como-pagar-los-servicios-sin-asistir-a-las-sucursales-bancos-tiendas-sana-distancia-coronavirus-covid-19-contagios-apps-internet-5164666.html">
¿Cómo pagar los servicios sin asistir a las sucursales?
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/finanzas/uso-de-efectivo-se-fortalece-en-el-confinamiento-pandemia-coronavirus-covid-19-bancos-compras-informalidad-5274196.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/suman-782-casos-positivos-y-142-fallecimientos-de-covid-19-en-tlaxcala-5273526.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/mle278-hospital-1802680_1920.jpg/ALTERNATES/LANDSCAPE_160/hospital-1802680_1920.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/mle278-hospital-1802680_1920.jpg/BINARY/thumbnail/hospital-1802680_1920.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hospital-1802680_1920.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/suman-782-casos-positivos-y-142-fallecimientos-de-covid-19-en-tlaxcala-5273526.html">
Suman 782 casos positivos y 142 fallecimientos de Covid-19, en Tlaxcala
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/campanero-de-contla-agradece-a-san-bernardino-por-salvar-su-vida-5271342.html"> Campanero de Contla agradece a San Bernardino por salvar su vida</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/facebook-escaparate-del-mole-de-contla-5272788.html"> Facebook, escaparate del mole de Contla</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/video-joven-hombre-en-estado-de-ebriedad-cae-al-rio-zahuapan-y-pierde-la-vida-5271506.html"> [Video] Joven hombre en estado de ebriedad cae al río Zahuapan y pierde la vida</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/cierra-domingo-con-intento-de-linchamiento-en-guadalupe-ixcotla-chiautempan-5273907.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/cierra-domingo-con-intento-de-linchamiento-en-guadalupe-ixcotla-chiautempan-5273907.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/pi7pec-20200524_235335.jpg/ALTERNATES/LANDSCAPE_160/20200524_235335.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/pi7pec-20200524_235335.jpg/BINARY/thumbnail/20200524_235335.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="20200524_235335.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/cierra-domingo-con-intento-de-linchamiento-en-guadalupe-ixcotla-chiautempan-5273907.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/cierra-domingo-con-intento-de-linchamiento-en-guadalupe-ixcotla-chiautempan-5273907.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/cierra-domingo-con-intento-de-linchamiento-en-guadalupe-ixcotla-chiautempan-5273907.html">
Cierra domingo con intento de linchamiento en Guadalupe Ixcotla, Chiautempan
</a>
</h4>
<p class="summary ">
Dos jóvenes acusados de cometer un robo ya fueron severamente golpeados por la enardecida turba
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-no-sancionaran-a-automovilistas-que-circulen-con-licencia-o-permiso-provisional-vencido-5273330.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-no-sancionaran-a-automovilistas-que-circulen-con-licencia-o-permiso-provisional-vencido-5273330.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/v0q1h8-automovil/ALTERNATES/LANDSCAPE_160/automovil"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/v0q1h8-automovil/BINARY/thumbnail/automovil"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="automovil"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-no-sancionaran-a-automovilistas-que-circulen-con-licencia-o-permiso-provisional-vencido-5273330.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-no-sancionaran-a-automovilistas-que-circulen-con-licencia-o-permiso-provisional-vencido-5273330.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-no-sancionaran-a-automovilistas-que-circulen-con-licencia-o-permiso-provisional-vencido-5273330.html">
En Tlaxcala, no sancionaran a automovilistas que circulen con licencia o permiso provisional vencido
</a>
</h4>
<p class="summary ">
Aplica para los vencidos en los meses de abril y mayo, como medida de apoyo ante la emergencia sanitaria
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/tianguistas-de-texmelucan-se-instalan-nuevamente-en-mazatecochco-5273427.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/tianguistas-de-texmelucan-se-instalan-nuevamente-en-mazatecochco-5273427.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/oo23zv-img-20200524-wa0060.jpg/ALTERNATES/LANDSCAPE_160/IMG-20200524-WA0060.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/oo23zv-img-20200524-wa0060.jpg/BINARY/thumbnail/IMG-20200524-WA0060.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG-20200524-WA0060.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/tianguistas-de-texmelucan-se-instalan-nuevamente-en-mazatecochco-5273427.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/tianguistas-de-texmelucan-se-instalan-nuevamente-en-mazatecochco-5273427.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/tianguistas-de-texmelucan-se-instalan-nuevamente-en-mazatecochco-5273427.html">
Tianguistas de Texmelucan se instalan nuevamente en Mazatecochco
</a>
</h4>
<p class="summary ">
Varias calles lucen repletas de puestos dedicados a la venta de ropa
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/republica/politica/rectores-y-partidos-politicos-rechazan-ley-de-educacion-en-puebla-miguel-barbosa-sep-5274086.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/republica/politica/rectores-y-partidos-politicos-rechazan-ley-de-educacion-en-puebla-miguel-barbosa-sep-5274086.html">
<img src="https://www.elsoldemexico.com.mx/republica/politica/zdsvl7-upaep.jpg/ALTERNATES/LANDSCAPE_160/UPAEP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/politica/zdsvl7-upaep.jpg/BINARY/thumbnail/UPAEP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UPAEP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/politica/rectores-y-partidos-politicos-rechazan-ley-de-educacion-en-puebla-miguel-barbosa-sep-5274086.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/politica/rectores-y-partidos-politicos-rechazan-ley-de-educacion-en-puebla-miguel-barbosa-sep-5274086.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/politica/rectores-y-partidos-politicos-rechazan-ley-de-educacion-en-puebla-miguel-barbosa-sep-5274086.html">
Rectores y partidos políticos rechazan Ley de Educación en Puebla
</a>
</h4>
<p class="summary ">
El titular de la SEP Puebla afirmó que se escuchó a los involucrados y es solo una mala interpretación de ésta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/esta-semana-atencion-a-la-revision-del-pib-economia-mexicana-afectaciones-coronavirus-covid-19-5274109.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/esta-semana-atencion-a-la-revision-del-pib-economia-mexicana-afectaciones-coronavirus-covid-19-5274109.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/618b62-negocios-cerrados-adrian-vazquez-2.jpg/ALTERNATES/LANDSCAPE_160/NEGOCIOS%20CERRADOS-adrian%20vazquez%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/618b62-negocios-cerrados-adrian-vazquez-2.jpg/BINARY/thumbnail/NEGOCIOS%20CERRADOS-adrian%20vazquez%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="NEGOCIOS CERRADOS-adrian vazquez (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/esta-semana-atencion-a-la-revision-del-pib-economia-mexicana-afectaciones-coronavirus-covid-19-5274109.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/esta-semana-atencion-a-la-revision-del-pib-economia-mexicana-afectaciones-coronavirus-covid-19-5274109.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/esta-semana-atencion-a-la-revision-del-pib-economia-mexicana-afectaciones-coronavirus-covid-19-5274109.html">
Esta semana, atención a la revisión del PIB
</a>
</h4>
<p class="summary ">
El Inegi dio a conocer el 30 de abril el dato preliminar sobre el comportamiento de la economía mexicana en el primer trimestre
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/boris-johnson-otro-lider-en-la-cuerda-floja-dominic-cummings-pandemia-coronavirus-covid-19-5274094.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/boris-johnson-otro-lider-en-la-cuerda-floja-dominic-cummings-pandemia-coronavirus-covid-19-5274094.html">
<img src="https://www.elsoldemexico.com.mx/mundo/tfi5e4-johnson.jpg/ALTERNATES/LANDSCAPE_160/Johnson.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/tfi5e4-johnson.jpg/BINARY/thumbnail/Johnson.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Johnson.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/boris-johnson-otro-lider-en-la-cuerda-floja-dominic-cummings-pandemia-coronavirus-covid-19-5274094.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/boris-johnson-otro-lider-en-la-cuerda-floja-dominic-cummings-pandemia-coronavirus-covid-19-5274094.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/boris-johnson-otro-lider-en-la-cuerda-floja-dominic-cummings-pandemia-coronavirus-covid-19-5274094.html">
Boris Johnson, otro líder en la cuerda floja
</a>
</h4>
<p class="summary ">
Reino Unido sumó otras 118 muertes por Covid-19 hasta llegar a un total de 36 mil 793 fallecimientos desde el comienzo de la pandemia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/aumentan-solicitudes-de-libertad-anticipada-durante-pandemia-coronavirus-covid-19-ley-amnistia-5274048.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/aumentan-solicitudes-de-libertad-anticipada-durante-pandemia-coronavirus-covid-19-ley-amnistia-5274048.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/id1khe-reos-carceles-coronavirus-cuartoscuro-1.jpg/ALTERNATES/LANDSCAPE_160/REOS-CARCELES-CORONAVIRUS-cuartoscuro%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/id1khe-reos-carceles-coronavirus-cuartoscuro-1.jpg/BINARY/thumbnail/REOS-CARCELES-CORONAVIRUS-cuartoscuro%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="REOS-CARCELES-CORONAVIRUS-cuartoscuro (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/aumentan-solicitudes-de-libertad-anticipada-durante-pandemia-coronavirus-covid-19-ley-amnistia-5274048.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/aumentan-solicitudes-de-libertad-anticipada-durante-pandemia-coronavirus-covid-19-ley-amnistia-5274048.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/aumentan-solicitudes-de-libertad-anticipada-durante-pandemia-coronavirus-covid-19-ley-amnistia-5274048.html">
Aumentan solicitudes de libertad anticipada durante pandemia
</a>
</h4>
<p class="summary ">
Los mayores de 60 años, mujeres embarazadas y otros reclusos están solicitando la preliberación ante el riesgo de contagiarse de Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/gobierno-amlo-paga-316-mdp-a-empresas-de-vigilancia-dependencias-sct-sedatu-sader-fgr-contratos-5273963.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/gobierno-amlo-paga-316-mdp-a-empresas-de-vigilancia-dependencias-sct-sedatu-sader-fgr-contratos-5273963.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/bs5i0k-seguridad-privada-adrian-vazquez-2.jpg/ALTERNATES/LANDSCAPE_160/SEGURIDAD%20PRIVADA-adrian%20vazquez%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/bs5i0k-seguridad-privada-adrian-vazquez-2.jpg/BINARY/thumbnail/SEGURIDAD%20PRIVADA-adrian%20vazquez%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SEGURIDAD PRIVADA-adrian vazquez (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/gobierno-amlo-paga-316-mdp-a-empresas-de-vigilancia-dependencias-sct-sedatu-sader-fgr-contratos-5273963.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/gobierno-amlo-paga-316-mdp-a-empresas-de-vigilancia-dependencias-sct-sedatu-sader-fgr-contratos-5273963.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/gobierno-amlo-paga-316-mdp-a-empresas-de-vigilancia-dependencias-sct-sedatu-sader-fgr-contratos-5273963.html">
Gobierno de AMLO paga 316 mdp a empresas de vigilancia
</a>
</h4>
<p class="summary ">
Diversas dependencias han firmado 98 contratos para que empresas particulares vigilen sus instalaciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/cierra-domingo-con-intento-de-linchamiento-en-guadalupe-ixcotla-chiautempan-5273907.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/cierra-domingo-con-intento-de-linchamiento-en-guadalupe-ixcotla-chiautempan-5273907.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/pi7pec-20200524_235335.jpg/ALTERNATES/LANDSCAPE_160/20200524_235335.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/pi7pec-20200524_235335.jpg/BINARY/thumbnail/20200524_235335.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="20200524_235335.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/cierra-domingo-con-intento-de-linchamiento-en-guadalupe-ixcotla-chiautempan-5273907.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/cierra-domingo-con-intento-de-linchamiento-en-guadalupe-ixcotla-chiautempan-5273907.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/cierra-domingo-con-intento-de-linchamiento-en-guadalupe-ixcotla-chiautempan-5273907.html">
Cierra domingo con intento de linchamiento en Guadalupe Ixcotla, Chiautempan
</a>
</h4>
<p class="summary ">
Dos jóvenes acusados de cometer un robo ya fueron severamente golpeados por la enardecida turba
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=472&contextPath=460-472-&pubId=9&cat=&meta=read-story&objId=5274196&type=article&title=Uso+de+efectivo+se+fortalece+en+el+confinamiento&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2ffinanzas%2fuso-de-efectivo-se-fortalece-en-el-confinamiento-pandemia-coronavirus-covid-19-bancos-compras-informalidad-5274196.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=472&amp;contextPath=460-472-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=5274196&amp;type=article&amp;title=Uso+de+efectivo+se+fortalece+en+el+confinamiento&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2ffinanzas%2fuso-de-efectivo-se-fortalece-en-el-confinamiento-pandemia-coronavirus-covid-19-bancos-compras-informalidad-5274196.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-472-&cat=main.ewf%2c2014&objId=838486463&title=Bancos&url=tag%3amain.ewf%2c2014%3abancos&rt=1&ctxId=472&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-472-&amp;cat=main.ewf%2c2014&amp;objId=838486463&amp;title=Bancos&amp;url=tag%3amain.ewf%2c2014%3abancos&amp;rt=1&amp;ctxId=472&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-472-&cat=main.ewf%2c2014&objId=903134944&title=Dinero&url=tag%3amain.ewf%2c2014%3adinero&rt=1&ctxId=472&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-472-&amp;cat=main.ewf%2c2014&amp;objId=903134944&amp;title=Dinero&amp;url=tag%3amain.ewf%2c2014%3adinero&amp;rt=1&amp;ctxId=472&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-472-&cat=main.ewf%2c2014&objId=1871248076&title=Efectivo&url=tag%3amain.ewf%2c2014%3aEfectivo&rt=1&ctxId=472&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-472-&amp;cat=main.ewf%2c2014&amp;objId=1871248076&amp;title=Efectivo&amp;url=tag%3amain.ewf%2c2014%3aEfectivo&amp;rt=1&amp;ctxId=472&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-472-&cat=main.ewf%2c2014&objId=1074463044&title=Compras&url=tag%3amain.ewf%2c2014%3acompras&rt=1&ctxId=472&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-472-&amp;cat=main.ewf%2c2014&amp;objId=1074463044&amp;title=Compras&amp;url=tag%3amain.ewf%2c2014%3acompras&amp;rt=1&amp;ctxId=472&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-472-&cat=main.ewf%2c2014&objId=235387758&title=Pandemia&url=tag%3amain.ewf%2c2014%3aPandemia&rt=1&ctxId=472&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-472-&amp;cat=main.ewf%2c2014&amp;objId=235387758&amp;title=Pandemia&amp;url=tag%3amain.ewf%2c2014%3aPandemia&amp;rt=1&amp;ctxId=472&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-472-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=472&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-472-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=472&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-472-&cat=main.ewf%2c2014&objId=454588265&title=COVID-19&url=tag%3amain.ewf%2c2014%3aCOVID-19&rt=1&ctxId=472&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-472-&amp;cat=main.ewf%2c2014&amp;objId=454588265&amp;title=COVID-19&amp;url=tag%3amain.ewf%2c2014%3aCOVID-19&amp;rt=1&amp;ctxId=472&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Mario Alavez | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
