<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Agustín Argüello | El Sol de México "});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="Actor,El Rey León,Teatro, "/>
<meta name="description" content="Las mesas de lecturas se suelen hacer el primer día de ensayos"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/xqprek-agustin-arguello.jpg/ALTERNATES/LANDSCAPE_1140/Agust%C3%ADn%20Arg%C3%BCello.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Agustín Argüello: Volviendo a ser felices "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html"/>
<meta property="og:description" content="Las mesas de lecturas se suelen hacer el primer día de ensayos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Agustín Argüello: Volviendo a ser felices "/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html"/>
<meta name="twitter:description" content="Las mesas de lecturas se suelen hacer el primer día de ensayos"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/xqprek-agustin-arguello.jpg/ALTERNATES/LANDSCAPE_400/Agust%C3%ADn%20Arg%C3%BCello.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<title>Agustín Argüello: Volviendo a ser felices - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html/amp">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.bdd0a61b7ad8bba706241f8abdbcd98e.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '7204145');
googletag.pubads().setTargeting("topic", [
"Actor",
"El Rey León",
"Teatro",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html"
},
"headline" : "Agustín Argüello: Volviendo a ser felices ",
"datePublished": "2021-09-12T02:00:00CDT",
"dateModified": "2021-09-12T01:27:15CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Agustín Argüello | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/xqprek-agustin-arguello.jpg/ALTERNATES/LANDSCAPE_960/Agust%C3%ADn%20Arg%C3%BCello.jpg",
"height": "599",
"width": "960"
},
"description" : "Las mesas de lecturas se suelen hacer el primer día de ensayos"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 12 de septiembre de 2021
</p>
</div>
<div>
<h1
class="title">
Agustín Argüello: Volviendo a ser felices </h1>
</div>
<h3
class="subtitle">
Las mesas de lecturas se suelen hacer el primer día de ensayos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/xqprek-agustin-arguello.jpg/ALTERNATES/LANDSCAPE_160/Agust%C3%ADn%20Arg%C3%BCello.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/xqprek-agustin-arguello.jpg/BINARY/thumbnail/Agust%C3%ADn%20Arg%C3%BCello.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Agustín Argüello.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Agustín protagonizará el musical El rey león en Madrid, desde el 23 de septiembre <span class="pic-credits">/&nbsp;Cortesía | MejorTeatro</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Agustín Argüello | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7204145"
>
<p>A lo largo de este año, el mundo ha visto en redes una serie de videos en donde, al menos los amantes de los musicales, podíamos emocionarnos con algunos regresos de obras icónicas a nivel mundial, como <i>Wicked</i>, <i>El rey león</i>, entre otros. Subían a sus cuentas de Instagram, videos en donde todo el elenco se reencontraba después de casi año y medio y hacía una mesa de lectura. </p><p>Las mesas de lecturas se suelen hacer el primer día de ensayos. Es un momento en donde todo el elenco se sienta por primera vez a leer el libreto, sin saber nada de él, con las primeras intuiciones que como actor tienes del personaje (a veces acertadas y muchas veces erróneas), y así, todos los integrantes del proyecto tienen la oportunidad de escuchar la historia completa en la voz de sus protagonistas, y se rompe el hielo para empezar a trabajar. Es una especie de tradición en teatro, cine y TV que, a mí en lo personal, me genera muchos nervios. La primera impresión es importante.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-diario-de-el-rey-leon-2-7173577.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ny0abt-rey-leon.jpg/ALTERNATES/LANDSCAPE_160/rey%20leon.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ny0abt-rey-leon.jpg/BINARY/thumbnail/rey%20leon.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rey leon.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-diario-de-el-rey-leon-2-7173577.html">
Agustín Argüello: Diario de El rey… león 2
</a>
</h4>
</div>
</article>
</p><p>Lo particular de estas lecturas fue que se efectuaron en temporadas que ya llevaban años, incluso décadas en cartelera, cosa que nunca ocurre. El video de la lectura de <i>El rey león</i> que se hizo en Londres se volvió viral en redes, y la emoción con la que <i>Rafiki</i> cantaba las primeras notas del <i>Ciclo sin fin</i>, calaron los huesos y enchinaron cada poro de la piel de los que estaban presentes en esa sala, y por supuesto, de los que lo vimos por Instagram. Dudo que haya un miembro del gremio teatral que no haya sentido un alivio al pensar que el teatro estaba regresando y anhelando poder volver a formar parte de algo así.</p><p>Este lunes pasado tuve la fortuna de vivirlo aquí en Madrid. Conociendo al elenco por primera vez, tuvimos esa lectura y la emoción se desbordó desde el primer segundo hasta el último, llenando de lágrimas a más de un actor que incluso llevaba en la obra desde hacía media década, haciéndolo sentir como si fuera la primera vez.</p><p>La pandemia nos ha traído muchas cosas malas a nuestras vidas, pero ha regalado otras, como el valorar lo que teníamos y disfrutar de cada pequeño detalle que dábamos por sentado. Cada lágrima de los actores se volvió un rayo de esperanza y alivio para los que por desgracia nos vimos despojados de lo que más nos gusta hacer en la vida. Cada nota se cantó por todos ellos, esperando que ese rayo de esperanza toque cada uno de los corazones de los que aún esperan ese llamado para volver a trabajar, para volver a sentir que la vida es la de antes. Para volver a ser felices.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7204145 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7204145").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7204145").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7204145").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7204145"
>
<p>A lo largo de este año, el mundo ha visto en redes una serie de videos en donde, al menos los amantes de los musicales, podíamos emocionarnos con algunos regresos de obras icónicas a nivel mundial, como <i>Wicked</i>, <i>El rey león</i>, entre otros. Subían a sus cuentas de Instagram, videos en donde todo el elenco se reencontraba después de casi año y medio y hacía una mesa de lectura. </p><p>Las mesas de lecturas se suelen hacer el primer día de ensayos. Es un momento en donde todo el elenco se sienta por primera vez a leer el libreto, sin saber nada de él, con las primeras intuiciones que como actor tienes del personaje (a veces acertadas y muchas veces erróneas), y así, todos los integrantes del proyecto tienen la oportunidad de escuchar la historia completa en la voz de sus protagonistas, y se rompe el hielo para empezar a trabajar. Es una especie de tradición en teatro, cine y TV que, a mí en lo personal, me genera muchos nervios. La primera impresión es importante.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-diario-de-el-rey-leon-2-7173577.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ny0abt-rey-leon.jpg/ALTERNATES/LANDSCAPE_160/rey%20leon.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ny0abt-rey-leon.jpg/BINARY/thumbnail/rey%20leon.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rey leon.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-diario-de-el-rey-leon-2-7173577.html">
Agustín Argüello: Diario de El rey… león 2
</a>
</h4>
</div>
</article>
</p><p>Lo particular de estas lecturas fue que se efectuaron en temporadas que ya llevaban años, incluso décadas en cartelera, cosa que nunca ocurre. El video de la lectura de <i>El rey león</i> que se hizo en Londres se volvió viral en redes, y la emoción con la que <i>Rafiki</i> cantaba las primeras notas del <i>Ciclo sin fin</i>, calaron los huesos y enchinaron cada poro de la piel de los que estaban presentes en esa sala, y por supuesto, de los que lo vimos por Instagram. Dudo que haya un miembro del gremio teatral que no haya sentido un alivio al pensar que el teatro estaba regresando y anhelando poder volver a formar parte de algo así.</p><p>Este lunes pasado tuve la fortuna de vivirlo aquí en Madrid. Conociendo al elenco por primera vez, tuvimos esa lectura y la emoción se desbordó desde el primer segundo hasta el último, llenando de lágrimas a más de un actor que incluso llevaba en la obra desde hacía media década, haciéndolo sentir como si fuera la primera vez.</p><p>La pandemia nos ha traído muchas cosas malas a nuestras vidas, pero ha regalado otras, como el valorar lo que teníamos y disfrutar de cada pequeño detalle que dábamos por sentado. Cada lágrima de los actores se volvió un rayo de esperanza y alivio para los que por desgracia nos vimos despojados de lo que más nos gusta hacer en la vida. Cada nota se cantó por todos ellos, esperando que ese rayo de esperanza toque cada uno de los corazones de los que aún esperan ese llamado para volver a trabajar, para volver a sentir que la vida es la de antes. Para volver a ser felices.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7204145 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7204145").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7204145").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7204145").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Teatro" class ="item-tags" >
Teatro
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/El_Rey_Le%C3%B3n" class ="item-tags" >
El Rey León
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/actor" class ="item-tags" >
Actor
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html/default/wf.fragment/d5180c53-1f70-4700-b68f-b26b77cb3458"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-viaje-de-un-extranjero-doble-7144354.html">
<img src="https://www.elsoldemexico.com.mx/gossip/n40ts-agustin-arguello.jpg/ALTERNATES/LANDSCAPE_160/Agust%C3%ADn%20Arg%C3%BCello.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/n40ts-agustin-arguello.jpg/BINARY/thumbnail/Agust%C3%ADn%20Arg%C3%BCello.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Agustín Argüello.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-viaje-de-un-extranjero-doble-7144354.html">
Agustín Argüello: Viaje de un extranjero doble </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/carlos-rivera-la-balada-siempre-va-a-gustar-a-la-gente-por-su-lenguaje-7162009.html">
<img src="https://www.elsoldemexico.com.mx/gossip/1as8fr-carlos-rivera.jpg/ALTERNATES/LANDSCAPE_160/Carlos-Rivera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/1as8fr-carlos-rivera.jpg/BINARY/thumbnail/Carlos-Rivera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos-Rivera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/carlos-rivera-la-balada-siempre-va-a-gustar-a-la-gente-por-su-lenguaje-7162009.html">
Carlos Rivera: la balada siempre va a gustar a la gente por su lenguaje </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-vuelve-al-papel-de-simba-en-el-rey-leon-de-espana-7015188.html">
<img src="https://www.elsoldemexico.com.mx/gossip/f3cqkc-agustin-arguello.jpg/ALTERNATES/LANDSCAPE_160/agustin%20arguello.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/f3cqkc-agustin-arguello.jpg/BINARY/thumbnail/agustin%20arguello.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="agustin arguello.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-vuelve-al-papel-de-simba-en-el-rey-leon-de-espana-7015188.html">
Agustín Argüello vuelve al papel de Simba, en el Rey León de España </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/publica-gobierno-estatal-decreto-de-medidas-contra-covid-19-7203913.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/nok339-covid-19/ALTERNATES/LANDSCAPE_160/Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/nok339-covid-19/BINARY/thumbnail/Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/publica-gobierno-estatal-decreto-de-medidas-contra-covid-19-7203913.html">
Pública gobierno estatal decreto de medidas contra Covid-19
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/vacunado-contra-la-covid-el-50-de-tlaxcaltecas-7202652.html"> Vacunado contra la Covid, el 50 % de tlaxcaltecas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/alcaldes-se-quedan-sin-festejos-patrios-7201700.html"> Alcaldes se quedan sin festejos patrios</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/respetan-a-medias-nuevas-restricciones-anticovid-7196060.html"> Respetan a medias nuevas restricciones anticovid</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/ofrece-sesa-atender-el-desabasto-medico-7201586.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/ofrece-sesa-atender-el-desabasto-medico-7201586.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/gtwvm2-sesa/ALTERNATES/LANDSCAPE_160/Sesa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/gtwvm2-sesa/BINARY/thumbnail/Sesa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sesa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/ofrece-sesa-atender-el-desabasto-medico-7201586.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/ofrece-sesa-atender-el-desabasto-medico-7201586.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/ofrece-sesa-atender-el-desabasto-medico-7201586.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/ofrece-sesa-atender-el-desabasto-medico-7201586.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/ofrece-sesa-atender-el-desabasto-medico-7201586.html">
Ofrece Sesa atender el desabasto médico
</a>
</h4>
<p class="summary ">
Es constante la queja de falta de atención, admite Rigoberto Zamudio, titular de la dependencia
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/veta-cuellar-reformas-de-la-lxiii-legislatura-7201613.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/veta-cuellar-reformas-de-la-lxiii-legislatura-7201613.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/xvbgc9-congreso/ALTERNATES/LANDSCAPE_160/Congreso"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/xvbgc9-congreso/BINARY/thumbnail/Congreso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Congreso"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/veta-cuellar-reformas-de-la-lxiii-legislatura-7201613.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/veta-cuellar-reformas-de-la-lxiii-legislatura-7201613.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/veta-cuellar-reformas-de-la-lxiii-legislatura-7201613.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/veta-cuellar-reformas-de-la-lxiii-legislatura-7201613.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/veta-cuellar-reformas-de-la-lxiii-legislatura-7201613.html">
Veta Cuéllar reformas de la LXIII Legislatura
</a>
</h4>
<p class="summary ">
Las observaciones fueron a las modificaciones realizadas al Código Civil
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/afectados-coheteros-por-falta-de-trabajo-7201673.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/afectados-coheteros-por-falta-de-trabajo-7201673.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/xtan2l-coheteros/ALTERNATES/LANDSCAPE_160/Coheteros"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/xtan2l-coheteros/BINARY/thumbnail/Coheteros"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coheteros"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/afectados-coheteros-por-falta-de-trabajo-7201673.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/afectados-coheteros-por-falta-de-trabajo-7201673.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/afectados-coheteros-por-falta-de-trabajo-7201673.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/afectados-coheteros-por-falta-de-trabajo-7201673.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/afectados-coheteros-por-falta-de-trabajo-7201673.html">
Afectados, coheteros por falta de trabajo
</a>
</h4>
<p class="summary ">
Por los sismos y la pandemia, gente que vive de este oficio perdió dinero, familiares y propiedades
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html">
<img src="https://www.elsoldemexico.com.mx/gossip/xqprek-agustin-arguello.jpg/ALTERNATES/LANDSCAPE_160/Agust%C3%ADn%20Arg%C3%BCello.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/xqprek-agustin-arguello.jpg/BINARY/thumbnail/Agust%C3%ADn%20Arg%C3%BCello.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Agustín Argüello.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/agustin-arguello-volviendo-a-ser-felices-7204145.html">
Agustín Argüello: Volviendo a ser felices </a>
</h4>
<p class="summary ">
Las mesas de lecturas se suelen hacer el primer día de ensayos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/william-valdez-el-cuarto-eliminado-de-masterchef-celebrity-mexico-7204156.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/william-valdez-el-cuarto-eliminado-de-masterchef-celebrity-mexico-7204156.html">
<img src="https://www.elsoldemexico.com.mx/gossip/1hly55-william-valdez.jpg/ALTERNATES/LANDSCAPE_160/william%20valdez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/1hly55-william-valdez.jpg/BINARY/thumbnail/william%20valdez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="william valdez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/william-valdez-el-cuarto-eliminado-de-masterchef-celebrity-mexico-7204156.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/william-valdez-el-cuarto-eliminado-de-masterchef-celebrity-mexico-7204156.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/william-valdez-el-cuarto-eliminado-de-masterchef-celebrity-mexico-7204156.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/william-valdez-el-cuarto-eliminado-de-masterchef-celebrity-mexico-7204156.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/william-valdez-el-cuarto-eliminado-de-masterchef-celebrity-mexico-7204156.html">
William Valdez, el cuarto eliminado de MasterChef Celebrity México
</a>
</h4>
<p class="summary ">
En el show continúan 16 participantes, con el reto de preparar platillos mexicanos por el mes patrio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/pablo-latapi-regresa-a-la-tv-con-de-mentes-opuestas-7204195.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/pablo-latapi-regresa-a-la-tv-con-de-mentes-opuestas-7204195.html">
<img src="https://www.elsoldemexico.com.mx/gossip/yvvbin-pablo-latapi.jpg/ALTERNATES/LANDSCAPE_160/Pablo%20Latap%C3%AD.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/yvvbin-pablo-latapi.jpg/BINARY/thumbnail/Pablo%20Latap%C3%AD.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pablo Latapí.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/pablo-latapi-regresa-a-la-tv-con-de-mentes-opuestas-7204195.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/pablo-latapi-regresa-a-la-tv-con-de-mentes-opuestas-7204195.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/pablo-latapi-regresa-a-la-tv-con-de-mentes-opuestas-7204195.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/pablo-latapi-regresa-a-la-tv-con-de-mentes-opuestas-7204195.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/pablo-latapi-regresa-a-la-tv-con-de-mentes-opuestas-7204195.html">
Pablo Latapí regresa a la TV con De Mentes Opuestas </a>
</h4>
<p class="summary ">
Pablo Latapí encabeza la nueva emisión de TV Azteca, donde se comparan los perfiles psicológicos de dos personajes opuestos de la historia 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/vuelven-los-parrilleros-a-space-7204205.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/vuelven-los-parrilleros-a-space-7204205.html">
<img src="https://www.elsoldemexico.com.mx/gossip/do7t9f-parrilleros.jpg/ALTERNATES/LANDSCAPE_160/parrilleros.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/do7t9f-parrilleros.jpg/BINARY/thumbnail/parrilleros.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="parrilleros.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/vuelven-los-parrilleros-a-space-7204205.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/vuelven-los-parrilleros-a-space-7204205.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/vuelven-los-parrilleros-a-space-7204205.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/vuelven-los-parrilleros-a-space-7204205.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/vuelven-los-parrilleros-a-space-7204205.html">
Vuelven los Parrilleros a Space
</a>
</h4>
<p class="summary ">
Con el auge de los programas de cocina, llega la nueva temporada del reality show Parrilleros
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/power-girl-en-la-mostra-penelopez-cruz-y-audrey-diwan-triunfan-en-venecia-7204175.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/power-girl-en-la-mostra-penelopez-cruz-y-audrey-diwan-triunfan-en-venecia-7204175.html">
<img src="https://www.elsoldemexico.com.mx/cultura/tvelu9-penelope-cruz.jpg/ALTERNATES/LANDSCAPE_160/penelope%20cruz.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/tvelu9-penelope-cruz.jpg/BINARY/thumbnail/penelope%20cruz.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="penelope cruz.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/power-girl-en-la-mostra-penelopez-cruz-y-audrey-diwan-triunfan-en-venecia-7204175.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/power-girl-en-la-mostra-penelopez-cruz-y-audrey-diwan-triunfan-en-venecia-7204175.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/power-girl-en-la-mostra-penelopez-cruz-y-audrey-diwan-triunfan-en-venecia-7204175.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/power-girl-en-la-mostra-penelopez-cruz-y-audrey-diwan-triunfan-en-venecia-7204175.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/power-girl-en-la-mostra-penelopez-cruz-y-audrey-diwan-triunfan-en-venecia-7204175.html">
¡Power Girl en la Mostra! Penélopez Cruz y Audrey Diwan triunfan en Venecia </a>
</h4>
<p class="summary ">
Penélope Cruz recibe premio por Madres paralelas y la francesa Audrey Diwan es la sexta mujer en ganar el León de Oro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/val-kilmer-muestra-en-val-como-sobrevive-tras-el-cancer-7204222.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/val-kilmer-muestra-en-val-como-sobrevive-tras-el-cancer-7204222.html">
<img src="https://www.elsoldemexico.com.mx/gossip/5ltfqk-val.jpg/ALTERNATES/LANDSCAPE_160/val.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/5ltfqk-val.jpg/BINARY/thumbnail/val.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="val.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/val-kilmer-muestra-en-val-como-sobrevive-tras-el-cancer-7204222.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/val-kilmer-muestra-en-val-como-sobrevive-tras-el-cancer-7204222.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/val-kilmer-muestra-en-val-como-sobrevive-tras-el-cancer-7204222.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/val-kilmer-muestra-en-val-como-sobrevive-tras-el-cancer-7204222.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/val-kilmer-muestra-en-val-como-sobrevive-tras-el-cancer-7204222.html">
Val Kilmer muestra en Val cómo sobrevive tras el cáncer </a>
</h4>
<p class="summary ">
Si algo queda claro en Val es que Kilmer es un hombre complejo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=473&contextPath=460-473-&pubId=9&cat=&meta=read-story&objId=7204145&type=article&title=Agust%c3%adn+Arg%c3%bcello%3a+Volviendo+a+ser+felices&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fgossip%2fagustin-arguello-volviendo-a-ser-felices-7204145.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=473&amp;contextPath=460-473-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=7204145&amp;type=article&amp;title=Agust%c3%adn+Arg%c3%bcello%3a+Volviendo+a+ser+felices&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fgossip%2fagustin-arguello-volviendo-a-ser-felices-7204145.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-473-&cat=main.ewf%2c2014&objId=1702841732&title=Actor&url=tag%3amain.ewf%2c2014%3aactor&rt=1&ctxId=473&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-473-&amp;cat=main.ewf%2c2014&amp;objId=1702841732&amp;title=Actor&amp;url=tag%3amain.ewf%2c2014%3aactor&amp;rt=1&amp;ctxId=473&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-473-&cat=main.ewf%2c2014&objId=888900298&title=El+Rey+Le%c3%b3n&url=tag%3amain.ewf%2c2014%3aEl_Rey_Le%25C3%25B3n&rt=1&ctxId=473&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-473-&amp;cat=main.ewf%2c2014&amp;objId=888900298&amp;title=El+Rey+Le%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aEl_Rey_Le%25C3%25B3n&amp;rt=1&amp;ctxId=473&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-473-&cat=main.ewf%2c2014&objId=441001576&title=Teatro&url=tag%3amain.ewf%2c2014%3aTeatro&rt=1&ctxId=473&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-473-&amp;cat=main.ewf%2c2014&amp;objId=441001576&amp;title=Teatro&amp;url=tag%3amain.ewf%2c2014%3aTeatro&amp;rt=1&amp;ctxId=473&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Agustín Argüello | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
