<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Eduardo Bautista | El Sol de México "});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Música, Latin Grammy, Flamenco]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Rosario Flores recibirá el Premio a la Excelencia Musical de los Latin Grammy 2022 - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="Música,Latin Grammy,Flamenco, "/>
<meta name="description" content="Rosario Flores hija de Lola Flores ,cantaora andaluza pionera en abordar temas feministas en el flamenco"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/dknw2l-flamenco-rosario-flores/ALTERNATES/LANDSCAPE_1140/Flamenco%20Rosario%20Flores"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Rosario Flores recibirá el Premio a la Excelencia Musical de los Latin Grammy 2022"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html"/>
<meta property="og:description" content="Rosario Flores hija de Lola Flores ,cantaora andaluza pionera en abordar temas feministas en el flamenco"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Rosario Flores recibirá el Premio a la Excelencia Musical de los Latin Grammy 2022"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html"/>
<meta name="twitter:description" content="Rosario Flores hija de Lola Flores ,cantaora andaluza pionera en abordar temas feministas en el flamenco"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/dknw2l-flamenco-rosario-flores/ALTERNATES/LANDSCAPE_400/Flamenco%20Rosario%20Flores"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.49a04fa628b38fc67e40c1aacf2c943b.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/gossip_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '8925288');
googletag.pubads().setTargeting("topic", [
"Música",
"Latin Grammy",
"Flamenco",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html"
},
"headline" : "Rosario Flores recibirá el Premio a la Excelencia Musical de los Latin Grammy 2022",
"datePublished": "2022-09-22T02:00:00CDT",
"dateModified": "2022-09-22T00:59:31CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Eduardo Bautista | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/dknw2l-flamenco-rosario-flores/ALTERNATES/LANDSCAPE_960/Flamenco%20Rosario%20Flores",
"height": "599",
"width": "960"
},
"description" : "Rosario Flores hija de Lola Flores ,cantaora andaluza pionera en abordar temas feministas en el flamenco",
"articleSection": "gossip",
"keywords": "[Música, Latin Grammy, Flamenco]"
}
</script>
<script async src="https://t.seedtag.com/t/1208-6287-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 22 de septiembre de 2022
</p>
</div>
<div>
<h1
class="title">
Rosario Flores recibirá el Premio a la Excelencia Musical de los Latin Grammy 2022
</h1>
</div>
<h3
class="subtitle">
Rosario Flores hija de Lola Flores ,cantaora andaluza pionera en abordar temas feministas en el flamenco
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/dknw2l-flamenco-rosario-flores/ALTERNATES/LANDSCAPE_160/Flamenco%20Rosario%20Flores"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/dknw2l-flamenco-rosario-flores/BINARY/thumbnail/Flamenco%20Rosario%20Flores"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Flamenco Rosario Flores"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Rosario Flores recibirá el Premio a la Excelencia Musical
<span class="pic-credits">/&nbsp;Cortesía | Satus Media </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Eduardo Bautista | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8925288"
>
<p>Treinta años en la <b>rumba flamenca</b> y<b> Rosario Flores</b> lo tiene muy claro: “Soy un animal del escenario”. No lo dice por retórica. La pasión gitana la lleva en la sangre. Ahora que está a punto de recibir el <b>Premio a la Excelencia Musical de los Latin Grammy 2022</b>, es consciente de su estirpe: “No sería la artista que soy si no hubiera nacido donde nací”. </p><p><b>Rosario Flores </b>nació en Madrid el 4 de noviembre de 1963, en plena dictadura franquista. Es hija de El Pescaílla —uno de los padres de la <b>rumba flamenca</b>— y de Lola Flores —cantaora andaluza pionera en abordar temas feministas en el <b>flamenco</b>. Doce discos de platino y dos de oro la acreditan, además, como una de las mayores exponentes pop de esta cultura que bien puede escucharse en los tablaos, las cantinas, las calles, los teatros y, de unos años para acá, hasta en los festivales de <b>rock.</b></p><p><b>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/gossip/ellos-son-todos-los-mexicanos-nominados-al-latin-grammy-2022-8924115.html" target="_self" rel="Follow">Ellos son todos los mexicanos nominados al Latin Grammy 2022</a></b></p><p>En entrevista con <b>El Sol de México</b>, Rosario asegura que la <b>música</b> siempre avanza, nunca retrocede. Y si lo hace, dice, es para tomar alguna base, alguna fuerza, siempre necesaria para mirar hacia adelante. </p><p>“Hay puristas para los que el <b>flamenco</b> puro es intocable”, reconoce. “Pero la música ha cambiado mucho, sobre todo porque ahora los <b>artistas</b> llegamos al mundo entero en un instante”. </p><p>La intérprete de <i>Qué bonito</i> —uno de sus grandes<b> éxitos</b>— afirma que “la <b>música</b> es evolución” y recuerda que, cuando ella comenzó su carrera a principios de la década de 1990, “había gente mayor que no recibía bien mi<b> música</b>”. Por eso ella se niega a sumarse a las críticas en contra de la que actualmente es quizá la figura más visible del pop español con <b>raíces flamencas</b>: Rosalía. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://t.co/kvwzy7ZryW">https://t.co/kvwzy7ZryW</a> YA ESTA DISPONIBLE MI NUEVA TIENDA ONLINE <a href="https://twitter.com/hashtag/TELODIGOTODOYNOTEDIGON%C3%81?src=hash&amp;ref_src=twsrc%5Etfw">#TELODIGOTODOYNOTEDIGONÁ</a> <a href="https://t.co/1SNbL9MrjA">pic.twitter.com/1SNbL9MrjA</a></p>&mdash; Rosario Flores (@rosarioficial) <a href="https://twitter.com/rosarioficial/status/1376900083757768708?ref_src=twsrc%5Etfw">March 30, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>“La evolución es cambiar y eso es una realidad: el futuro es así. A mí me encanta ver a los jóvenes artistas, ver sus aportaciones, y si yo puedo servir de inspiración, bienvenido sea”, dice. “A mí <b>Rosalía </b>me parece una artista súper creativa, con mucha fuerza, que está viviendo su momento. Es una tía fuerte que lo tiene muy claro. Me parece una propuesta bastante interesante”. </p><p><b>Rosario Flores</b> es una <b>artista </b>multifacética. Sus caminos artísticos se han bifurcado en más de una ocasión. Conoce el abc del flamenco, pero también sabe cómo hacerlo atractivo para las grandes masas, fusionarlo con el <b>pop, el rock, el bolero</b>. De lo que sí está segura es de su predilección por las viejas formas. Es una especie de romanticismo por lo acústico, lo análogo. O como ella lo llama: lo orgánico. </p><p>“La <b>música </b>en vivo es lo mejor que hay en el mundo, sea cual sea, donde sea que se exprese. Tocar en directo y que haya músicos para llegar al corazón de la gente… Soy muy orgánica. Así me he formado. Soy más orgánica que las programaciones actuales, que te permiten encontrar sonidos modernos. Yo creo que, lo que al final mola, es una guitarra, una <b>canción </b>bonita. Porque definitivamente puedes emocionar sólo con una guitarra”. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>A esta<b> mujer</b> de obvios rasgos moriscos —los mismos que siguen siendo segregados en Europa y muchas partes del mundo— no le agrada hablar de política. Dice que no está familiarizada con ella. “Yo prefiero la política del amor, es la que llevo a cabo”, aclara. Aunque no se niega a reflexionar sobre la cultura gitana de la que aprendió —y aprehendió— tanto. </p><p>“Todo lo que reivindique a las sociedades gitanas siempre es bueno para combatir los prejuicios, porque es absurdo que todavía haya prejuicios contra las razas. Los tiempos están cambiando gracias a Dios: ahora hay mentes conscientes sobre lo absurdo que es el racismo, esa equivocación tan grande. Y es que lo mejor que tenemos los gitanos es el espíritu de la música: ella es nuestra respiración. La música forma parte de nosotros. No es un trabajo: es una manera de vivir. Somos seres muy libres. Tenemos una vanidad muy sana. Somos más de disfrutar de la vida que de ganar cosas materiales”, concluye.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8925288 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8925288").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8925288").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8925288").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8925288"
>
<p>Treinta años en la <b>rumba flamenca</b> y<b> Rosario Flores</b> lo tiene muy claro: “Soy un animal del escenario”. No lo dice por retórica. La pasión gitana la lleva en la sangre. Ahora que está a punto de recibir el <b>Premio a la Excelencia Musical de los Latin Grammy 2022</b>, es consciente de su estirpe: “No sería la artista que soy si no hubiera nacido donde nací”. </p><p><b>Rosario Flores </b>nació en Madrid el 4 de noviembre de 1963, en plena dictadura franquista. Es hija de El Pescaílla —uno de los padres de la <b>rumba flamenca</b>— y de Lola Flores —cantaora andaluza pionera en abordar temas feministas en el <b>flamenco</b>. Doce discos de platino y dos de oro la acreditan, además, como una de las mayores exponentes pop de esta cultura que bien puede escucharse en los tablaos, las cantinas, las calles, los teatros y, de unos años para acá, hasta en los festivales de <b>rock.</b></p><p><b>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/gossip/ellos-son-todos-los-mexicanos-nominados-al-latin-grammy-2022-8924115.html" target="_self" rel="Follow">Ellos son todos los mexicanos nominados al Latin Grammy 2022</a></b></p><p>En entrevista con <b>El Sol de México</b>, Rosario asegura que la <b>música</b> siempre avanza, nunca retrocede. Y si lo hace, dice, es para tomar alguna base, alguna fuerza, siempre necesaria para mirar hacia adelante. </p><p>“Hay puristas para los que el <b>flamenco</b> puro es intocable”, reconoce. “Pero la música ha cambiado mucho, sobre todo porque ahora los <b>artistas</b> llegamos al mundo entero en un instante”. </p><p>La intérprete de <i>Qué bonito</i> —uno de sus grandes<b> éxitos</b>— afirma que “la <b>música</b> es evolución” y recuerda que, cuando ella comenzó su carrera a principios de la década de 1990, “había gente mayor que no recibía bien mi<b> música</b>”. Por eso ella se niega a sumarse a las críticas en contra de la que actualmente es quizá la figura más visible del pop español con <b>raíces flamencas</b>: Rosalía. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://t.co/kvwzy7ZryW">https://t.co/kvwzy7ZryW</a> YA ESTA DISPONIBLE MI NUEVA TIENDA ONLINE <a href="https://twitter.com/hashtag/TELODIGOTODOYNOTEDIGON%C3%81?src=hash&amp;ref_src=twsrc%5Etfw">#TELODIGOTODOYNOTEDIGONÁ</a> <a href="https://t.co/1SNbL9MrjA">pic.twitter.com/1SNbL9MrjA</a></p>&mdash; Rosario Flores (@rosarioficial) <a href="https://twitter.com/rosarioficial/status/1376900083757768708?ref_src=twsrc%5Etfw">March 30, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>“La evolución es cambiar y eso es una realidad: el futuro es así. A mí me encanta ver a los jóvenes artistas, ver sus aportaciones, y si yo puedo servir de inspiración, bienvenido sea”, dice. “A mí <b>Rosalía </b>me parece una artista súper creativa, con mucha fuerza, que está viviendo su momento. Es una tía fuerte que lo tiene muy claro. Me parece una propuesta bastante interesante”. </p><p><b>Rosario Flores</b> es una <b>artista </b>multifacética. Sus caminos artísticos se han bifurcado en más de una ocasión. Conoce el abc del flamenco, pero también sabe cómo hacerlo atractivo para las grandes masas, fusionarlo con el <b>pop, el rock, el bolero</b>. De lo que sí está segura es de su predilección por las viejas formas. Es una especie de romanticismo por lo acústico, lo análogo. O como ella lo llama: lo orgánico. </p><p>“La <b>música </b>en vivo es lo mejor que hay en el mundo, sea cual sea, donde sea que se exprese. Tocar en directo y que haya músicos para llegar al corazón de la gente… Soy muy orgánica. Así me he formado. Soy más orgánica que las programaciones actuales, que te permiten encontrar sonidos modernos. Yo creo que, lo que al final mola, es una guitarra, una <b>canción </b>bonita. Porque definitivamente puedes emocionar sólo con una guitarra”. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>A esta<b> mujer</b> de obvios rasgos moriscos —los mismos que siguen siendo segregados en Europa y muchas partes del mundo— no le agrada hablar de política. Dice que no está familiarizada con ella. “Yo prefiero la política del amor, es la que llevo a cabo”, aclara. Aunque no se niega a reflexionar sobre la cultura gitana de la que aprendió —y aprehendió— tanto. </p><p>“Todo lo que reivindique a las sociedades gitanas siempre es bueno para combatir los prejuicios, porque es absurdo que todavía haya prejuicios contra las razas. Los tiempos están cambiando gracias a Dios: ahora hay mentes conscientes sobre lo absurdo que es el racismo, esa equivocación tan grande. Y es que lo mejor que tenemos los gitanos es el espíritu de la música: ella es nuestra respiración. La música forma parte de nosotros. No es un trabajo: es una manera de vivir. Somos seres muy libres. Tenemos una vanidad muy sana. Somos más de disfrutar de la vida que de ganar cosas materiales”, concluye.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8925288 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8925288").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8925288").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8925288").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMP6vgQswxYL9Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/flamenco" class ="item-tags" >
Flamenco
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Latin_Grammy" class ="item-tags" >
Latin Grammy
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/M%C3%BAsica" class ="item-tags" >
Música
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/camila-fernandez-estrena-volver-cancion-dedicada-a-su-abuelo-8919373.html">
<img src="https://www.elsoldemexico.com.mx/gossip/mie02-camila-fernandez.jpg/ALTERNATES/LANDSCAPE_160/Camila%20Fernandez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/mie02-camila-fernandez.jpg/BINARY/thumbnail/Camila%20Fernandez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Camila Fernandez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/camila-fernandez-estrena-volver-cancion-dedicada-a-su-abuelo-8919373.html">
Camila Fernández estrena Volver, canción dedicada a su abuelo </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/omg/shakira-habla-por-primera-vez-de-su-ruptura-con-pique-ver-ese-sueno-roto-es-muy-doloroso-8921006.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/f5ltr7-pique-y-shakira.jpg/ALTERNATES/LANDSCAPE_160/Pique%CC%81%20y%20Shakira.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/f5ltr7-pique-y-shakira.jpg/BINARY/thumbnail/Pique%CC%81%20y%20Shakira.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Piqué y Shakira.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/omg/"> OMG! </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/omg/shakira-habla-por-primera-vez-de-su-ruptura-con-pique-ver-ese-sueno-roto-es-muy-doloroso-8921006.html">
Shakira habla por primera vez de su ruptura con Piqué: “ver ese sueño roto es muy doloroso”
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/la-compasiva-resurreccion-de-adanowsky-en-concierto-8919363.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ltvhpf-adanowsky.jpg/ALTERNATES/LANDSCAPE_160/adanowsky.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ltvhpf-adanowsky.jpg/BINARY/thumbnail/adanowsky.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="adanowsky.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/la-compasiva-resurreccion-de-adanowsky-en-concierto-8919363.html">
La compasiva resurrección de Adanowsky en concierto </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/rehabilitan-las-instalaciones-del-internado-amarillas-de-apetatitlan-8922478.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/mst32n-rehabilitan-las-instalaciones-del-internado-amarillas-de-apetatitlan-2/ALTERNATES/LANDSCAPE_160/Rehabilitan%20las%20instalaciones%20del%20internado%20%22Amarillas%22,%20de%20Apetatitl%C3%A1n%202"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/mst32n-rehabilitan-las-instalaciones-del-internado-amarillas-de-apetatitlan-2/BINARY/thumbnail/Rehabilitan%20las%20instalaciones%20del%20internado%20%22Amarillas%22,%20de%20Apetatitl%C3%A1n%202"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rehabilitan las instalaciones del internado "Amarillas", de Apetatitlán 2"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/rehabilitan-las-instalaciones-del-internado-amarillas-de-apetatitlan-8922478.html">
Rehabilitan las instalaciones del internado "Amarillas", de Apetatitlán
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/violencia-escolar-es-producto-del-contexto-familiar-2531217.html"> Violencia escolar es producto del contexto familiar</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/elba-esther-gordillo-no-es-la-lideresa-del-snte-ataja-rivas-2302404.html"> Elba Esther Gordillo no es la lideresa del SNTE, ataja Rivas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/quiere-zonia-montiel-erradicar-acoso-escolar-3189931.html"> Quiere Zonia Montiel erradicar acoso escolar</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/se-reune-lorena-cuellar-con-representante-del-grupo-automotriz-chino-gac-8922519.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/se-reune-lorena-cuellar-con-representante-del-grupo-automotriz-chino-gac-8922519.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/6mplko-se-reune-lorena-cuellar-con-representante-del-grupo-automotriz-chino-gac-3/ALTERNATES/LANDSCAPE_160/Se%20re%C3%BAne%20Lorena%20Cu%C3%A9llar%20con%20representante%20del%20Grupo%20Automotriz%20chino%20GAC%203"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/6mplko-se-reune-lorena-cuellar-con-representante-del-grupo-automotriz-chino-gac-3/BINARY/thumbnail/Se%20re%C3%BAne%20Lorena%20Cu%C3%A9llar%20con%20representante%20del%20Grupo%20Automotriz%20chino%20GAC%203"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se reúne Lorena Cuéllar con representante del Grupo Automotriz chino GAC 3"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/se-reune-lorena-cuellar-con-representante-del-grupo-automotriz-chino-gac-8922519.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/se-reune-lorena-cuellar-con-representante-del-grupo-automotriz-chino-gac-8922519.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/se-reune-lorena-cuellar-con-representante-del-grupo-automotriz-chino-gac-8922519.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/se-reune-lorena-cuellar-con-representante-del-grupo-automotriz-chino-gac-8922519.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/se-reune-lorena-cuellar-con-representante-del-grupo-automotriz-chino-gac-8922519.html">
Se reúne Lorena Cuéllar con representante del Grupo Automotriz chino GAC
</a>
</h4>
<p class="summary ">
La empresa es la quinta mayor fabricante de automóviles en China
</p>
</div>
</div>
</div>
<div class="ece_incoming
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/incoming/se-perfila-juan-carlos-minor-para-asumir-presidencia-provisional-del-ite-8921628.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/incoming/se-perfila-juan-carlos-minor-para-asumir-presidencia-provisional-del-ite-8921628.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/r4msmq-ite-juan-carlos-minor/ALTERNATES/LANDSCAPE_160/ITE,%20Juan%20Carlos%20Minor"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/r4msmq-ite-juan-carlos-minor/BINARY/thumbnail/ITE,%20Juan%20Carlos%20Minor"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ITE, Juan Carlos Minor"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/incoming/"> New Articles </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/incoming/se-perfila-juan-carlos-minor-para-asumir-presidencia-provisional-del-ite-8921628.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/incoming/se-perfila-juan-carlos-minor-para-asumir-presidencia-provisional-del-ite-8921628.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/incoming/se-perfila-juan-carlos-minor-para-asumir-presidencia-provisional-del-ite-8921628.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/incoming/se-perfila-juan-carlos-minor-para-asumir-presidencia-provisional-del-ite-8921628.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/incoming/se-perfila-juan-carlos-minor-para-asumir-presidencia-provisional-del-ite-8921628.html">
Se perfila Juan Carlos Minor para asumir presidencia provisional del ITE
</a>
</h4>
<p class="summary ">
La determinación tendrá que ser avalada por el Consejo General del INE
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/falsos-senalamientos-de-lider-sindical-de-la-sesa-responde-la-segob-8921246.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/falsos-senalamientos-de-lider-sindical-de-la-sesa-responde-la-segob-8921246.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/nodwj9-gonzalez-hernandez-segob.jpeg/ALTERNATES/LANDSCAPE_160/Gonz%C3%A1lez%20Hern%C3%A1ndez,%20Segob.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/nodwj9-gonzalez-hernandez-segob.jpeg/BINARY/thumbnail/Gonz%C3%A1lez%20Hern%C3%A1ndez,%20Segob.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="González Hernández, Segob.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/falsos-senalamientos-de-lider-sindical-de-la-sesa-responde-la-segob-8921246.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/falsos-senalamientos-de-lider-sindical-de-la-sesa-responde-la-segob-8921246.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/falsos-senalamientos-de-lider-sindical-de-la-sesa-responde-la-segob-8921246.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/falsos-senalamientos-de-lider-sindical-de-la-sesa-responde-la-segob-8921246.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/falsos-senalamientos-de-lider-sindical-de-la-sesa-responde-la-segob-8921246.html">
Falsos, señalamientos de líder sindical de la Sesa, responde la Segob
</a>
</h4>
<p class="summary ">
Las movilizaciones son una reacción por el retiro de canonjías, como el manejo de efectivo para la compra de alimentos, señala González Hernández
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura_arte
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/arte/subastaran-arte-espacial-en-la-cdmx-8923985.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/arte/subastaran-arte-espacial-en-la-cdmx-8923985.html">
<img src="https://www.elsoldemexico.com.mx/cultura/arte/hnjr4k-arte-espacial-andy-warhol.jpeg/ALTERNATES/LANDSCAPE_160/Arte%20espacial%20Andy%20Warhol.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/arte/hnjr4k-arte-espacial-andy-warhol.jpeg/BINARY/thumbnail/Arte%20espacial%20Andy%20Warhol.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arte espacial Andy Warhol.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/arte/"> Arte </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/arte/subastaran-arte-espacial-en-la-cdmx-8923985.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/cultura/arte/subastaran-arte-espacial-en-la-cdmx-8923985.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/arte/subastaran-arte-espacial-en-la-cdmx-8923985.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/cultura/arte/subastaran-arte-espacial-en-la-cdmx-8923985.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/arte/subastaran-arte-espacial-en-la-cdmx-8923985.html">
Subastarán arte espacial en la CDMX
</a>
</h4>
<p class="summary ">
En la Universidad Panamericana de esta entidad se llevará a cabo una subasta de obras de artistas como Vicente Rojo y Andy Warhol, donde todo lo recaudado será donado a la realización de un satélite mexicano
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/karime-se-casa-y-hace-su-ultima-aparicion-en-acapulco-shore-8925206.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/karime-se-casa-y-hace-su-ultima-aparicion-en-acapulco-shore-8925206.html">
<img src="https://www.elsoldemexico.com.mx/gossip/349paw-aca-shor.jpg/ALTERNATES/LANDSCAPE_160/Aca%20shor.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/349paw-aca-shor.jpg/BINARY/thumbnail/Aca%20shor.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aca shor.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/karime-se-casa-y-hace-su-ultima-aparicion-en-acapulco-shore-8925206.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/karime-se-casa-y-hace-su-ultima-aparicion-en-acapulco-shore-8925206.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/karime-se-casa-y-hace-su-ultima-aparicion-en-acapulco-shore-8925206.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/karime-se-casa-y-hace-su-ultima-aparicion-en-acapulco-shore-8925206.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/karime-se-casa-y-hace-su-ultima-aparicion-en-acapulco-shore-8925206.html">
Karime se casa y hace su última aparición en Acapulco Shore
</a>
</h4>
<p class="summary ">
El reality estrena nuevos episodios el 27 de septiembre por la plataforma Paramount+ y el canal MTV
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/premian-trayectoria-de-david-cronenberg-con-el-premio-donostia-8925226.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/premian-trayectoria-de-david-cronenberg-con-el-premio-donostia-8925226.html">
<img src="https://www.elsoldemexico.com.mx/gossip/9b8stb-crononberg-en-festival.jpg/ALTERNATES/LANDSCAPE_160/Crononberg%20en%20Festival.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/9b8stb-crononberg-en-festival.jpg/BINARY/thumbnail/Crononberg%20en%20Festival.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Crononberg en Festival.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/premian-trayectoria-de-david-cronenberg-con-el-premio-donostia-8925226.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/cultura/premian-trayectoria-de-david-cronenberg-con-el-premio-donostia-8925226.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/premian-trayectoria-de-david-cronenberg-con-el-premio-donostia-8925226.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/cultura/premian-trayectoria-de-david-cronenberg-con-el-premio-donostia-8925226.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/premian-trayectoria-de-david-cronenberg-con-el-premio-donostia-8925226.html">
Premian trayectoria de David Cronenberg con el Premio Donostia 
</a>
</h4>
<p class="summary ">
El cineasta canadiense recibió el Premio Donostia como aliento para seguir haciendo cine
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/jameela-jamil-habla-sobre-su-participacion-en-she-hulk-8925246.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/jameela-jamil-habla-sobre-su-participacion-en-she-hulk-8925246.html">
<img src="https://www.elsoldemexico.com.mx/gossip/2m0aia-jameela-jamil.jpg/ALTERNATES/LANDSCAPE_160/Jameela%20Jamil.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/2m0aia-jameela-jamil.jpg/BINARY/thumbnail/Jameela%20Jamil.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jameela Jamil.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/jameela-jamil-habla-sobre-su-participacion-en-she-hulk-8925246.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/jameela-jamil-habla-sobre-su-participacion-en-she-hulk-8925246.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/jameela-jamil-habla-sobre-su-participacion-en-she-hulk-8925246.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/jameela-jamil-habla-sobre-su-participacion-en-she-hulk-8925246.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/jameela-jamil-habla-sobre-su-participacion-en-she-hulk-8925246.html">
Jameela Jamil habla sobre su participación en She Hulk
</a>
</h4>
<p class="summary ">
Jameela Jamil confesó que, dado el odio que muestra a la protagonista, considera que su personaje representa todo lo negativo del sexo femenino
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html">
<img src="https://www.elsoldemexico.com.mx/gossip/dknw2l-flamenco-rosario-flores/ALTERNATES/LANDSCAPE_160/Flamenco%20Rosario%20Flores"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/dknw2l-flamenco-rosario-flores/BINARY/thumbnail/Flamenco%20Rosario%20Flores"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Flamenco Rosario Flores"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/rosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html">
Rosario Flores recibirá el Premio a la Excelencia Musical de los Latin Grammy 2022
</a>
</h4>
<p class="summary ">
Rosario Flores hija de Lola Flores ,cantaora andaluza pionera en abordar temas feministas en el flamenco
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/expone-el-abandono-indigena-con-la-pelicula-sanctorum-de-joshua-gil-8925322.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/expone-el-abandono-indigena-con-la-pelicula-sanctorum-de-joshua-gil-8925322.html">
<img src="https://www.elsoldemexico.com.mx/gossip/lzaje0-sanctorum.jpg/ALTERNATES/LANDSCAPE_160/Sanctorum.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/lzaje0-sanctorum.jpg/BINARY/thumbnail/Sanctorum.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sanctorum.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/expone-el-abandono-indigena-con-la-pelicula-sanctorum-de-joshua-gil-8925322.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/expone-el-abandono-indigena-con-la-pelicula-sanctorum-de-joshua-gil-8925322.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/expone-el-abandono-indigena-con-la-pelicula-sanctorum-de-joshua-gil-8925322.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/expone-el-abandono-indigena-con-la-pelicula-sanctorum-de-joshua-gil-8925322.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/expone-el-abandono-indigena-con-la-pelicula-sanctorum-de-joshua-gil-8925322.html">
Expone el abandono indígena con la película Sanctorum, de Joshua Gil
</a>
</h4>
<p class="summary ">
Se estrena en cines la película Sanctorum, de Joshua Gil, mezcla entre la fantasía y el documental
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=473&contextPath=460-473-&pubId=9&cat=&meta=read-story&objId=8925288&type=article&title=Rosario+Flores+recibir%c3%a1+el+Premio+a+la+Excelencia+Musical+de+los+Latin+Grammy+2022&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fgossip%2frosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=473&amp;contextPath=460-473-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=8925288&amp;type=article&amp;title=Rosario+Flores+recibir%c3%a1+el+Premio+a+la+Excelencia+Musical+de+los+Latin+Grammy+2022&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fgossip%2frosario-flores-recibira-el-premio-a-la-excelencia-musical-de-los-latin-grammy-2022-8925288.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-473-&cat=main.ewf%2c2014&objId=1987929631&title=M%c3%basica&url=tag%3amain.ewf%2c2014%3aM%25C3%25BAsica&rt=1&ctxId=473&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-473-&amp;cat=main.ewf%2c2014&amp;objId=1987929631&amp;title=M%c3%basica&amp;url=tag%3amain.ewf%2c2014%3aM%25C3%25BAsica&amp;rt=1&amp;ctxId=473&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-473-&cat=main.ewf%2c2014&objId=855255611&title=Latin+Grammy&url=tag%3amain.ewf%2c2014%3aLatin_Grammy&rt=1&ctxId=473&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-473-&amp;cat=main.ewf%2c2014&amp;objId=855255611&amp;title=Latin+Grammy&amp;url=tag%3amain.ewf%2c2014%3aLatin_Grammy&amp;rt=1&amp;ctxId=473&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-473-&cat=main.ewf%2c2014&objId=731248878&title=Flamenco&url=tag%3amain.ewf%2c2014%3aflamenco&rt=1&ctxId=473&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-473-&amp;cat=main.ewf%2c2014&amp;objId=731248878&amp;title=Flamenco&amp;url=tag%3amain.ewf%2c2014%3aflamenco&amp;rt=1&amp;ctxId=473&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Eduardo Bautista | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
