<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Arled Jarillo | El Sol de Tlaxcala"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Abre UATx convocatoria 2021 de la Maestría en Estudios de Género - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content="Convocatoria,UAT,Estudios, "/>
<meta name="description" content="Los interesados tienen hasta el 13 de agosto del año en curso para realizar su petición de ingreso"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/incoming/l0el8a-abre-uatx/ALTERNATES/LANDSCAPE_1140/Abre%20UATx"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Abre UATx convocatoria 2021 de la Maestría en Estudios de Género"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html"/>
<meta property="og:description" content="Los interesados tienen hasta el 13 de agosto del año en curso para realizar su petición de ingreso"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Abre UATx convocatoria 2021 de la Maestría en Estudios de Género"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html"/>
<meta name="twitter:description" content="Los interesados tienen hasta el 13 de agosto del año en curso para realizar su petición de ingreso"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/incoming/l0el8a-abre-uatx/ALTERNATES/LANDSCAPE_400/Abre%20UATx"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '7017626');
googletag.pubads().setTargeting("topic", [
"Convocatoria",
"UAT",
"Estudios",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html"
},
"headline" : "Abre UATx convocatoria 2021 de la Maestría en Estudios de Género",
"datePublished": "2021-07-28T16:29:35CDT",
"dateModified": "2021-07-28T16:29:35CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Arled Jarillo | El Sol de Tlaxcala"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/incoming/l0el8a-abre-uatx/ALTERNATES/LANDSCAPE_960/Abre%20UATx",
"height": "599",
"width": "960"
},
"description" : "Los interesados tienen hasta el 13 de agosto del año en curso para realizar su petición de ingreso"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 28 de julio de 2021
</p>
</div>
<div>
<h1
class="title">
Abre UATx convocatoria 2021 de la Maestría en Estudios de Género
</h1>
</div>
<h3
class="subtitle">
Los interesados tienen hasta el 13 de agosto del año en curso para realizar su petición de ingreso
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/l0el8a-abre-uatx/ALTERNATES/LANDSCAPE_160/Abre%20UATx"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/l0el8a-abre-uatx/BINARY/thumbnail/Abre%20UATx"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abre UATx"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Cortesía | UATx
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Arled Jarillo | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7017626"
>
<p>Con el objetivo de <b>formar recursos humanos con un alto compromiso con la igualdad</b>, capaces de generar conocimientos y habilidades para el diseño de proyectos de investigación orientados al <a href="https://www.elsoldetlaxcala.com.mx/local/es-la-uatx-trampolin-de-acceso-al-mercado-laboral-2924578.html" target="_blank" rel="Follow">desarrollo de esta perspectiva</a> en el ámbito de las políticas públicas, la <b><a href="https://www.elsoldetlaxcala.com.mx/local/narra-antonio-flores-gracia-creacion-de-la-uatx-6921488.html" target="_blank" rel="Follow">Universidad Autónoma de Tlaxcala</a></b> (UATx), a través de la Facultad de Trabajo Social, Sociología y Psicología, promueve la <b>convocatoria 2021 de la Maestría en Estudios de Género</b> (MEG).</p><p>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/naturalizan-la-trata-de-personas-en-tlaxcala-salvador-guerrero-7016112.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/9yw3mc-salvador-guerrero/ALTERNATES/LANDSCAPE_160/Salvador%20Guerrero"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/9yw3mc-salvador-guerrero/BINARY/thumbnail/Salvador%20Guerrero"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Salvador Guerrero"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/naturalizan-la-trata-de-personas-en-tlaxcala-salvador-guerrero-7016112.html">
"Naturalizan" la trata de personas en Tlaxcala: Salvador Guerrero
</a>
</h4>
</div>
</article>
</p><p>Este programa cuenta con gran prestigio en el país, <b>es escolarizado con 14 unidades de aprendizaje</b>, se compone de <b>cuatro semestres</b> y, adicionalmente, los estudiantes deberán participar en un seminario temático en alguna institución externa, así mismo, la MEG ofrece cuatro opciones terminales, siendo estas: Género y política; Género, salud sexual y reproductiva; Género, educación e historia; además de Género y violencia.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/covid-19-no-detuvo-en-tlaxcala-la-prostitucion-7015797.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/dksnqq-trata/ALTERNATES/LANDSCAPE_160/trata"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/dksnqq-trata/BINARY/thumbnail/trata"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trata"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/covid-19-no-detuvo-en-tlaxcala-la-prostitucion-7015797.html">
Covid-19 no detuvo en Tlaxcala la prostitución
</a>
</h4>
</div>
</article>
</p><p>Con este posgrado, <b>la <a href="https://www.elsoldetlaxcala.com.mx/local/pandemia-no-ha-generado-desercion-en-universidades-de-tlaxcala-6268634.html" target="_blank" rel="Follow">Autónoma de Tlaxcala </a>se ubica en el contexto nacional </b>como precursora en la ejecución de una cultura de respeto entre hombres y mujeres, en el abatimiento de la violencia de género, en el diseño de ambientes sanos de convivencia y en la implementación de medidas en donde la preservación de la dignidad humana es primordial.</p><p><b>Lee más:</b> <a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/universidades-paro-nacional-4290432.html" target="_blank" rel="Follow">Universidades en quiebra piden apoyo; 30 se suman a paro nacional</a></p><p><b>Los interesados tienen hasta el día 13 de agosto</b> del presente para realizar su petición de ingreso, con la finalidad de iniciar con las etapas marcadas en la convocatoria, la cual puede consultarse en las redes oficiales de la UATx, en el<b> Facebook de la <a href="https://www.elsoldetlaxcala.com.mx/local/reciben-constancia-de-acreditacion-en-trabajo-social-y-sociologia-1777086.html" target="_blank" rel="Follow">Facultad de Trabajo Social, Sociología y Psicología</a></b>, y para obtener mayor información, llamar al <b>teléfono 2464620848</b> o enviar un correo electrónico a <b>meg.ftssyp@uatx.mx</b></p><p><b>Te recomendamos: </b><a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-eligen-planteles-para-vacunacion-de-maestros-6705330.html" target="_blank" rel="Follow">En Tlaxcala, eligen planteles para vacunación de maestros</a></p><p>La información contenida en este correo electrónico y anexos es <b><a href="https://www.elsoldetlaxcala.com.mx/finanzas/lo-que-debes-hacer-para-proteger-tus-datos-personales-vacaciones-desembrinas-4617706.html" target="_blank" rel="Follow">CONFIDENCIAL</a>.</b> Está dirigida únicamente para el <b>uso exclusivo del individuo o entidad a la que fue enviada </b>y puede contener información que no es del dominio público. Si ha recibido este correo por error o no es el destinatario al que fue remitido por favor notifique al remitente de inmediato y borre este mensaje de su computadora. Cualquier uso, distribución o reproducción de este correo que no sea realizada por el destinatario queda prohibido.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Apoya <a href="https://twitter.com/UATxOficial?ref_src=twsrc%5Etfw">@UATxOficial</a> en vacunación contra la <a href="https://twitter.com/hashtag/Covid?src=hash&amp;ref_src=twsrc%5Etfw">#Covid</a>-19 | Cuenta con un grupo de 385 <a href="https://twitter.com/hashtag/voluntarios?src=hash&amp;ref_src=twsrc%5Etfw">#voluntarios</a> para apoyar en la campaña nacional<a href="https://t.co/rpsjTXgjX1">https://t.co/rpsjTXgjX1</a><a href="https://twitter.com/hashtag/vacunacioncovid19?src=hash&amp;ref_src=twsrc%5Etfw">#vacunacioncovid19</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1366513578057023492?ref_src=twsrc%5Etfw">March 1, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div>
</div>
</section>
</p><h2><b>TE RECOMENDAMOS</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/continua-inmunizacion-a-jovenes-tlaxcaltecas-7010934.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/wf7e5p-personal-del-sector/ALTERNATES/LANDSCAPE_160/Personal%20del%20sector"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/wf7e5p-personal-del-sector/BINARY/thumbnail/Personal%20del%20sector"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Personal del sector"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/continua-inmunizacion-a-jovenes-tlaxcaltecas-7010934.html">
Continúa inmunización a jóvenes tlaxcaltecas
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/descortezador-debe-ser-controlado-no-eliminado-carlos-pacheco-7010820.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/iqi9q1-gusano-descortezador/ALTERNATES/LANDSCAPE_160/Gusano%20descortezador"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/iqi9q1-gusano-descortezador/BINARY/thumbnail/Gusano%20descortezador"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gusano descortezador"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/descortezador-debe-ser-controlado-no-eliminado-carlos-pacheco-7010820.html">
Descortezador debe ser controlado, no eliminado: Carlos Pacheco
</a>
</h4>
</div>
</article>
<article class="doble-via_salud
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/"> Salud </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/es-recomendable-tomar-analgesicos-antes-de-vacunarse-7007912.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/co72pa-analgesicos/ALTERNATES/LANDSCAPE_160/analg%C3%A9sicos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/co72pa-analgesicos/BINARY/thumbnail/analg%C3%A9sicos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="analgésicos"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/es-recomendable-tomar-analgesicos-antes-de-vacunarse-7007912.html">
¿Es recomendable tomar analgésicos antes de vacunarse?
</a>
</h4>
</div>
</article>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7017626 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7017626").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7017626").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7017626").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7017626"
>
<p>Con el objetivo de <b>formar recursos humanos con un alto compromiso con la igualdad</b>, capaces de generar conocimientos y habilidades para el diseño de proyectos de investigación orientados al <a href="https://www.elsoldetlaxcala.com.mx/local/es-la-uatx-trampolin-de-acceso-al-mercado-laboral-2924578.html" target="_blank" rel="Follow">desarrollo de esta perspectiva</a> en el ámbito de las políticas públicas, la <b><a href="https://www.elsoldetlaxcala.com.mx/local/narra-antonio-flores-gracia-creacion-de-la-uatx-6921488.html" target="_blank" rel="Follow">Universidad Autónoma de Tlaxcala</a></b> (UATx), a través de la Facultad de Trabajo Social, Sociología y Psicología, promueve la <b>convocatoria 2021 de la Maestría en Estudios de Género</b> (MEG).</p><p>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/naturalizan-la-trata-de-personas-en-tlaxcala-salvador-guerrero-7016112.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/9yw3mc-salvador-guerrero/ALTERNATES/LANDSCAPE_160/Salvador%20Guerrero"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/9yw3mc-salvador-guerrero/BINARY/thumbnail/Salvador%20Guerrero"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Salvador Guerrero"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/naturalizan-la-trata-de-personas-en-tlaxcala-salvador-guerrero-7016112.html">
"Naturalizan" la trata de personas en Tlaxcala: Salvador Guerrero
</a>
</h4>
</div>
</article>
</p><p>Este programa cuenta con gran prestigio en el país, <b>es escolarizado con 14 unidades de aprendizaje</b>, se compone de <b>cuatro semestres</b> y, adicionalmente, los estudiantes deberán participar en un seminario temático en alguna institución externa, así mismo, la MEG ofrece cuatro opciones terminales, siendo estas: Género y política; Género, salud sexual y reproductiva; Género, educación e historia; además de Género y violencia.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/covid-19-no-detuvo-en-tlaxcala-la-prostitucion-7015797.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/dksnqq-trata/ALTERNATES/LANDSCAPE_160/trata"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/dksnqq-trata/BINARY/thumbnail/trata"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trata"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/covid-19-no-detuvo-en-tlaxcala-la-prostitucion-7015797.html">
Covid-19 no detuvo en Tlaxcala la prostitución
</a>
</h4>
</div>
</article>
</p><p>Con este posgrado, <b>la <a href="https://www.elsoldetlaxcala.com.mx/local/pandemia-no-ha-generado-desercion-en-universidades-de-tlaxcala-6268634.html" target="_blank" rel="Follow">Autónoma de Tlaxcala </a>se ubica en el contexto nacional </b>como precursora en la ejecución de una cultura de respeto entre hombres y mujeres, en el abatimiento de la violencia de género, en el diseño de ambientes sanos de convivencia y en la implementación de medidas en donde la preservación de la dignidad humana es primordial.</p><p><b>Lee más:</b> <a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/universidades-paro-nacional-4290432.html" target="_blank" rel="Follow">Universidades en quiebra piden apoyo; 30 se suman a paro nacional</a></p><p><b>Los interesados tienen hasta el día 13 de agosto</b> del presente para realizar su petición de ingreso, con la finalidad de iniciar con las etapas marcadas en la convocatoria, la cual puede consultarse en las redes oficiales de la UATx, en el<b> Facebook de la <a href="https://www.elsoldetlaxcala.com.mx/local/reciben-constancia-de-acreditacion-en-trabajo-social-y-sociologia-1777086.html" target="_blank" rel="Follow">Facultad de Trabajo Social, Sociología y Psicología</a></b>, y para obtener mayor información, llamar al <b>teléfono 2464620848</b> o enviar un correo electrónico a <b>meg.ftssyp@uatx.mx</b></p><p><b>Te recomendamos: </b><a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-eligen-planteles-para-vacunacion-de-maestros-6705330.html" target="_blank" rel="Follow">En Tlaxcala, eligen planteles para vacunación de maestros</a></p><p>La información contenida en este correo electrónico y anexos es <b><a href="https://www.elsoldetlaxcala.com.mx/finanzas/lo-que-debes-hacer-para-proteger-tus-datos-personales-vacaciones-desembrinas-4617706.html" target="_blank" rel="Follow">CONFIDENCIAL</a>.</b> Está dirigida únicamente para el <b>uso exclusivo del individuo o entidad a la que fue enviada </b>y puede contener información que no es del dominio público. Si ha recibido este correo por error o no es el destinatario al que fue remitido por favor notifique al remitente de inmediato y borre este mensaje de su computadora. Cualquier uso, distribución o reproducción de este correo que no sea realizada por el destinatario queda prohibido.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Apoya <a href="https://twitter.com/UATxOficial?ref_src=twsrc%5Etfw">@UATxOficial</a> en vacunación contra la <a href="https://twitter.com/hashtag/Covid?src=hash&amp;ref_src=twsrc%5Etfw">#Covid</a>-19 | Cuenta con un grupo de 385 <a href="https://twitter.com/hashtag/voluntarios?src=hash&amp;ref_src=twsrc%5Etfw">#voluntarios</a> para apoyar en la campaña nacional<a href="https://t.co/rpsjTXgjX1">https://t.co/rpsjTXgjX1</a><a href="https://twitter.com/hashtag/vacunacioncovid19?src=hash&amp;ref_src=twsrc%5Etfw">#vacunacioncovid19</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1366513578057023492?ref_src=twsrc%5Etfw">March 1, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div>
</div>
</section>
</p><h2><b>TE RECOMENDAMOS</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/continua-inmunizacion-a-jovenes-tlaxcaltecas-7010934.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/wf7e5p-personal-del-sector/ALTERNATES/LANDSCAPE_160/Personal%20del%20sector"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/wf7e5p-personal-del-sector/BINARY/thumbnail/Personal%20del%20sector"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Personal del sector"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/continua-inmunizacion-a-jovenes-tlaxcaltecas-7010934.html">
Continúa inmunización a jóvenes tlaxcaltecas
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/descortezador-debe-ser-controlado-no-eliminado-carlos-pacheco-7010820.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/iqi9q1-gusano-descortezador/ALTERNATES/LANDSCAPE_160/Gusano%20descortezador"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/iqi9q1-gusano-descortezador/BINARY/thumbnail/Gusano%20descortezador"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gusano descortezador"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/descortezador-debe-ser-controlado-no-eliminado-carlos-pacheco-7010820.html">
Descortezador debe ser controlado, no eliminado: Carlos Pacheco
</a>
</h4>
</div>
</article>
<article class="doble-via_salud
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/"> Salud </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/es-recomendable-tomar-analgesicos-antes-de-vacunarse-7007912.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/co72pa-analgesicos/ALTERNATES/LANDSCAPE_160/analg%C3%A9sicos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/co72pa-analgesicos/BINARY/thumbnail/analg%C3%A9sicos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="analgésicos"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/es-recomendable-tomar-analgesicos-antes-de-vacunarse-7007912.html">
¿Es recomendable tomar analgésicos antes de vacunarse?
</a>
</h4>
</div>
</article>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7017626 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7017626").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7017626").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7017626").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/convocatoria" class ="item-tags" >
Convocatoria
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/uat" class ="item-tags" >
UAT
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/estudios" class ="item-tags" >
Estudios
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/comienza-en-tlaxcala-vacunacion-para-jovenes-de-18-a-29-anos-7007520.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/4i5pb6-vacunacion/ALTERNATES/LANDSCAPE_160/vacunaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/4i5pb6-vacunacion/BINARY/thumbnail/vacunaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunación"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/comienza-en-tlaxcala-vacunacion-para-jovenes-de-18-a-29-anos-7007520.html">
Comienza en Tlaxcala vacunación para jóvenes de 18 a 29 años
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/problematica-del-agua-de-la-capital-sera-atendida-jorge-corichi-7006976.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/kqgjaq-jorge-corichi/ALTERNATES/LANDSCAPE_160/Jorge%20Corichi"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/kqgjaq-jorge-corichi/BINARY/thumbnail/Jorge%20Corichi"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jorge Corichi"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/problematica-del-agua-de-la-capital-sera-atendida-jorge-corichi-7006976.html">
Problemática del agua de la capital será atendida: Jorge Corichi
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_ciencia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/ciencia/enterate.-bacterias-fabricas-biologicas-a-favor-de-la-humanidad-7007855.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/f6kdc8-bacterias/ALTERNATES/LANDSCAPE_160/Bacterias"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/f6kdc8-bacterias/BINARY/thumbnail/Bacterias"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bacterias"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/ciencia/enterate.-bacterias-fabricas-biologicas-a-favor-de-la-humanidad-7007855.html">
#Entérate. Bacterias, fábricas biológicas a favor de la humanidad
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/marco-mena-participa-en-reunion-del-gabinete-de-seguridad-federal-7016849.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/xytepz-seguridad/ALTERNATES/LANDSCAPE_160/Seguridad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/xytepz-seguridad/BINARY/thumbnail/Seguridad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Seguridad"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/marco-mena-participa-en-reunion-del-gabinete-de-seguridad-federal-7016849.html">
Marco Mena participa en reunión del Gabinete de Seguridad Federal 
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/formalizan-transicion-en-29-de-56-dependencias-del-poder-ejecutivo-7014989.html"> Formalizan transición en 29 de 56 dependencias del Poder Ejecutivo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/entrego-un-estado-con-finanzas-sanas-y-en-paz-marco-mena-6998714.html"> Entrego una entidad con finanzas sanas: Marco Mena</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/aprueban-distribuir-333-mdp-a-poderes-del-segundo-ajuste-trimestral-7010869.html"> Aprueban distribuir 333 mdp a Poderes, del segundo ajuste trimestral </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/l0el8a-abre-uatx/ALTERNATES/LANDSCAPE_160/Abre%20UATx"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/l0el8a-abre-uatx/BINARY/thumbnail/Abre%20UATx"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abre UATx"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html">
Abre UATx convocatoria 2021 de la Maestría en Estudios de Género
</a>
</h4>
<p class="summary ">
Los interesados tienen hasta el 13 de agosto del año en curso para realizar su petición de ingreso
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/invita-imm-a-platica-virtual-fomentando-la-prevencion-de-la-trata-de-personas-7017634.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/invita-imm-a-platica-virtual-fomentando-la-prevencion-de-la-trata-de-personas-7017634.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/w47f45-instituto-municipal-de-la-mujer/ALTERNATES/LANDSCAPE_160/Instituto%20Municipal%20de%20la%20Mujer"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/w47f45-instituto-municipal-de-la-mujer/BINARY/thumbnail/Instituto%20Municipal%20de%20la%20Mujer"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Instituto Municipal de la Mujer"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/invita-imm-a-platica-virtual-fomentando-la-prevencion-de-la-trata-de-personas-7017634.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/invita-imm-a-platica-virtual-fomentando-la-prevencion-de-la-trata-de-personas-7017634.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/invita-imm-a-platica-virtual-fomentando-la-prevencion-de-la-trata-de-personas-7017634.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/invita-imm-a-platica-virtual-fomentando-la-prevencion-de-la-trata-de-personas-7017634.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/invita-imm-a-platica-virtual-fomentando-la-prevencion-de-la-trata-de-personas-7017634.html">
Invita IMM a plática virtual “Fomentando la Prevención de la Trata de Personas”
</a>
</h4>
<p class="summary ">
Será este viernes a través de Zoom
</p>
</div>
</div>
</div>
<div class="cultura
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/san-francisco-nuevo-patrimonio-mundial-7015710.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/san-francisco-nuevo-patrimonio-mundial-7015710.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ymnpo5-complejo-conventual-franciscano/ALTERNATES/LANDSCAPE_160/Complejo%20Conventual%20Franciscano"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ymnpo5-complejo-conventual-franciscano/BINARY/thumbnail/Complejo%20Conventual%20Franciscano"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Complejo Conventual Franciscano"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/san-francisco-nuevo-patrimonio-mundial-7015710.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/cultura/san-francisco-nuevo-patrimonio-mundial-7015710.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/san-francisco-nuevo-patrimonio-mundial-7015710.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/cultura/san-francisco-nuevo-patrimonio-mundial-7015710.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/san-francisco-nuevo-patrimonio-mundial-7015710.html">
"San Francisco", nuevo Patrimonio Mundial
</a>
</h4>
<p class="summary ">
Es un ejemplo representativo de un tipo de construcción significativa de la historia humana
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/l0el8a-abre-uatx/ALTERNATES/LANDSCAPE_160/Abre%20UATx"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/l0el8a-abre-uatx/BINARY/thumbnail/Abre%20UATx"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abre UATx"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/abre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html">
Abre UATx convocatoria 2021 de la Maestría en Estudios de Género
</a>
</h4>
<p class="summary ">
Los interesados tienen hasta el 13 de agosto del año en curso para realizar su petición de ingreso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/invita-imm-a-platica-virtual-fomentando-la-prevencion-de-la-trata-de-personas-7017634.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/invita-imm-a-platica-virtual-fomentando-la-prevencion-de-la-trata-de-personas-7017634.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/w47f45-instituto-municipal-de-la-mujer/ALTERNATES/LANDSCAPE_160/Instituto%20Municipal%20de%20la%20Mujer"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/w47f45-instituto-municipal-de-la-mujer/BINARY/thumbnail/Instituto%20Municipal%20de%20la%20Mujer"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Instituto Municipal de la Mujer"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/invita-imm-a-platica-virtual-fomentando-la-prevencion-de-la-trata-de-personas-7017634.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/invita-imm-a-platica-virtual-fomentando-la-prevencion-de-la-trata-de-personas-7017634.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/invita-imm-a-platica-virtual-fomentando-la-prevencion-de-la-trata-de-personas-7017634.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/invita-imm-a-platica-virtual-fomentando-la-prevencion-de-la-trata-de-personas-7017634.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/invita-imm-a-platica-virtual-fomentando-la-prevencion-de-la-trata-de-personas-7017634.html">
Invita IMM a plática virtual “Fomentando la Prevención de la Trata de Personas”
</a>
</h4>
<p class="summary ">
Será este viernes a través de Zoom
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/marco-mena-participa-en-reunion-del-gabinete-de-seguridad-federal-7016849.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/marco-mena-participa-en-reunion-del-gabinete-de-seguridad-federal-7016849.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/xytepz-seguridad/ALTERNATES/LANDSCAPE_160/Seguridad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/xytepz-seguridad/BINARY/thumbnail/Seguridad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Seguridad"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/marco-mena-participa-en-reunion-del-gabinete-de-seguridad-federal-7016849.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/marco-mena-participa-en-reunion-del-gabinete-de-seguridad-federal-7016849.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/marco-mena-participa-en-reunion-del-gabinete-de-seguridad-federal-7016849.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/marco-mena-participa-en-reunion-del-gabinete-de-seguridad-federal-7016849.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/marco-mena-participa-en-reunion-del-gabinete-de-seguridad-federal-7016849.html">
Marco Mena participa en reunión del Gabinete de Seguridad Federal 
</a>
</h4>
<p class="summary ">
Se abordaron temas estratégicos y de coordinación, al tiempo de evaluar indicadores en materia de seguridad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/activa-cepc-protocolos-de-seguridad-tras-sismo-7016312.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/activa-cepc-protocolos-de-seguridad-tras-sismo-7016312.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/fg5rf7-cepc/ALTERNATES/LANDSCAPE_160/CEPC"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/fg5rf7-cepc/BINARY/thumbnail/CEPC"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CEPC"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/activa-cepc-protocolos-de-seguridad-tras-sismo-7016312.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/activa-cepc-protocolos-de-seguridad-tras-sismo-7016312.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/activa-cepc-protocolos-de-seguridad-tras-sismo-7016312.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/activa-cepc-protocolos-de-seguridad-tras-sismo-7016312.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/activa-cepc-protocolos-de-seguridad-tras-sismo-7016312.html">
 Activa CEPC protocolos de seguridad tras sismo 
</a>
</h4>
<p class="summary ">
Tras el sismo de magnitud 4.2 con epicentro a un kilómetro al sureste de Santa María Xonacatepec, en Puebla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/reconoce-alejandra-frausto-trabajo-conjunto-del-gobierno-y-la-poblacion-7016207.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/reconoce-alejandra-frausto-trabajo-conjunto-del-gobierno-y-la-poblacion-7016207.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/g00kwa-cultura/ALTERNATES/LANDSCAPE_160/Cultura"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/g00kwa-cultura/BINARY/thumbnail/Cultura"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cultura"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/reconoce-alejandra-frausto-trabajo-conjunto-del-gobierno-y-la-poblacion-7016207.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/reconoce-alejandra-frausto-trabajo-conjunto-del-gobierno-y-la-poblacion-7016207.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/reconoce-alejandra-frausto-trabajo-conjunto-del-gobierno-y-la-poblacion-7016207.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/reconoce-alejandra-frausto-trabajo-conjunto-del-gobierno-y-la-poblacion-7016207.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/reconoce-alejandra-frausto-trabajo-conjunto-del-gobierno-y-la-poblacion-7016207.html">
Reconoce Alejandra Frausto trabajo conjunto del gobierno y la población
</a>
</h4>
<p class="summary ">
La secretaria de Cultura y autoridades resaltaron la preservación de este monumento histórico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/declaratoria-enaltece-a-la-entidad-beatriz-paredes-7016214.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/declaratoria-enaltece-a-la-entidad-beatriz-paredes-7016214.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/40h05b-conjunto-conventual-de-san-francisco/ALTERNATES/LANDSCAPE_160/Conjunto%20Conventual%20de%20San%20Francisco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/40h05b-conjunto-conventual-de-san-francisco/BINARY/thumbnail/Conjunto%20Conventual%20de%20San%20Francisco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Conjunto Conventual de San Francisco"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/declaratoria-enaltece-a-la-entidad-beatriz-paredes-7016214.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/declaratoria-enaltece-a-la-entidad-beatriz-paredes-7016214.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/declaratoria-enaltece-a-la-entidad-beatriz-paredes-7016214.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/declaratoria-enaltece-a-la-entidad-beatriz-paredes-7016214.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/declaratoria-enaltece-a-la-entidad-beatriz-paredes-7016214.html">
Declaratoria enaltece a la entidad: Beatriz Paredes
</a>
</h4>
<p class="summary ">
Es un compromiso para los tlaxcaltecas, dice la senadora
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=513&contextPath=460-513-&pubId=9&cat=&meta=read-story&objId=7017626&type=article&title=Abre+UATx+convocatoria+2021+de+la+Maestr%c3%ada+en+Estudios+de+G%c3%a9nero&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fabre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=513&amp;contextPath=460-513-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=7017626&amp;type=article&amp;title=Abre+UATx+convocatoria+2021+de+la+Maestr%c3%ada+en+Estudios+de+G%c3%a9nero&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fabre-uatx-convocatoria-2021-de-la-maestria-en-estudios-de-genero-7017626.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=667341667&title=Convocatoria&url=tag%3amain.ewf%2c2014%3aconvocatoria&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=667341667&amp;title=Convocatoria&amp;url=tag%3amain.ewf%2c2014%3aconvocatoria&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=829735927&title=UAT&url=tag%3amain.ewf%2c2014%3auat&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=829735927&amp;title=UAT&amp;url=tag%3amain.ewf%2c2014%3auat&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=1457304831&title=Estudios&url=tag%3amain.ewf%2c2014%3aestudios&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=1457304831&amp;title=Estudios&amp;url=tag%3amain.ewf%2c2014%3aestudios&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Arled Jarillo | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
