<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Jesús Lima | El Sol de Tlaxcala"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Educacion Basica, Modelo Educativo, SEP]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Creará Sepe nuevo Modelo Educativo - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="Educacion Basica,Modelo Educativo,SEP, "/>
<meta name="description" content="Será basado en la interacción social, pero sin autoritarismo, señaló Homero Meneses Hernández"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/local/z5loue-sep.jpg/ALTERNATES/LANDSCAPE_1140/SEP.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Creará Sepe nuevo Modelo Educativo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html"/>
<meta property="og:description" content="Será basado en la interacción social, pero sin autoritarismo, señaló Homero Meneses Hernández"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Creará Sepe nuevo Modelo Educativo"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html"/>
<meta name="twitter:description" content="Será basado en la interacción social, pero sin autoritarismo, señaló Homero Meneses Hernández"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/local/z5loue-sep.jpg/ALTERNATES/LANDSCAPE_400/SEP.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.bdd0a61b7ad8bba706241f8abdbcd98e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '7644816');
googletag.pubads().setTargeting("topic", [
"Educacion Basica",
"Modelo Educativo",
"SEP",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html"
},
"headline" : "Creará Sepe nuevo Modelo Educativo",
"datePublished": "2021-12-23T09:55:44CST",
"dateModified": "2021-12-23T09:55:44CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Jesús Lima | El Sol de Tlaxcala"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/local/z5loue-sep.jpg/ALTERNATES/LANDSCAPE_960/SEP.jpg",
"height": "599",
"width": "960"
},
"description" : "Será basado en la interacción social, pero sin autoritarismo, señaló Homero Meneses Hernández"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 23 de diciembre de 2021
</p>
</div>
<div>
<h1
class="title">
Creará Sepe nuevo Modelo Educativo
</h1>
</div>
<h3
class="subtitle">
Será basado en la interacción social, pero sin autoritarismo, señaló Homero Meneses Hernández
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/local/z5loue-sep.jpg/ALTERNATES/LANDSCAPE_160/SEP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/z5loue-sep.jpg/BINARY/thumbnail/SEP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SEP.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La Sepe busca que el nuevo modelo sea un referente de la interacción social para impulsar una crítica racional. | Everardo Nava
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jesús Lima | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7644816"
>
<p>“Para impulsar una crítica racional que salga de los ritos y la<a href="https://www.elsoldetlaxcala.com.mx/local/cuotas-el-talon-de-aquiles-para-padres-de-familia-5614641.html" target="_blank" rel="Follow"> tradición</a>, como señala <b>Jhon Habermas</b>, y no que partan de una rectoría autoritaria o predeterminada, la <b>Secretaría de Educación Pública del Estado y la Unidad de Servicios <a href="https://www.elsoldetlaxcala.com.mx/local/combinan-nuevas-formas-de-estudio-un-ano-de-clases-a-distancia-6480722.html" target="_blank" rel="Follow">Educativos</a> de Tlaxcala </b>(Sepe-Uset) está en la creación del Nuevo Modelo Educativo Tlaxcalteca, afirmó su titular<b>, <a href="https://www.elsoldetlaxcala.com.mx/local/combinan-nuevas-formas-de-estudio-un-ano-de-clases-a-distancia-6480722.html" target="_blank" rel="Follow">Homero Meneses Hernández.</a></b></p><p> 
<article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/ofrecen-sepe-y-yauhquemehcan-rehabilitar-las-escuelas-saqueadas-7553905.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/l16keo-escuelas-convenio.jpg/ALTERNATES/LANDSCAPE_160/escuelas%20convenio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/l16keo-escuelas-convenio.jpg/BINARY/thumbnail/escuelas%20convenio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="escuelas convenio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/ofrecen-sepe-y-yauhquemehcan-rehabilitar-las-escuelas-saqueadas-7553905.html">
Ofrecen Sepe y Yauhquemehcan rehabilitar las escuelas saqueadas
</a>
</h4>
</div>
</article>
 </p><p>Para ello, el funcionario explicó que <b>ya iniciaron pláticas con toda la estructura</b> educativa, esto a través de reuniones con cada departamento y área de la <b><a href="https://www.elsoldetlaxcala.com.mx/local/inicia-servicios-educativos-plantel-azteca-en-tlaxcala-marco-mena-atestiguo-la-puesta-en-marcha-7025830.html" target="_blank" rel="Follow">Sepe-Uset</a>,</b> así como con los jefes de sector y supervisores de los diferentes niveles educativos, <b>para plantear el proyecto y recopilar su sentir.</b></p><p><b>Te recomendamos: </b>➡️ <a href="https://www.elsoldetlaxcala.com.mx/local/combinan-nuevas-formas-de-estudio-un-ano-de-clases-a-distancia-6480722.html" target="_blank" rel="Follow">Combinan nuevas formas de estudio; un año de clases a distancia</a></p><p>Así, manifestó, los ejes que diseñaron no son ejes rectores, sino que los han denominado <b>ejes de Comunicación-Acción</b>, porque buscan que sean referentes de la interacción social entre el alumnado, de tal forma que la reflexión en torno de la labor<b> docente los fortalezca.</b></p><p>En este sentido y sin ahondar más en el tema, llamó <b>a los trabajadores de la educación para que depositen su confianza en este proyecto de</b> transformación que el pueblo eligió, eso para que encuentre su principal referente en la educación y en sus trabajadores.</p><p><b>Lee más: </b>➡️ <a href="https://www.elsoldetlaxcala.com.mx/local/superaremos-la-pandemia-reactivaremos-la-economia-y-habra-elecciones-libres-marco-mena-6091982.html" target="_blank" rel="Follow">Superaremos la pandemia, reactivaremos la economía y habrá elecciones libres: Marco Mena</a></p><p>De igual forma, indicó que el próximo año será determinante, de ahí que cada día lo aprovecharán<b> y pondrán a la Sepe-Uset verdaderamente al servicio del pueblo de Tlaxcala,</b> pues una de principales aspiraciones es trabajar cada uno de sus días al servicio de los trabajadores de la educación y del pueblo.</p><p><br></p><p><span class="quote">Los maestros y maestras somos pueblo, hacemos pueblo y pertenecemos al pueblo, pero ahora además nos reconocemos como servidores público,</span> finalizó.</p><p> 
<section>
<article class="local
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/ONerEgCcbC0"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
 </p><p><b>Entérate: </b>➡️ <a href="https://www.elsoldetlaxcala.com.mx/local/limita-enfermedad-educacion-infantil-2919567.html" target="_blank" rel="Follow">Limita enfermedad educación infantil</a></p><p><b>Más de 34 mil son los maestros que laboran en la Sepe-Uset.</b></p><p><br></p><p><b>CONTINÚA LEYENDO </b>⬇️</p><p> 
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/erogara-sepe-107-millones-de-pesos-para-prestaciones-de-fin-de-ano-7588276.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/4y8pt5-secretaria-de-educacion-publica/ALTERNATES/LANDSCAPE_160/Secretar%C3%ADa%20de%20Educaci%C3%B3n%20P%C3%BAblica"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/4y8pt5-secretaria-de-educacion-publica/BINARY/thumbnail/Secretar%C3%ADa%20de%20Educaci%C3%B3n%20P%C3%BAblica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Secretaría de Educación Pública"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/erogara-sepe-107-millones-de-pesos-para-prestaciones-de-fin-de-ano-7588276.html">
Erogará Sepe 107 millones de pesos para prestaciones de fin de año
</a>
</h4>
</div>
</article>
 </p><p> 
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/son-200-profesores-los-que-no-dan-clase-homero-meneses-7584221.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/10zjn9-homero-meneses/ALTERNATES/LANDSCAPE_160/Homero%20Meneses"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/10zjn9-homero-meneses/BINARY/thumbnail/Homero%20Meneses"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Homero Meneses"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/son-200-profesores-los-que-no-dan-clase-homero-meneses-7584221.html">
Son 200 profesores los que no dan clase: Homero Meneses
</a>
</h4>
</div>
</article>
 </p><p> 
<article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/en-contla-cantaran-villancicos-en-nahuatl-e-ingles-7579730.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/ah11na-primaria-contla.jpg/ALTERNATES/LANDSCAPE_160/PRIMARIA%20CONTLA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/ah11na-primaria-contla.jpg/BINARY/thumbnail/PRIMARIA%20CONTLA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PRIMARIA CONTLA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/en-contla-cantaran-villancicos-en-nahuatl-e-ingles-7579730.html">
En Contla, cantarán villancicos en náhuatl e inglés
</a>
</h4>
</div>
</article>
 </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7644816 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7644816").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7644816").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7644816").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7644816"
>
<p>“Para impulsar una crítica racional que salga de los ritos y la<a href="https://www.elsoldetlaxcala.com.mx/local/cuotas-el-talon-de-aquiles-para-padres-de-familia-5614641.html" target="_blank" rel="Follow"> tradición</a>, como señala <b>Jhon Habermas</b>, y no que partan de una rectoría autoritaria o predeterminada, la <b>Secretaría de Educación Pública del Estado y la Unidad de Servicios <a href="https://www.elsoldetlaxcala.com.mx/local/combinan-nuevas-formas-de-estudio-un-ano-de-clases-a-distancia-6480722.html" target="_blank" rel="Follow">Educativos</a> de Tlaxcala </b>(Sepe-Uset) está en la creación del Nuevo Modelo Educativo Tlaxcalteca, afirmó su titular<b>, <a href="https://www.elsoldetlaxcala.com.mx/local/combinan-nuevas-formas-de-estudio-un-ano-de-clases-a-distancia-6480722.html" target="_blank" rel="Follow">Homero Meneses Hernández.</a></b></p><p> 
<article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/ofrecen-sepe-y-yauhquemehcan-rehabilitar-las-escuelas-saqueadas-7553905.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/l16keo-escuelas-convenio.jpg/ALTERNATES/LANDSCAPE_160/escuelas%20convenio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/l16keo-escuelas-convenio.jpg/BINARY/thumbnail/escuelas%20convenio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="escuelas convenio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/ofrecen-sepe-y-yauhquemehcan-rehabilitar-las-escuelas-saqueadas-7553905.html">
Ofrecen Sepe y Yauhquemehcan rehabilitar las escuelas saqueadas
</a>
</h4>
</div>
</article>
 </p><p>Para ello, el funcionario explicó que <b>ya iniciaron pláticas con toda la estructura</b> educativa, esto a través de reuniones con cada departamento y área de la <b><a href="https://www.elsoldetlaxcala.com.mx/local/inicia-servicios-educativos-plantel-azteca-en-tlaxcala-marco-mena-atestiguo-la-puesta-en-marcha-7025830.html" target="_blank" rel="Follow">Sepe-Uset</a>,</b> así como con los jefes de sector y supervisores de los diferentes niveles educativos, <b>para plantear el proyecto y recopilar su sentir.</b></p><p><b>Te recomendamos: </b>➡️ <a href="https://www.elsoldetlaxcala.com.mx/local/combinan-nuevas-formas-de-estudio-un-ano-de-clases-a-distancia-6480722.html" target="_blank" rel="Follow">Combinan nuevas formas de estudio; un año de clases a distancia</a></p><p>Así, manifestó, los ejes que diseñaron no son ejes rectores, sino que los han denominado <b>ejes de Comunicación-Acción</b>, porque buscan que sean referentes de la interacción social entre el alumnado, de tal forma que la reflexión en torno de la labor<b> docente los fortalezca.</b></p><p>En este sentido y sin ahondar más en el tema, llamó <b>a los trabajadores de la educación para que depositen su confianza en este proyecto de</b> transformación que el pueblo eligió, eso para que encuentre su principal referente en la educación y en sus trabajadores.</p><p><b>Lee más: </b>➡️ <a href="https://www.elsoldetlaxcala.com.mx/local/superaremos-la-pandemia-reactivaremos-la-economia-y-habra-elecciones-libres-marco-mena-6091982.html" target="_blank" rel="Follow">Superaremos la pandemia, reactivaremos la economía y habrá elecciones libres: Marco Mena</a></p><p>De igual forma, indicó que el próximo año será determinante, de ahí que cada día lo aprovecharán<b> y pondrán a la Sepe-Uset verdaderamente al servicio del pueblo de Tlaxcala,</b> pues una de principales aspiraciones es trabajar cada uno de sus días al servicio de los trabajadores de la educación y del pueblo.</p><p><br></p><p><span class="quote">Los maestros y maestras somos pueblo, hacemos pueblo y pertenecemos al pueblo, pero ahora además nos reconocemos como servidores público,</span> finalizó.</p><p> 
<section>
<article class="local
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/ONerEgCcbC0"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
 </p><p><b>Entérate: </b>➡️ <a href="https://www.elsoldetlaxcala.com.mx/local/limita-enfermedad-educacion-infantil-2919567.html" target="_blank" rel="Follow">Limita enfermedad educación infantil</a></p><p><b>Más de 34 mil son los maestros que laboran en la Sepe-Uset.</b></p><p><br></p><p><b>CONTINÚA LEYENDO </b>⬇️</p><p> 
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/erogara-sepe-107-millones-de-pesos-para-prestaciones-de-fin-de-ano-7588276.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/4y8pt5-secretaria-de-educacion-publica/ALTERNATES/LANDSCAPE_160/Secretar%C3%ADa%20de%20Educaci%C3%B3n%20P%C3%BAblica"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/4y8pt5-secretaria-de-educacion-publica/BINARY/thumbnail/Secretar%C3%ADa%20de%20Educaci%C3%B3n%20P%C3%BAblica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Secretaría de Educación Pública"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/erogara-sepe-107-millones-de-pesos-para-prestaciones-de-fin-de-ano-7588276.html">
Erogará Sepe 107 millones de pesos para prestaciones de fin de año
</a>
</h4>
</div>
</article>
 </p><p> 
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/son-200-profesores-los-que-no-dan-clase-homero-meneses-7584221.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/10zjn9-homero-meneses/ALTERNATES/LANDSCAPE_160/Homero%20Meneses"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/10zjn9-homero-meneses/BINARY/thumbnail/Homero%20Meneses"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Homero Meneses"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/son-200-profesores-los-que-no-dan-clase-homero-meneses-7584221.html">
Son 200 profesores los que no dan clase: Homero Meneses
</a>
</h4>
</div>
</article>
 </p><p> 
<article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/en-contla-cantaran-villancicos-en-nahuatl-e-ingles-7579730.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/ah11na-primaria-contla.jpg/ALTERNATES/LANDSCAPE_160/PRIMARIA%20CONTLA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/ah11na-primaria-contla.jpg/BINARY/thumbnail/PRIMARIA%20CONTLA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PRIMARIA CONTLA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/en-contla-cantaran-villancicos-en-nahuatl-e-ingles-7579730.html">
En Contla, cantarán villancicos en náhuatl e inglés
</a>
</h4>
</div>
</article>
 </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7644816 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7644816").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7644816").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7644816").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/educacion-basica" class ="item-tags" >
Educacion Basica
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/modelo-educativo" class ="item-tags" >
Modelo Educativo
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/sep" class ="item-tags" >
SEP
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/adelanta-vacaciones-la-mayoria-de-escuelas-del-estado-7619934.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/fotd3q-escuelas/ALTERNATES/LANDSCAPE_160/escuelas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/fotd3q-escuelas/BINARY/thumbnail/escuelas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="escuelas"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/adelanta-vacaciones-la-mayoria-de-escuelas-del-estado-7619934.html">
Adelanta vacaciones la mayoría de escuelas del estado
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/diputado-busca-honrar-a-los-senorios-tlaxcaltecas-7588389.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/uhunio-bladmir-zainos/ALTERNATES/LANDSCAPE_160/Bladmir%20Zainos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/uhunio-bladmir-zainos/BINARY/thumbnail/Bladmir%20Zainos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bladmir Zainos"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/diputado-busca-honrar-a-los-senorios-tlaxcaltecas-7588389.html">
Diputado busca honrar a los señoríos tlaxcaltecas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/sin-sanciones-para-personal-educativo-por-ausentarse-homero-meneses-7607018.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/czm7tv-homero-meneses-hernandez/ALTERNATES/LANDSCAPE_160/Homero%20Meneses%20Hern%C3%A1ndez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/czm7tv-homero-meneses-hernandez/BINARY/thumbnail/Homero%20Meneses%20Hern%C3%A1ndez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Homero Meneses Hernández"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/sin-sanciones-para-personal-educativo-por-ausentarse-homero-meneses-7607018.html">
Sin sanciones para personal educativo por ausentarse: Homero Meneses
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/atendera-el-ejercito-en-tlaxcala-urgencias-invernales-7644748.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/mh1w10-ejercito.jpg/ALTERNATES/LANDSCAPE_160/EJERCITO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/mh1w10-ejercito.jpg/BINARY/thumbnail/EJERCITO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EJERCITO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/atendera-el-ejercito-en-tlaxcala-urgencias-invernales-7644748.html">
Atenderá el Ejército en Tlaxcala urgencias invernales
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/conviven-familias-con-personal-militar-en-paseo-dominical-7481786.html"> Conviven familias con personal militar, en paseo dominical</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/acercan-a-pobladores-de-tequexquitla-los-equipos-militares-7512119.html"> Acercan a pobladores de Tequexquitla los equipos militares</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/por-bajas-temperaturas-cambia-horario-de-ingreso-a-clases-en-tlaxcala-7456007.html"> Por bajas temperaturas, cambia el horario de ingreso a primarias tlaxcaltecas</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/continua-fundacion-uatx-con-campana-protegelos-del-frio-y-regala-una-sonrisa-7644765.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/continua-fundacion-uatx-con-campana-protegelos-del-frio-y-regala-una-sonrisa-7644765.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/kfqoub-uatx-campana.jpg/ALTERNATES/LANDSCAPE_160/UATX%20CAMPA%C3%91A.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/kfqoub-uatx-campana.jpg/BINARY/thumbnail/UATX%20CAMPA%C3%91A.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UATX CAMPAÑA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/continua-fundacion-uatx-con-campana-protegelos-del-frio-y-regala-una-sonrisa-7644765.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/continua-fundacion-uatx-con-campana-protegelos-del-frio-y-regala-una-sonrisa-7644765.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/continua-fundacion-uatx-con-campana-protegelos-del-frio-y-regala-una-sonrisa-7644765.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/continua-fundacion-uatx-con-campana-protegelos-del-frio-y-regala-una-sonrisa-7644765.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/continua-fundacion-uatx-con-campana-protegelos-del-frio-y-regala-una-sonrisa-7644765.html">
Continúa Fundación UATx con campaña “Protégelos del frío y regala una sonrisa”
</a>
</h4>
<p class="summary ">
Estará vigente hasta el próximo 31 de diciembre
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/dinero-que-recibia-coyotes-debe-usarse-para-impulsar-el-deporte-conade-7643306.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/dinero-que-recibia-coyotes-debe-usarse-para-impulsar-el-deporte-conade-7643306.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/jdap71-conade.jpeg/ALTERNATES/LANDSCAPE_160/Conade.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/jdap71-conade.jpeg/BINARY/thumbnail/Conade.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Conade.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/dinero-que-recibia-coyotes-debe-usarse-para-impulsar-el-deporte-conade-7643306.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/dinero-que-recibia-coyotes-debe-usarse-para-impulsar-el-deporte-conade-7643306.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/dinero-que-recibia-coyotes-debe-usarse-para-impulsar-el-deporte-conade-7643306.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/dinero-que-recibia-coyotes-debe-usarse-para-impulsar-el-deporte-conade-7643306.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/dinero-que-recibia-coyotes-debe-usarse-para-impulsar-el-deporte-conade-7643306.html">
Dinero que recibía Coyotes debe usarse para impulsar el deporte: Conade
</a>
</h4>
<p class="summary ">
Ana Gabriela Guevara Espinoza reiteró su compromiso con el gobierno de Tlaxcala en materia deportiva
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-pleno-dia-roban-taxi-con-violencia-en-tepeyanco-7644001.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-pleno-dia-roban-taxi-con-violencia-en-tepeyanco-7644001.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/10sp1v-taxi-robado-en-tepeyanco.jpg/ALTERNATES/LANDSCAPE_160/Taxi-robado-en-Tepeyanco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/10sp1v-taxi-robado-en-tepeyanco.jpg/BINARY/thumbnail/Taxi-robado-en-Tepeyanco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Taxi-robado-en-Tepeyanco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/en-pleno-dia-roban-taxi-con-violencia-en-tepeyanco-7644001.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/en-pleno-dia-roban-taxi-con-violencia-en-tepeyanco-7644001.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/en-pleno-dia-roban-taxi-con-violencia-en-tepeyanco-7644001.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/en-pleno-dia-roban-taxi-con-violencia-en-tepeyanco-7644001.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-pleno-dia-roban-taxi-con-violencia-en-tepeyanco-7644001.html">
En pleno día, roban taxi con violencia en Tepeyanco
</a>
</h4>
<p class="summary ">
El conductor fue atado y abandonado en terrenos de labor
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/z5loue-sep.jpg/ALTERNATES/LANDSCAPE_160/SEP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/z5loue-sep.jpg/BINARY/thumbnail/SEP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SEP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/creara-sepe-nuevo-modelo-educativo-7644816.html">
Creará Sepe nuevo Modelo Educativo
</a>
</h4>
<p class="summary ">
Será basado en la interacción social, pero sin autoritarismo, señaló Homero Meneses Hernández
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/sin-adquirir-deuda-cumple-congreso-pagos-de-n-de-ano-7644813.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/sin-adquirir-deuda-cumple-congreso-pagos-de-n-de-ano-7644813.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/bvz0di-diputados.jpg/ALTERNATES/LANDSCAPE_160/DIPUTADOS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/bvz0di-diputados.jpg/BINARY/thumbnail/DIPUTADOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DIPUTADOS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/sin-adquirir-deuda-cumple-congreso-pagos-de-n-de-ano-7644813.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/sin-adquirir-deuda-cumple-congreso-pagos-de-n-de-ano-7644813.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/sin-adquirir-deuda-cumple-congreso-pagos-de-n-de-ano-7644813.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/sin-adquirir-deuda-cumple-congreso-pagos-de-n-de-ano-7644813.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/sin-adquirir-deuda-cumple-congreso-pagos-de-n-de-ano-7644813.html">
Sin adquirir deuda, cumple Congreso pagos de ﬁn de año
</a>
</h4>
<p class="summary ">
Legisladores locales no recibieron esa gratificación para poder cubrir el pago de sueldos a personal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/en-mexico-hay-52-mil-cuerpos-sin-identificar-reconoce-segob-7645404.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/en-mexico-hay-52-mil-cuerpos-sin-identificar-reconoce-segob-7645404.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/t0ov1g-segob-alejandro-encinas-derechos-humanos.jpg/ALTERNATES/LANDSCAPE_160/Segob%20Alejandro%20Encinas%20Derechos%20hUMANOS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/t0ov1g-segob-alejandro-encinas-derechos-humanos.jpg/BINARY/thumbnail/Segob%20Alejandro%20Encinas%20Derechos%20hUMANOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Segob Alejandro Encinas Derechos hUMANOS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/en-mexico-hay-52-mil-cuerpos-sin-identificar-reconoce-segob-7645404.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/en-mexico-hay-52-mil-cuerpos-sin-identificar-reconoce-segob-7645404.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/en-mexico-hay-52-mil-cuerpos-sin-identificar-reconoce-segob-7645404.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/en-mexico-hay-52-mil-cuerpos-sin-identificar-reconoce-segob-7645404.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/en-mexico-hay-52-mil-cuerpos-sin-identificar-reconoce-segob-7645404.html">
En México hay 52 mil cuerpos sin identificar, reconoce Segob </a>
</h4>
<p class="summary ">
Alejandro Encinas señaló que la crisis en Derechos Humanos que vive el país se profundizó debido a las omisiones del Estado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/incrementara-instituto-tlaxcalteca-de-elecciones-sueldos-para-2022-7644805.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/incrementara-instituto-tlaxcalteca-de-elecciones-sueldos-para-2022-7644805.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/tnpbd7-ite.jpg/ALTERNATES/LANDSCAPE_160/ITE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/tnpbd7-ite.jpg/BINARY/thumbnail/ITE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ITE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/incrementara-instituto-tlaxcalteca-de-elecciones-sueldos-para-2022-7644805.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/incrementara-instituto-tlaxcalteca-de-elecciones-sueldos-para-2022-7644805.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/incrementara-instituto-tlaxcalteca-de-elecciones-sueldos-para-2022-7644805.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/incrementara-instituto-tlaxcalteca-de-elecciones-sueldos-para-2022-7644805.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/incrementara-instituto-tlaxcalteca-de-elecciones-sueldos-para-2022-7644805.html">
Incrementará Instituto Tlaxcalteca de Elecciones sueldos para 2022
</a>
</h4>
<p class="summary ">
Los consejeros electorales y el secretario general recibirán en esta partida un pago de seis millones 823 mil pesos, de forma anual
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/diputados-incumplen-plazo-para-dictaminar-cuenta-2021-7644794.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/diputados-incumplen-plazo-para-dictaminar-cuenta-2021-7644794.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/jvsak4-bladimir.jpg/ALTERNATES/LANDSCAPE_160/BLADIMIR.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/jvsak4-bladimir.jpg/BINARY/thumbnail/BLADIMIR.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BLADIMIR.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/diputados-incumplen-plazo-para-dictaminar-cuenta-2021-7644794.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/diputados-incumplen-plazo-para-dictaminar-cuenta-2021-7644794.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/diputados-incumplen-plazo-para-dictaminar-cuenta-2021-7644794.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/diputados-incumplen-plazo-para-dictaminar-cuenta-2021-7644794.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/diputados-incumplen-plazo-para-dictaminar-cuenta-2021-7644794.html">
Diputados incumplen plazo para dictaminar cuenta 2021
</a>
</h4>
<p class="summary ">
Correspondientes al periodo de enero a septiembre
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/certican-la-calidad-del-complejo-de-salud-de-tlaxcala-7644774.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/certican-la-calidad-del-complejo-de-salud-de-tlaxcala-7644774.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/no8zev-complejo-de-salud.jpg/ALTERNATES/LANDSCAPE_160/COMPLEJO%20DE%20SALUD.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/no8zev-complejo-de-salud.jpg/BINARY/thumbnail/COMPLEJO%20DE%20SALUD.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="COMPLEJO DE SALUD.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/certican-la-calidad-del-complejo-de-salud-de-tlaxcala-7644774.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/certican-la-calidad-del-complejo-de-salud-de-tlaxcala-7644774.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/certican-la-calidad-del-complejo-de-salud-de-tlaxcala-7644774.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/certican-la-calidad-del-complejo-de-salud-de-tlaxcala-7644774.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/certican-la-calidad-del-complejo-de-salud-de-tlaxcala-7644774.html">
Certiﬁcan la calidad del Complejo de Salud de Tlaxcala
</a>
</h4>
<p class="summary ">
Por el ahorro en energía y agua en la construcción de sus dos unidades médicas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=513&contextPath=460-513-&pubId=9&cat=&meta=read-story&objId=7644816&type=article&title=Crear%c3%a1+Sepe+nuevo+Modelo+Educativo&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fcreara-sepe-nuevo-modelo-educativo-7644816.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=513&amp;contextPath=460-513-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=7644816&amp;type=article&amp;title=Crear%c3%a1+Sepe+nuevo+Modelo+Educativo&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fcreara-sepe-nuevo-modelo-educativo-7644816.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=1134120078&title=Educacion+Basica&url=tag%3amain.ewf%2c2014%3aeducacion-basica&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=1134120078&amp;title=Educacion+Basica&amp;url=tag%3amain.ewf%2c2014%3aeducacion-basica&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=553865602&title=Modelo+Educativo&url=tag%3amain.ewf%2c2014%3amodelo-educativo&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=553865602&amp;title=Modelo+Educativo&amp;url=tag%3amain.ewf%2c2014%3amodelo-educativo&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=829734125&title=SEP&url=tag%3amain.ewf%2c2014%3asep&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=829734125&amp;title=SEP&amp;url=tag%3amain.ewf%2c2014%3asep&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Jesús Lima | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
