<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Nadia Mendoza | El Sol de Tlaxcala"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Equipan nuevo Hospital General de Tlaxcala - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="Secretaría De Salud,Hospital General,Obras Públicas, "/>
<meta name="description" content="Contempla Sesa que este mes ya pueda ofrecer servicios a la población"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/incoming/ehh4mj-hospital-general/ALTERNATES/LANDSCAPE_1140/Hospital%20General"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Equipan nuevo Hospital General de Tlaxcala"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html"/>
<meta property="og:description" content="Contempla Sesa que este mes ya pueda ofrecer servicios a la población"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Equipan nuevo Hospital General de Tlaxcala"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html"/>
<meta name="twitter:description" content="Contempla Sesa que este mes ya pueda ofrecer servicios a la población"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/incoming/ehh4mj-hospital-general/ALTERNATES/LANDSCAPE_400/Hospital%20General"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '7080230');
googletag.pubads().setTargeting("topic", [
"Secretaría De Salud",
"Hospital General",
"Obras Públicas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html"
},
"headline" : "Equipan nuevo Hospital General de Tlaxcala",
"datePublished": "2021-08-13T06:58:24CDT",
"dateModified": "2021-08-13T06:58:24CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Nadia Mendoza | El Sol de Tlaxcala"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/incoming/ehh4mj-hospital-general/ALTERNATES/LANDSCAPE_960/Hospital%20General",
"height": "599",
"width": "960"
},
"description" : "Contempla Sesa que este mes ya pueda ofrecer servicios a la población"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 13 de agosto de 2021
</p>
</div>
<div>
<h1
class="title">
Equipan nuevo Hospital General de Tlaxcala
</h1>
</div>
<h3
class="subtitle">
Contempla Sesa que este mes ya pueda ofrecer servicios a la población
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ehh4mj-hospital-general/ALTERNATES/LANDSCAPE_160/Hospital%20General"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ehh4mj-hospital-general/BINARY/thumbnail/Hospital%20General"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital General"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Serán beneficiados 250 mil tlaxcaltecas con este nosocomio / Everardo Nava | El Sol de Tlaxcala
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Nadia Mendoza | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7080230"
>
<p>Por el <b>cumplimiento de los protocolos de sanidad</b> y de no ocurrir algún imprevisto normativo,<b> los servicios médicos del <a rel="Follow" target="_blank" title="https://www.elsoldetlaxcala.com.mx/tags/temas/hospital-general" href="https://www.elsoldetlaxcala.com.mx/tags/temas/hospital-general">Hospital General </a>de Tlaxcala podrían ser trasladados a finales de este mes</b> a las nuevas instalaciones ubicadas en San Matías Tepetomatitlán, municipio de Apetatitlán, puntualizó el <b>titular de la<a rel="Follow" target="_blank" title="https://www.elsoldetlaxcala.com.mx/local/alista-sesa-nuevo-hospital-general-de-tlaxcala-6937954.html" href="https://www.elsoldetlaxcala.com.mx/local/alista-sesa-nuevo-hospital-general-de-tlaxcala-6937954.html"> Secretaría de Salud</a> del estado</b>, René Lima Morales.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/concentra-servicios-medicos-la-zona-de-hospitales-7007024.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/6k6g4w-la-zona-de-hospitales/ALTERNATES/LANDSCAPE_160/La%20zona%20de%20hospitales"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/6k6g4w-la-zona-de-hospitales/BINARY/thumbnail/La%20zona%20de%20hospitales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La zona de hospitales"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/concentra-servicios-medicos-la-zona-de-hospitales-7007024.html">
Concentra servicios médicos la zona de hospitales
</a>
</h4>
</div>
</article>
</p><p>La semana pasada, a propósito de su último informe de gobierno, el mandatario Marco Antonio Mena Rodríguez, resaltó que <b>el nuevo <a rel="Follow" target="_blank" title="https://www.elsoldetlaxcala.com.mx/local/afinan-acabados-en-el-hospital-general-de-tlaxcala-7007005.html" href="https://www.elsoldetlaxcala.com.mx/local/afinan-acabados-en-el-hospital-general-de-tlaxcala-7007005.html">Hospital General de Tlaxcala</a> es un inmueble con el diseño más moderno, equipo de primera línea, con edificios</b> para consultas, urgencias, laboratorios y quirófanos, para beneficiar a más de 250 mil tlaxcaltecas.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/90nlxg-hospital-general/ALTERNATES/FREE_160/Hospital%20General"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/90nlxg-hospital-general/BINARY/thumbnail/Hospital%20General"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital General"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>De acuerdo con el proyecto estatal, <b>el nuevo nosocomio ubicado en la zona de <a rel="Follow" target="_blank" title="https://www.elsoldetlaxcala.com.mx/local/concentra-servicios-medicos-la-zona-de-hospitales-7007024.html" href="https://www.elsoldetlaxcala.com.mx/local/concentra-servicios-medicos-la-zona-de-hospitales-7007024.html">hospitales</a> tendrá 30 consultorios de especialidades, así como cinco quirófanos y 90 camas.</b></p><p><b>Entérate: </b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/instruye-sesa-a-personal-de-educacion-basica-7075081.html"><b>Instruye Sesa a personal de educación básica</b></a></p><p>Al respecto, el responsable de la Sesa, René Lima, informó que en este momento <b>el nuevo <a rel="Follow" target="_blank" title="https://www.elsoldetlaxcala.com.mx/local/piden-servicio-eficiente-en-el-nuevo-hospital-general-de-tlaxcala-6956576.html" href="https://www.elsoldetlaxcala.com.mx/local/piden-servicio-eficiente-en-el-nuevo-hospital-general-de-tlaxcala-6956576.html">Hospital General de Tlaxcala </a>está en su etapa de equipamiento</b>, por lo que proyectó que a fin de mes, poco antes de que concluya el gobierno de Marco Mena, comiencen a trasladar los servicios médicos de consulta externa.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/afinan-acabados-en-el-hospital-general-de-tlaxcala-7007005.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/t0aumy-hospital-general-de-tlaxcala/ALTERNATES/LANDSCAPE_160/Hospital%20General%20de%20Tlaxcala"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/t0aumy-hospital-general-de-tlaxcala/BINARY/thumbnail/Hospital%20General%20de%20Tlaxcala"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital General de Tlaxcala"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/afinan-acabados-en-el-hospital-general-de-tlaxcala-7007005.html">
Afinan acabados en el Hospital General de Tlaxcala
</a>
</h4>
</div>
</article>
</p><p><span class="quote">Estamos previendo que en este mes se termine todo el equipamiento, para tener todos los permisos requeridos, ya se tiene la mayoría y empezar a trasladar los servicios de consulta externa de acuerdo con los protocolos. Yo espero que a finales de este mes, entre el 20 y 25 de agosto estemos hablando de empezar a trasladar,</span>mencionó en entrevista con El Sol de Tlaxcala.</p><p><b>Lee también: </b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/recomienda-sesa-limitar-consumo-de-alimentos-caloricos-7072209.html"><b>Recomienda Sesa limitar consumo de alimentos calóricos</b></a></p><p>Lima Morales expuso que <b>previo al traslado deberán avisar a los usuarios del cambio de instalaciones a Apetatitlán</b>. </p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/alista-sesa-nuevo-hospital-general-de-tlaxcala-6937954.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/eptgw7-hospital-general/ALTERNATES/LANDSCAPE_160/Hospital%20General"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/eptgw7-hospital-general/BINARY/thumbnail/Hospital%20General"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital General"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/alista-sesa-nuevo-hospital-general-de-tlaxcala-6937954.html">
Alista Sesa nuevo Hospital General de Tlaxcala
</a>
</h4>
</div>
</article>
</p><p><span class="quote">Vamos a empezar a notificar días antes de que tengamos la certeza de que el nuevo nosocomio ya está listo.<span></span></span></p><p><b>No dejes de leer: </b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/en-diez-dias-717-nuevos-casos-de-covid-19-en-tlaxcala-7070591.html"><b>En diez días, 717 nuevos casos de Covid-19 en Tlaxcala</b></a></p><p>Luego, destacó que<b> las nuevas instalaciones tendrán el mejor tomógrafo del estado, aparato que sirve para visualizar casi todas las partes del cuerpo y diagnosticar enfermedades o lesiones</b>, así como para planificar tratamientos médicos, quirúrgicos o de radiación.</p><ul><li><b><u><i>El nuevo Hospital General de Tlaxcala sustituye al actual que tiene casi 80 años.</i></u></b></li></ul><p><b>Te puede interesar: </b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/alumnos-en-tlaxcala-si-regresaran-a-escuelas-el-30-de-agosto-7070561.html"><b>Alumnos en Tlaxcala sí regresarán a escuelas el 30 de agosto</b></a></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Brinda <a href="https://twitter.com/SesaTlax?ref_src=twsrc%5Etfw">@SesaTlax</a> servicios integrales para atención de adultos mayores<br><br>Se brinda atención multidisciplinaria a través de servicios médicos... <a href="https://t.co/qgoYR0CyKY">https://t.co/qgoYR0CyKY</a><a href="https://twitter.com/hashtag/Salud?src=hash&amp;ref_src=twsrc%5Etfw">#Salud</a> <a href="https://twitter.com/hashtag/AdultosMayores?src=hash&amp;ref_src=twsrc%5Etfw">#AdultosMayores</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1409270313481867270?ref_src=twsrc%5Etfw">June 27, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h3><b>No dejes de leer: </b></h3><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/casi-listo-el-hospital-general-de-tlaxcala-6386796.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/quj2sp-hospital-general/ALTERNATES/LANDSCAPE_160/Hospital%20General"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/quj2sp-hospital-general/BINARY/thumbnail/Hospital%20General"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital General"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/casi-listo-el-hospital-general-de-tlaxcala-6386796.html">
Casi listo, el Hospital General de Tlaxcala
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/instruye-sesa-a-personal-de-educacion-basica-7075081.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/44z3u2-la-sesa/ALTERNATES/LANDSCAPE_160/La%20Sesa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/44z3u2-la-sesa/BINARY/thumbnail/La%20Sesa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Sesa"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/instruye-sesa-a-personal-de-educacion-basica-7075081.html">
Instruye Sesa a personal de educación básica
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/en-diez-dias-717-nuevos-casos-de-covid-19-en-tlaxcala-7070591.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/namyah-covid-19/ALTERNATES/LANDSCAPE_160/Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/namyah-covid-19/BINARY/thumbnail/Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/en-diez-dias-717-nuevos-casos-de-covid-19-en-tlaxcala-7070591.html">
En diez días, 717 nuevos casos de Covid-19 en Tlaxcala
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7080230 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7080230").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7080230").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7080230").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7080230"
>
<p>Por el <b>cumplimiento de los protocolos de sanidad</b> y de no ocurrir algún imprevisto normativo,<b> los servicios médicos del <a rel="Follow" target="_blank" title="https://www.elsoldetlaxcala.com.mx/tags/temas/hospital-general" href="https://www.elsoldetlaxcala.com.mx/tags/temas/hospital-general">Hospital General </a>de Tlaxcala podrían ser trasladados a finales de este mes</b> a las nuevas instalaciones ubicadas en San Matías Tepetomatitlán, municipio de Apetatitlán, puntualizó el <b>titular de la<a rel="Follow" target="_blank" title="https://www.elsoldetlaxcala.com.mx/local/alista-sesa-nuevo-hospital-general-de-tlaxcala-6937954.html" href="https://www.elsoldetlaxcala.com.mx/local/alista-sesa-nuevo-hospital-general-de-tlaxcala-6937954.html"> Secretaría de Salud</a> del estado</b>, René Lima Morales.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/concentra-servicios-medicos-la-zona-de-hospitales-7007024.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/6k6g4w-la-zona-de-hospitales/ALTERNATES/LANDSCAPE_160/La%20zona%20de%20hospitales"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/6k6g4w-la-zona-de-hospitales/BINARY/thumbnail/La%20zona%20de%20hospitales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La zona de hospitales"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/concentra-servicios-medicos-la-zona-de-hospitales-7007024.html">
Concentra servicios médicos la zona de hospitales
</a>
</h4>
</div>
</article>
</p><p>La semana pasada, a propósito de su último informe de gobierno, el mandatario Marco Antonio Mena Rodríguez, resaltó que <b>el nuevo <a rel="Follow" target="_blank" title="https://www.elsoldetlaxcala.com.mx/local/afinan-acabados-en-el-hospital-general-de-tlaxcala-7007005.html" href="https://www.elsoldetlaxcala.com.mx/local/afinan-acabados-en-el-hospital-general-de-tlaxcala-7007005.html">Hospital General de Tlaxcala</a> es un inmueble con el diseño más moderno, equipo de primera línea, con edificios</b> para consultas, urgencias, laboratorios y quirófanos, para beneficiar a más de 250 mil tlaxcaltecas.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/90nlxg-hospital-general/ALTERNATES/FREE_160/Hospital%20General"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/90nlxg-hospital-general/BINARY/thumbnail/Hospital%20General"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital General"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>De acuerdo con el proyecto estatal, <b>el nuevo nosocomio ubicado en la zona de <a rel="Follow" target="_blank" title="https://www.elsoldetlaxcala.com.mx/local/concentra-servicios-medicos-la-zona-de-hospitales-7007024.html" href="https://www.elsoldetlaxcala.com.mx/local/concentra-servicios-medicos-la-zona-de-hospitales-7007024.html">hospitales</a> tendrá 30 consultorios de especialidades, así como cinco quirófanos y 90 camas.</b></p><p><b>Entérate: </b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/instruye-sesa-a-personal-de-educacion-basica-7075081.html"><b>Instruye Sesa a personal de educación básica</b></a></p><p>Al respecto, el responsable de la Sesa, René Lima, informó que en este momento <b>el nuevo <a rel="Follow" target="_blank" title="https://www.elsoldetlaxcala.com.mx/local/piden-servicio-eficiente-en-el-nuevo-hospital-general-de-tlaxcala-6956576.html" href="https://www.elsoldetlaxcala.com.mx/local/piden-servicio-eficiente-en-el-nuevo-hospital-general-de-tlaxcala-6956576.html">Hospital General de Tlaxcala </a>está en su etapa de equipamiento</b>, por lo que proyectó que a fin de mes, poco antes de que concluya el gobierno de Marco Mena, comiencen a trasladar los servicios médicos de consulta externa.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/afinan-acabados-en-el-hospital-general-de-tlaxcala-7007005.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/t0aumy-hospital-general-de-tlaxcala/ALTERNATES/LANDSCAPE_160/Hospital%20General%20de%20Tlaxcala"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/t0aumy-hospital-general-de-tlaxcala/BINARY/thumbnail/Hospital%20General%20de%20Tlaxcala"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital General de Tlaxcala"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/afinan-acabados-en-el-hospital-general-de-tlaxcala-7007005.html">
Afinan acabados en el Hospital General de Tlaxcala
</a>
</h4>
</div>
</article>
</p><p><span class="quote">Estamos previendo que en este mes se termine todo el equipamiento, para tener todos los permisos requeridos, ya se tiene la mayoría y empezar a trasladar los servicios de consulta externa de acuerdo con los protocolos. Yo espero que a finales de este mes, entre el 20 y 25 de agosto estemos hablando de empezar a trasladar,</span>mencionó en entrevista con El Sol de Tlaxcala.</p><p><b>Lee también: </b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/recomienda-sesa-limitar-consumo-de-alimentos-caloricos-7072209.html"><b>Recomienda Sesa limitar consumo de alimentos calóricos</b></a></p><p>Lima Morales expuso que <b>previo al traslado deberán avisar a los usuarios del cambio de instalaciones a Apetatitlán</b>. </p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/alista-sesa-nuevo-hospital-general-de-tlaxcala-6937954.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/eptgw7-hospital-general/ALTERNATES/LANDSCAPE_160/Hospital%20General"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/eptgw7-hospital-general/BINARY/thumbnail/Hospital%20General"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital General"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/alista-sesa-nuevo-hospital-general-de-tlaxcala-6937954.html">
Alista Sesa nuevo Hospital General de Tlaxcala
</a>
</h4>
</div>
</article>
</p><p><span class="quote">Vamos a empezar a notificar días antes de que tengamos la certeza de que el nuevo nosocomio ya está listo.<span></span></span></p><p><b>No dejes de leer: </b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/en-diez-dias-717-nuevos-casos-de-covid-19-en-tlaxcala-7070591.html"><b>En diez días, 717 nuevos casos de Covid-19 en Tlaxcala</b></a></p><p>Luego, destacó que<b> las nuevas instalaciones tendrán el mejor tomógrafo del estado, aparato que sirve para visualizar casi todas las partes del cuerpo y diagnosticar enfermedades o lesiones</b>, así como para planificar tratamientos médicos, quirúrgicos o de radiación.</p><ul><li><b><u><i>El nuevo Hospital General de Tlaxcala sustituye al actual que tiene casi 80 años.</i></u></b></li></ul><p><b>Te puede interesar: </b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/alumnos-en-tlaxcala-si-regresaran-a-escuelas-el-30-de-agosto-7070561.html"><b>Alumnos en Tlaxcala sí regresarán a escuelas el 30 de agosto</b></a></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Brinda <a href="https://twitter.com/SesaTlax?ref_src=twsrc%5Etfw">@SesaTlax</a> servicios integrales para atención de adultos mayores<br><br>Se brinda atención multidisciplinaria a través de servicios médicos... <a href="https://t.co/qgoYR0CyKY">https://t.co/qgoYR0CyKY</a><a href="https://twitter.com/hashtag/Salud?src=hash&amp;ref_src=twsrc%5Etfw">#Salud</a> <a href="https://twitter.com/hashtag/AdultosMayores?src=hash&amp;ref_src=twsrc%5Etfw">#AdultosMayores</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1409270313481867270?ref_src=twsrc%5Etfw">June 27, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h3><b>No dejes de leer: </b></h3><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/casi-listo-el-hospital-general-de-tlaxcala-6386796.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/quj2sp-hospital-general/ALTERNATES/LANDSCAPE_160/Hospital%20General"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/quj2sp-hospital-general/BINARY/thumbnail/Hospital%20General"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital General"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/casi-listo-el-hospital-general-de-tlaxcala-6386796.html">
Casi listo, el Hospital General de Tlaxcala
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/instruye-sesa-a-personal-de-educacion-basica-7075081.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/44z3u2-la-sesa/ALTERNATES/LANDSCAPE_160/La%20Sesa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/44z3u2-la-sesa/BINARY/thumbnail/La%20Sesa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Sesa"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/instruye-sesa-a-personal-de-educacion-basica-7075081.html">
Instruye Sesa a personal de educación básica
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/en-diez-dias-717-nuevos-casos-de-covid-19-en-tlaxcala-7070591.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/namyah-covid-19/ALTERNATES/LANDSCAPE_160/Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/namyah-covid-19/BINARY/thumbnail/Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/en-diez-dias-717-nuevos-casos-de-covid-19-en-tlaxcala-7070591.html">
En diez días, 717 nuevos casos de Covid-19 en Tlaxcala
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7080230 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7080230").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7080230").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7080230").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/secretaria-de-salud" class ="item-tags" >
Secretaría De Salud
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/hospital-general" class ="item-tags" >
Hospital General
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/obras-publicas" class ="item-tags" >
Obras Públicas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/concentra-servicios-medicos-la-zona-de-hospitales-7007024.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/6k6g4w-la-zona-de-hospitales/ALTERNATES/LANDSCAPE_160/La%20zona%20de%20hospitales"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/6k6g4w-la-zona-de-hospitales/BINARY/thumbnail/La%20zona%20de%20hospitales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La zona de hospitales"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/concentra-servicios-medicos-la-zona-de-hospitales-7007024.html">
Concentra servicios médicos la zona de hospitales
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/afinan-acabados-en-el-hospital-general-de-tlaxcala-7007005.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/t0aumy-hospital-general-de-tlaxcala/ALTERNATES/LANDSCAPE_160/Hospital%20General%20de%20Tlaxcala"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/t0aumy-hospital-general-de-tlaxcala/BINARY/thumbnail/Hospital%20General%20de%20Tlaxcala"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital General de Tlaxcala"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/afinan-acabados-en-el-hospital-general-de-tlaxcala-7007005.html">
Afinan acabados en el Hospital General de Tlaxcala
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/alista-sesa-nuevo-hospital-general-de-tlaxcala-6937954.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/eptgw7-hospital-general/ALTERNATES/LANDSCAPE_160/Hospital%20General"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/eptgw7-hospital-general/BINARY/thumbnail/Hospital%20General"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital General"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/alista-sesa-nuevo-hospital-general-de-tlaxcala-6937954.html">
Alista Sesa nuevo Hospital General de Tlaxcala
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ehh4mj-hospital-general/ALTERNATES/LANDSCAPE_160/Hospital%20General"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ehh4mj-hospital-general/BINARY/thumbnail/Hospital%20General"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital General"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html">
Equipan nuevo Hospital General de Tlaxcala
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/concentra-servicios-medicos-la-zona-de-hospitales-7007024.html"> Concentra servicios médicos la zona de hospitales</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/afinan-acabados-en-el-hospital-general-de-tlaxcala-7007005.html"> Afinan acabados en el Hospital General de Tlaxcala</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/alista-sesa-nuevo-hospital-general-de-tlaxcala-6937954.html"> Alista Sesa nuevo Hospital General de Tlaxcala</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-carretera-federal-tlaxcala-texmelucan-por-desabasto-de-agua-en-panotla-7076889.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-carretera-federal-tlaxcala-texmelucan-por-desabasto-de-agua-en-panotla-7076889.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/i76gnx-panotla/ALTERNATES/LANDSCAPE_160/Panotla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/i76gnx-panotla/BINARY/thumbnail/Panotla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Panotla"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-carretera-federal-tlaxcala-texmelucan-por-desabasto-de-agua-en-panotla-7076889.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-carretera-federal-tlaxcala-texmelucan-por-desabasto-de-agua-en-panotla-7076889.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-carretera-federal-tlaxcala-texmelucan-por-desabasto-de-agua-en-panotla-7076889.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-carretera-federal-tlaxcala-texmelucan-por-desabasto-de-agua-en-panotla-7076889.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-carretera-federal-tlaxcala-texmelucan-por-desabasto-de-agua-en-panotla-7076889.html">
Arrecian conflictos sociales en Panotla
</a>
</h4>
<p class="summary ">
Ahora retienen y amarran al secretario del ayuntamiento por el desabasto de agua potable
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-bosques-en-8-anos-por-gusano-descortezador-7080355.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-bosques-en-8-anos-por-gusano-descortezador-7080355.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/sqm098-gusano-descortezador/ALTERNATES/LANDSCAPE_160/gusano%20descortezador"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/sqm098-gusano-descortezador/BINARY/thumbnail/gusano%20descortezador"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gusano descortezador"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-bosques-en-8-anos-por-gusano-descortezador-7080355.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-bosques-en-8-anos-por-gusano-descortezador-7080355.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-bosques-en-8-anos-por-gusano-descortezador-7080355.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-bosques-en-8-anos-por-gusano-descortezador-7080355.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-bosques-en-8-anos-por-gusano-descortezador-7080355.html">
Recuperación de bosques, en 8 años; por gusano descortezador
</a>
</h4>
<p class="summary ">
El insecto ha afectado a mil 33.91 hectáreas en Tlaxcala, dice Conafor
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/disponibles-cursos-para-retorno-a-clases-7080385.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/disponibles-cursos-para-retorno-a-clases-7080385.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/coen7y-cursos-para-retorno-a-clases/ALTERNATES/LANDSCAPE_160/cursos%20para%20retorno%20a%20clases"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/coen7y-cursos-para-retorno-a-clases/BINARY/thumbnail/cursos%20para%20retorno%20a%20clases"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cursos para retorno a clases"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/disponibles-cursos-para-retorno-a-clases-7080385.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/disponibles-cursos-para-retorno-a-clases-7080385.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/disponibles-cursos-para-retorno-a-clases-7080385.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/disponibles-cursos-para-retorno-a-clases-7080385.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/disponibles-cursos-para-retorno-a-clases-7080385.html">
Disponibles, cursos para retorno a clases
</a>
</h4>
<p class="summary ">
Todos son gratuitos y emiten una constancia con validez oficial
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/registro-tlaxcala-este-12-de-agosto-92-casos-positivos-en-tlaxcala-de-covid-19-7080442.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/registro-tlaxcala-este-12-de-agosto-92-casos-positivos-en-tlaxcala-de-covid-19-7080442.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/vze9j1-gente-tlax-covid-3.jpg/ALTERNATES/LANDSCAPE_160/GENTE%20TLAX%20COVID%203.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/vze9j1-gente-tlax-covid-3.jpg/BINARY/thumbnail/GENTE%20TLAX%20COVID%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GENTE TLAX COVID 3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/registro-tlaxcala-este-12-de-agosto-92-casos-positivos-en-tlaxcala-de-covid-19-7080442.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/registro-tlaxcala-este-12-de-agosto-92-casos-positivos-en-tlaxcala-de-covid-19-7080442.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/registro-tlaxcala-este-12-de-agosto-92-casos-positivos-en-tlaxcala-de-covid-19-7080442.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/registro-tlaxcala-este-12-de-agosto-92-casos-positivos-en-tlaxcala-de-covid-19-7080442.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/registro-tlaxcala-este-12-de-agosto-92-casos-positivos-en-tlaxcala-de-covid-19-7080442.html">
Registró Tlaxcala este 12 de agosto 92 casos positivos en Tlaxcala de Covid-19
</a>
</h4>
<p class="summary ">
En otras entidades se confirmaron dos tlaxcaltecas más que resultaron positivos al virus
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-seguira-siendo-la-entidad-mas-segura-lorena-cuellar-7080415.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-seguira-siendo-la-entidad-mas-segura-lorena-cuellar-7080415.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/62wrsl-lorena-cuellar/ALTERNATES/LANDSCAPE_160/Lorena%20Cu%C3%A9llar"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/62wrsl-lorena-cuellar/BINARY/thumbnail/Lorena%20Cu%C3%A9llar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lorena Cuéllar"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-seguira-siendo-la-entidad-mas-segura-lorena-cuellar-7080415.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-seguira-siendo-la-entidad-mas-segura-lorena-cuellar-7080415.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-seguira-siendo-la-entidad-mas-segura-lorena-cuellar-7080415.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-seguira-siendo-la-entidad-mas-segura-lorena-cuellar-7080415.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-seguira-siendo-la-entidad-mas-segura-lorena-cuellar-7080415.html">
Tlaxcala seguirá siendo la entidad más segura: Lorena Cuéllar
</a>
</h4>
<p class="summary ">
Se planea una inversión en tecnología que permita ubicar zonas, horarios y perfiles en donde se cometen más delitos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/sera-en-el-congreso-del-estado-toma-de-protesta-de-lorena-cuellar-7080396.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/sera-en-el-congreso-del-estado-toma-de-protesta-de-lorena-cuellar-7080396.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/bwg6dk-congreso-local/ALTERNATES/LANDSCAPE_160/Congreso%20local"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/bwg6dk-congreso-local/BINARY/thumbnail/Congreso%20local"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Congreso local"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/sera-en-el-congreso-del-estado-toma-de-protesta-de-lorena-cuellar-7080396.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/sera-en-el-congreso-del-estado-toma-de-protesta-de-lorena-cuellar-7080396.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/sera-en-el-congreso-del-estado-toma-de-protesta-de-lorena-cuellar-7080396.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/sera-en-el-congreso-del-estado-toma-de-protesta-de-lorena-cuellar-7080396.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/sera-en-el-congreso-del-estado-toma-de-protesta-de-lorena-cuellar-7080396.html">
Será en el Congreso del Estado toma de protesta de Lorena Cuéllar
</a>
</h4>
<p class="summary ">
El acto cívico se desarrollará en el Salón de Plenos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/disponibles-cursos-para-retorno-a-clases-7080385.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/disponibles-cursos-para-retorno-a-clases-7080385.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/coen7y-cursos-para-retorno-a-clases/ALTERNATES/LANDSCAPE_160/cursos%20para%20retorno%20a%20clases"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/coen7y-cursos-para-retorno-a-clases/BINARY/thumbnail/cursos%20para%20retorno%20a%20clases"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cursos para retorno a clases"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/disponibles-cursos-para-retorno-a-clases-7080385.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/disponibles-cursos-para-retorno-a-clases-7080385.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/disponibles-cursos-para-retorno-a-clases-7080385.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/disponibles-cursos-para-retorno-a-clases-7080385.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/disponibles-cursos-para-retorno-a-clases-7080385.html">
Disponibles, cursos para retorno a clases
</a>
</h4>
<p class="summary ">
Todos son gratuitos y emiten una constancia con validez oficial
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-bosques-en-8-anos-por-gusano-descortezador-7080355.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-bosques-en-8-anos-por-gusano-descortezador-7080355.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/sqm098-gusano-descortezador/ALTERNATES/LANDSCAPE_160/gusano%20descortezador"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/sqm098-gusano-descortezador/BINARY/thumbnail/gusano%20descortezador"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gusano descortezador"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-bosques-en-8-anos-por-gusano-descortezador-7080355.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-bosques-en-8-anos-por-gusano-descortezador-7080355.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-bosques-en-8-anos-por-gusano-descortezador-7080355.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-bosques-en-8-anos-por-gusano-descortezador-7080355.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-bosques-en-8-anos-por-gusano-descortezador-7080355.html">
Recuperación de bosques, en 8 años; por gusano descortezador
</a>
</h4>
<p class="summary ">
El insecto ha afectado a mil 33.91 hectáreas en Tlaxcala, dice Conafor
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ehh4mj-hospital-general/ALTERNATES/LANDSCAPE_160/Hospital%20General"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ehh4mj-hospital-general/BINARY/thumbnail/Hospital%20General"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital General"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/equipan-nuevo-hospital-general-de-tlaxcala-7080230.html">
Equipan nuevo Hospital General de Tlaxcala
</a>
</h4>
<p class="summary ">
Contempla Sesa que este mes ya pueda ofrecer servicios a la población
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=513&contextPath=460-513-&pubId=9&cat=&meta=read-story&objId=7080230&type=article&title=Equipan+nuevo+Hospital+General+de+Tlaxcala&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fequipan-nuevo-hospital-general-de-tlaxcala-7080230.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=513&amp;contextPath=460-513-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=7080230&amp;type=article&amp;title=Equipan+nuevo+Hospital+General+de+Tlaxcala&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fequipan-nuevo-hospital-general-de-tlaxcala-7080230.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=659700420&title=Secretar%c3%ada+De+Salud&url=tag%3amain.ewf%2c2014%3asecretaria-de-salud&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=659700420&amp;title=Secretar%c3%ada+De+Salud&amp;url=tag%3amain.ewf%2c2014%3asecretaria-de-salud&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=2129071108&title=Hospital+General&url=tag%3amain.ewf%2c2014%3ahospital-general&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=2129071108&amp;title=Hospital+General&amp;url=tag%3amain.ewf%2c2014%3ahospital-general&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=1896756258&title=Obras+P%c3%bablicas&url=tag%3amain.ewf%2c2014%3aobras-publicas&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=1896756258&amp;title=Obras+P%c3%bablicas&amp;url=tag%3amain.ewf%2c2014%3aobras-publicas&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Nadia Mendoza | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
