<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Jesús Lima | El Sol de Tlaxcala"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Covid-19, Contagios, Bachilleres]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Exigen la renuncia de contralor del Cobat - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="Covid-19,Contagios,Bachilleres, "/>
<meta name="description" content="Acusaron que Luna Capilla es cómplice de las conductas del director general"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/local/mwpch0-cobat/ALTERNATES/LANDSCAPE_1140/Cobat"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Exigen la renuncia de contralor del Cobat"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/local/exigen-la-renuncia-de-contralor-del-cobat-8530809.html"/>
<meta property="og:description" content="Acusaron que Luna Capilla es cómplice de las conductas del director general"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Exigen la renuncia de contralor del Cobat"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/local/exigen-la-renuncia-de-contralor-del-cobat-8530809.html"/>
<meta name="twitter:description" content="Acusaron que Luna Capilla es cómplice de las conductas del director general"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/local/mwpch0-cobat/ALTERNATES/LANDSCAPE_400/Cobat"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/local/exigen-la-renuncia-de-contralor-del-cobat-8530809.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/local/exigen-la-renuncia-de-contralor-del-cobat-8530809.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.bdd0a61b7ad8bba706241f8abdbcd98e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90])
.addSize([[320, 100]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top2', [[320, 100], [728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '8530809');
googletag.pubads().setTargeting("topic", [
"Covid-19",
"Contagios",
"Bachilleres",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/local/exigen-la-renuncia-de-contralor-del-cobat-8530809.html"
},
"headline" : "Exigen la renuncia de contralor del Cobat",
"datePublished": "2022-07-01T09:47:55CDT",
"dateModified": "2022-07-01T09:47:55CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Jesús Lima | El Sol de Tlaxcala"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/local/mwpch0-cobat/ALTERNATES/LANDSCAPE_960/Cobat",
"height": "599",
"width": "960"
},
"description" : "Acusaron que Luna Capilla es cómplice de las conductas del director general",
"articleSection": "local",
"keywords": "[Covid-19, Contagios, Bachilleres]"
}
</script>
<script async src="https://t.seedtag.com/t/1208-6287-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 1 de julio de 2022
</p>
</div>
<div>
<h1
class="title">
Exigen la renuncia de contralor del Cobat
</h1>
</div>
<h3
class="subtitle">
Acusaron que Luna Capilla es cómplice de las conductas del director general
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/local/mwpch0-cobat/ALTERNATES/LANDSCAPE_160/Cobat"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/mwpch0-cobat/BINARY/thumbnail/Cobat"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cobat"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Docentes de Cobat también piden la destitución del contralor interno del instituto, por haber secundado las irregularidades del director general en la contratación de sus familiares / Everardo Nava | El Sol de Tlaxcala
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/exigen-la-renuncia-de-contralor-del-cobat-8530809.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/exigen-la-renuncia-de-contralor-del-cobat-8530809.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/exigen-la-renuncia-de-contralor-del-cobat-8530809.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/exigen-la-renuncia-de-contralor-del-cobat-8530809.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jesús Lima | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8530809"
>
<p><b>Por su supuesta <a href="https://www.elsoldetlaxcala.com.mx/local/municipios/estudiantes-reciclan-y-hacen-ropa-en-bachillerato-de-xaltipan-8413738.html?token=-1666847582" target="_blank" rel="Follow">complicidad</a> ante los actos de nepotismo cometidos por el director general del Colegio de Bachilleres del Estado de Tlaxcala (<a href="https://www.elsoldetlaxcala.com.mx/local/bandas-de-guerra-del-cobat-se-presentaron-en-teatro-del-pueblo-de-contla-8207953.html?token=1800273821" target="_blank" rel="Follow">Cobat</a></b>), <b>Darwin Pérez y Pérez</b>, docentes del subsistema exigieron la inmediata destitución del contralor del Colegio, <b>Máximo Oscar Luna Capilla.</b></p><p> <article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/estudiantes-reciclan-y-hacen-ropa-en-bachillerato-de-xaltipan-8413738.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/af6l5e-estudiantes-3.jpg/ALTERNATES/LANDSCAPE_160/ESTUDIANTES%203.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/af6l5e-estudiantes-3.jpg/BINARY/thumbnail/ESTUDIANTES%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ESTUDIANTES 3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/estudiantes-reciclan-y-hacen-ropa-en-bachillerato-de-xaltipan-8413738.html">
Estudiantes reciclan y hacen ropa en Bachillerato de Xaltipan
</a>
</h4>
</div>
</article>
</p><p>A través de un escrito, acusaron que<b> Luna Capilla es cómplice de las conductas del <a href="https://www.elsoldetlaxcala.com.mx/local/municipios/estudiantes-reciclan-y-hacen-ropa-en-bachillerato-de-xaltipan-8413738.html?token=-1666847582" target="_blank" rel="Follow">director general,</a> pues tiene la obligación de revisar el ingreso, egreso, manejo, custodia y aplicación de recursos públicos federales</b> y participaciones federales, así como los recursos locales de la cuenta pública de la institución, pero hace caso omiso del nepotismo.</p><p><b>No te pierdas:</b> ➡️<a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/recupera-cedh-la-confianza-ciudadana-jakqueline-ordonez-8524447.html">Recupera CEDH la confianza ciudadana: Jakqueline Ordóñez</a></p><p>Además, denunciaron que no ha hecho nada ante <b>el<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/estudiantes-reciclan-y-hacen-ropa-en-bachillerato-de-xaltipan-8413738.html?token=-1666847582" target="_blank" rel="Follow"> despido</a> arbitrario que hizo el director general de<a href="https://www.elsoldetlaxcala.com.mx/local/bandas-de-guerra-del-cobat-se-presentaron-en-teatro-del-pueblo-de-contla-8207953.html?token=1800273821" target="_blank" rel="Follow"> trabajadores,</a> quienes contaban con más de 20 años de antigüedad, esto para contratar a sus familiares consanguíneos </b>y de afinidad como jefe de servicios generales, docentes con horas-semana-mes sin tener perfiles ni proceso de ingreso, entre otros puestos.</p><p><b>Entérate:</b> ➡️<a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/municipios/incrementan-casos-de-fraude-con-viviendas-en-tlaxcala-8524702.html">Incrementan casos de fraude con viviendas en Tlaxcala</a></p><p>En este sentido, <b>señalaron que la contralora del Ejecutivo, Eréndira Cova Brindis, en días pasados emitió una <a href="https://www.elsoldetlaxcala.com.mx/local/bandas-de-guerra-del-cobat-se-presentaron-en-teatro-del-pueblo-de-contla-8207953.html?token=1800273821" target="_blank" rel="Follow">recomendación</a> a Darwin Pérez con oficio SFP-06-2022/DJ-546, en el cual le instruyó dar de baja a los familiares que contrató, el cual tuvo como fecha fatal el 15 de junio pasado,</b> eximiéndolo de la responsabilidad, además de que solicitó devuelvan los emolumentos las personas contratas indebidamente.</p><p><b>Lee también:</b> ➡️ <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/municipios/ayuntamiento-de-huamantla-apoya-en-vacunacion-a-ninos-8524588.html">Ayuntamiento de Huamantla apoya en vacunación a niños</a></p><p>
<section>
<article class="local
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/HiTDPJ6zm_Y"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><b>Continúa leyendo </b>⬇️
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/bandas-de-guerra-del-cobat-se-presentaron-en-teatro-del-pueblo-de-contla-8207953.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/lxao36-banda-de-guerra-1.jpeg/ALTERNATES/LANDSCAPE_160/Banda%20de%20guerra%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/lxao36-banda-de-guerra-1.jpeg/BINARY/thumbnail/Banda%20de%20guerra%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banda de guerra 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/bandas-de-guerra-del-cobat-se-presentaron-en-teatro-del-pueblo-de-contla-8207953.html">
Bandas de guerra del Cobat se presentaron en Teatro del Pueblo de Contla
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-pre-registro-de-ingreso-a-educacion-media-superior-en-tlaxcala-8057146.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/ev3oe0-fichas-media-superior-1.jpeg/ALTERNATES/LANDSCAPE_160/Fichas%20media%20superior%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/ev3oe0-fichas-media-superior-1.jpeg/BINARY/thumbnail/Fichas%20media%20superior%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fichas media superior 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-pre-registro-de-ingreso-a-educacion-media-superior-en-tlaxcala-8057146.html">
Inicia pre-registro de ingreso a Educación Media Superior en Tlaxcala 
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/cobat-consolido-la-formacion-integral-de-los-jovenes-tlaxcaltecas-7651687.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/1yxrdd-241221_cobat_acciones-2.jpeg/ALTERNATES/LANDSCAPE_160/241221_COBAT_ACCIONES%202.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/1yxrdd-241221_cobat_acciones-2.jpeg/BINARY/thumbnail/241221_COBAT_ACCIONES%202.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="241221_COBAT_ACCIONES 2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/cobat-consolido-la-formacion-integral-de-los-jovenes-tlaxcaltecas-7651687.html">
Cobat consolidó la formación integral de los jóvenes tlaxcaltecas 
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8530809 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8530809").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8530809").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8530809").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8530809"
>
<p><b>Por su supuesta <a href="https://www.elsoldetlaxcala.com.mx/local/municipios/estudiantes-reciclan-y-hacen-ropa-en-bachillerato-de-xaltipan-8413738.html?token=-1666847582" target="_blank" rel="Follow">complicidad</a> ante los actos de nepotismo cometidos por el director general del Colegio de Bachilleres del Estado de Tlaxcala (<a href="https://www.elsoldetlaxcala.com.mx/local/bandas-de-guerra-del-cobat-se-presentaron-en-teatro-del-pueblo-de-contla-8207953.html?token=1800273821" target="_blank" rel="Follow">Cobat</a></b>), <b>Darwin Pérez y Pérez</b>, docentes del subsistema exigieron la inmediata destitución del contralor del Colegio, <b>Máximo Oscar Luna Capilla.</b></p><p> <article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/estudiantes-reciclan-y-hacen-ropa-en-bachillerato-de-xaltipan-8413738.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/af6l5e-estudiantes-3.jpg/ALTERNATES/LANDSCAPE_160/ESTUDIANTES%203.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/af6l5e-estudiantes-3.jpg/BINARY/thumbnail/ESTUDIANTES%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ESTUDIANTES 3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/estudiantes-reciclan-y-hacen-ropa-en-bachillerato-de-xaltipan-8413738.html">
Estudiantes reciclan y hacen ropa en Bachillerato de Xaltipan
</a>
</h4>
</div>
</article>
</p><p>A través de un escrito, acusaron que<b> Luna Capilla es cómplice de las conductas del <a href="https://www.elsoldetlaxcala.com.mx/local/municipios/estudiantes-reciclan-y-hacen-ropa-en-bachillerato-de-xaltipan-8413738.html?token=-1666847582" target="_blank" rel="Follow">director general,</a> pues tiene la obligación de revisar el ingreso, egreso, manejo, custodia y aplicación de recursos públicos federales</b> y participaciones federales, así como los recursos locales de la cuenta pública de la institución, pero hace caso omiso del nepotismo.</p><p><b>No te pierdas:</b> ➡️<a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/recupera-cedh-la-confianza-ciudadana-jakqueline-ordonez-8524447.html">Recupera CEDH la confianza ciudadana: Jakqueline Ordóñez</a></p><p>Además, denunciaron que no ha hecho nada ante <b>el<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/estudiantes-reciclan-y-hacen-ropa-en-bachillerato-de-xaltipan-8413738.html?token=-1666847582" target="_blank" rel="Follow"> despido</a> arbitrario que hizo el director general de<a href="https://www.elsoldetlaxcala.com.mx/local/bandas-de-guerra-del-cobat-se-presentaron-en-teatro-del-pueblo-de-contla-8207953.html?token=1800273821" target="_blank" rel="Follow"> trabajadores,</a> quienes contaban con más de 20 años de antigüedad, esto para contratar a sus familiares consanguíneos </b>y de afinidad como jefe de servicios generales, docentes con horas-semana-mes sin tener perfiles ni proceso de ingreso, entre otros puestos.</p><p><b>Entérate:</b> ➡️<a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/municipios/incrementan-casos-de-fraude-con-viviendas-en-tlaxcala-8524702.html">Incrementan casos de fraude con viviendas en Tlaxcala</a></p><p>En este sentido, <b>señalaron que la contralora del Ejecutivo, Eréndira Cova Brindis, en días pasados emitió una <a href="https://www.elsoldetlaxcala.com.mx/local/bandas-de-guerra-del-cobat-se-presentaron-en-teatro-del-pueblo-de-contla-8207953.html?token=1800273821" target="_blank" rel="Follow">recomendación</a> a Darwin Pérez con oficio SFP-06-2022/DJ-546, en el cual le instruyó dar de baja a los familiares que contrató, el cual tuvo como fecha fatal el 15 de junio pasado,</b> eximiéndolo de la responsabilidad, además de que solicitó devuelvan los emolumentos las personas contratas indebidamente.</p><p><b>Lee también:</b> ➡️ <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/municipios/ayuntamiento-de-huamantla-apoya-en-vacunacion-a-ninos-8524588.html">Ayuntamiento de Huamantla apoya en vacunación a niños</a></p><p>
<section>
<article class="local
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/HiTDPJ6zm_Y"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><b>Continúa leyendo </b>⬇️
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/bandas-de-guerra-del-cobat-se-presentaron-en-teatro-del-pueblo-de-contla-8207953.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/lxao36-banda-de-guerra-1.jpeg/ALTERNATES/LANDSCAPE_160/Banda%20de%20guerra%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/lxao36-banda-de-guerra-1.jpeg/BINARY/thumbnail/Banda%20de%20guerra%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banda de guerra 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/bandas-de-guerra-del-cobat-se-presentaron-en-teatro-del-pueblo-de-contla-8207953.html">
Bandas de guerra del Cobat se presentaron en Teatro del Pueblo de Contla
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-pre-registro-de-ingreso-a-educacion-media-superior-en-tlaxcala-8057146.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/ev3oe0-fichas-media-superior-1.jpeg/ALTERNATES/LANDSCAPE_160/Fichas%20media%20superior%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/ev3oe0-fichas-media-superior-1.jpeg/BINARY/thumbnail/Fichas%20media%20superior%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fichas media superior 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-pre-registro-de-ingreso-a-educacion-media-superior-en-tlaxcala-8057146.html">
Inicia pre-registro de ingreso a Educación Media Superior en Tlaxcala 
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/cobat-consolido-la-formacion-integral-de-los-jovenes-tlaxcaltecas-7651687.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/1yxrdd-241221_cobat_acciones-2.jpeg/ALTERNATES/LANDSCAPE_160/241221_COBAT_ACCIONES%202.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/1yxrdd-241221_cobat_acciones-2.jpeg/BINARY/thumbnail/241221_COBAT_ACCIONES%202.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="241221_COBAT_ACCIONES 2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/cobat-consolido-la-formacion-integral-de-los-jovenes-tlaxcaltecas-7651687.html">
Cobat consolidó la formación integral de los jóvenes tlaxcaltecas 
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8530809 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8530809").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8530809").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8530809").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Contagios" class ="item-tags" >
Contagios
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/bachilleres" class ="item-tags" >
Bachilleres
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/exigen-la-renuncia-de-contralor-del-cobat-8530809.html/default/wf.fragment/14600ae8-1df1-4153-ad3d-c028e6a4ce30"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/estudiantes-reciclan-y-hacen-ropa-en-bachillerato-de-xaltipan-8413738.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/af6l5e-estudiantes-3.jpg/ALTERNATES/LANDSCAPE_160/ESTUDIANTES%203.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/af6l5e-estudiantes-3.jpg/BINARY/thumbnail/ESTUDIANTES%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ESTUDIANTES 3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/estudiantes-reciclan-y-hacen-ropa-en-bachillerato-de-xaltipan-8413738.html">
Estudiantes reciclan y hacen ropa en Bachillerato de Xaltipan
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/bandas-de-guerra-del-cobat-se-presentaron-en-teatro-del-pueblo-de-contla-8207953.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/lxao36-banda-de-guerra-1.jpeg/ALTERNATES/LANDSCAPE_160/Banda%20de%20guerra%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/lxao36-banda-de-guerra-1.jpeg/BINARY/thumbnail/Banda%20de%20guerra%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banda de guerra 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/bandas-de-guerra-del-cobat-se-presentaron-en-teatro-del-pueblo-de-contla-8207953.html">
Bandas de guerra del Cobat se presentaron en Teatro del Pueblo de Contla
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-pre-registro-de-ingreso-a-educacion-media-superior-en-tlaxcala-8057146.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/ev3oe0-fichas-media-superior-1.jpeg/ALTERNATES/LANDSCAPE_160/Fichas%20media%20superior%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/ev3oe0-fichas-media-superior-1.jpeg/BINARY/thumbnail/Fichas%20media%20superior%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fichas media superior 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-pre-registro-de-ingreso-a-educacion-media-superior-en-tlaxcala-8057146.html">
Inicia pre-registro de ingreso a Educación Media Superior en Tlaxcala 
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/local/exigen-la-renuncia-de-contralor-del-cobat-8530809.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/ineficaz-inversion-en-voto-electronico-en-el-congreso-local-8529398.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/y1yxen-sistema-de-voto-electronico/ALTERNATES/LANDSCAPE_160/Sistema%20de%20Voto%20Electr%C3%B3nico"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/y1yxen-sistema-de-voto-electronico/BINARY/thumbnail/Sistema%20de%20Voto%20Electr%C3%B3nico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sistema de Voto Electrónico"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/ineficaz-inversion-en-voto-electronico-en-el-congreso-local-8529398.html">
Ineficaz inversión en voto electrónico, en el Congreso local
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/esperan-emision-de-dictamen-de-cuentas-publicas-del-ejercicio-fiscal-2021-8519979.html"> Esperan emisión de dictamen de cuentas públicas del ejercicio fiscal 2021</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/retrasan-renovacion-del-recinto-legislativo-8519975.html"> Retrasan renovación del recinto legislativo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/presionaran-para-despenalizar-aborto-lorena-ruiz-8514816.html"> Presionarán para despenalizar aborto: Lorena Ruiz </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/lidera-contla-entrega-de-estados-financieros-8531335.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/lidera-contla-entrega-de-estados-financieros-8531335.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/sut82v-contla/ALTERNATES/LANDSCAPE_160/Contla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/sut82v-contla/BINARY/thumbnail/Contla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Contla"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/lidera-contla-entrega-de-estados-financieros-8531335.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/lidera-contla-entrega-de-estados-financieros-8531335.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/lidera-contla-entrega-de-estados-financieros-8531335.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/lidera-contla-entrega-de-estados-financieros-8531335.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/lidera-contla-entrega-de-estados-financieros-8531335.html">
Lidera Contla entrega de estados financieros
</a>
</h4>
<p class="summary ">
Este viernes, el alcalde Eddy Roldán entregó de manera puntual la cuenta pública del segundo trimestre de 2022; primer municipio en rendir cuentas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/es-un-volado-la-produccion-de-hortalizas-dicen-labriegos-8530549.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/es-un-volado-la-produccion-de-hortalizas-dicen-labriegos-8530549.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/khsr36-hortalizas/ALTERNATES/LANDSCAPE_160/Hortalizas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/khsr36-hortalizas/BINARY/thumbnail/Hortalizas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hortalizas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/es-un-volado-la-produccion-de-hortalizas-dicen-labriegos-8530549.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/es-un-volado-la-produccion-de-hortalizas-dicen-labriegos-8530549.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/es-un-volado-la-produccion-de-hortalizas-dicen-labriegos-8530549.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/es-un-volado-la-produccion-de-hortalizas-dicen-labriegos-8530549.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/es-un-volado-la-produccion-de-hortalizas-dicen-labriegos-8530549.html">
Es un volado la producción de hortalizas, dicen labriegos
</a>
</h4>
<p class="summary ">
Por la inestabilidad de precios, pueden tener ganancias o pérdidas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/entes-civiles-aliados-de-periodismo-inai-8530684.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/entes-civiles-aliados-de-periodismo-inai-8530684.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/s46gri-inai/ALTERNATES/LANDSCAPE_160/INAI"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/s46gri-inai/BINARY/thumbnail/INAI"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INAI"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/entes-civiles-aliados-de-periodismo-inai-8530684.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/entes-civiles-aliados-de-periodismo-inai-8530684.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/entes-civiles-aliados-de-periodismo-inai-8530684.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/entes-civiles-aliados-de-periodismo-inai-8530684.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/entes-civiles-aliados-de-periodismo-inai-8530684.html">
Entes civiles, aliados de periodismo: INAI
</a>
</h4>
<p class="summary ">
La Plataforma Nacional de Transparencia contribuye a fortalecer la democracia
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/fernando-del-solar-murio-dias-despues-de-su-padre-la-familia-esta-devastada-8531340.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/fernando-del-solar-murio-dias-despues-de-su-padre-la-familia-esta-devastada-8531340.html">
<img src="https://www.elsoldepuebla.com.mx/gossip/1ybv4q-fernando-del-solar-murio-dias-despues-de-su-padre-la-familia-esta-devastada/ALTERNATES/LANDSCAPE_160/Fernando%20del%20Solar%20muri%C3%B3%20d%C3%ADas%20despu%C3%A9s%20de%20su%20padre,%20la%20familia%20est%C3%A1%20devastada"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/gossip/1ybv4q-fernando-del-solar-murio-dias-despues-de-su-padre-la-familia-esta-devastada/BINARY/thumbnail/Fernando%20del%20Solar%20muri%C3%B3%20d%C3%ADas%20despu%C3%A9s%20de%20su%20padre,%20la%20familia%20est%C3%A1%20devastada"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fernando del Solar murió días después de su padre, la familia está devastada"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/fernando-del-solar-murio-dias-despues-de-su-padre-la-familia-esta-devastada-8531340.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/fernando-del-solar-murio-dias-despues-de-su-padre-la-familia-esta-devastada-8531340.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/fernando-del-solar-murio-dias-despues-de-su-padre-la-familia-esta-devastada-8531340.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/fernando-del-solar-murio-dias-despues-de-su-padre-la-familia-esta-devastada-8531340.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/fernando-del-solar-murio-dias-despues-de-su-padre-la-familia-esta-devastada-8531340.html">
Fernando del Solar murió días después de su padre, la familia está devastada
</a>
</h4>
<p class="summary ">
El pasado 12 de junio Fernando del Solar despidió a su padre con un mensaje conmovedor
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/lidera-contla-entrega-de-estados-financieros-8531335.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/lidera-contla-entrega-de-estados-financieros-8531335.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/sut82v-contla/ALTERNATES/LANDSCAPE_160/Contla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/sut82v-contla/BINARY/thumbnail/Contla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Contla"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/lidera-contla-entrega-de-estados-financieros-8531335.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/lidera-contla-entrega-de-estados-financieros-8531335.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/lidera-contla-entrega-de-estados-financieros-8531335.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/lidera-contla-entrega-de-estados-financieros-8531335.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/lidera-contla-entrega-de-estados-financieros-8531335.html">
Lidera Contla entrega de estados financieros
</a>
</h4>
<p class="summary ">
Este viernes, el alcalde Eddy Roldán entregó de manera puntual la cuenta pública del segundo trimestre de 2022; primer municipio en rendir cuentas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/carlos-slim-cierra-venta-de-claro-en-panama-8531258.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/carlos-slim-cierra-venta-de-claro-en-panama-8531258.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/flq7fc-carlos-slim-busca-comprar-metrovacesa.jpg/ALTERNATES/LANDSCAPE_160/Carlos%20Slim%20busca%20comprar%20Metrovacesa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/flq7fc-carlos-slim-busca-comprar-metrovacesa.jpg/BINARY/thumbnail/Carlos%20Slim%20busca%20comprar%20Metrovacesa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos Slim busca comprar Metrovacesa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/carlos-slim-cierra-venta-de-claro-en-panama-8531258.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/finanzas/carlos-slim-cierra-venta-de-claro-en-panama-8531258.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/carlos-slim-cierra-venta-de-claro-en-panama-8531258.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/finanzas/carlos-slim-cierra-venta-de-claro-en-panama-8531258.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/carlos-slim-cierra-venta-de-claro-en-panama-8531258.html">
Carlos Slim cierra venta de Claro en Panamá
</a>
</h4>
<p class="summary ">
Este negocio se trata de la tercera transacción en menos de un año que América Móvil realiza en el continente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/analistas-preven-inflacion-de-7.5-en-mexico-al-cierre-de-2022-8531133.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/analistas-preven-inflacion-de-7.5-en-mexico-al-cierre-de-2022-8531133.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/lf45qw-inflacion-.png/ALTERNATES/LANDSCAPE_160/iNFLACI%C3%93N%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/lf45qw-inflacion-.png/BINARY/thumbnail/iNFLACI%C3%93N%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="iNFLACIÓN .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/analistas-preven-inflacion-de-7.5-en-mexico-al-cierre-de-2022-8531133.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/finanzas/analistas-preven-inflacion-de-7.5-en-mexico-al-cierre-de-2022-8531133.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/analistas-preven-inflacion-de-7.5-en-mexico-al-cierre-de-2022-8531133.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/finanzas/analistas-preven-inflacion-de-7.5-en-mexico-al-cierre-de-2022-8531133.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/analistas-preven-inflacion-de-7.5-en-mexico-al-cierre-de-2022-8531133.html">
Analistas prevén inflación de 7.5% en México al cierre de 2022
</a>
</h4>
<p class="summary ">
Si se cumple este pronóstico, sería la inflación más elevada para un cierre de año desde el 2000
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/reforma-sobre-trafico-de-armas-es-crucial-para-detener-violencia-en-mexico-y-eu-ken-salazar-8530969.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/reforma-sobre-trafico-de-armas-es-crucial-para-detener-violencia-en-mexico-y-eu-ken-salazar-8530969.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/bdizrs-ken-salazar-.png/ALTERNATES/LANDSCAPE_160/Ken%20Salazar%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/bdizrs-ken-salazar-.png/BINARY/thumbnail/Ken%20Salazar%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ken Salazar .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/reforma-sobre-trafico-de-armas-es-crucial-para-detener-violencia-en-mexico-y-eu-ken-salazar-8530969.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/reforma-sobre-trafico-de-armas-es-crucial-para-detener-violencia-en-mexico-y-eu-ken-salazar-8530969.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/reforma-sobre-trafico-de-armas-es-crucial-para-detener-violencia-en-mexico-y-eu-ken-salazar-8530969.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/reforma-sobre-trafico-de-armas-es-crucial-para-detener-violencia-en-mexico-y-eu-ken-salazar-8530969.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/reforma-sobre-trafico-de-armas-es-crucial-para-detener-violencia-en-mexico-y-eu-ken-salazar-8530969.html">
Reforma sobre tráfico de armas es crucial para detener violencia en México y EU: Ken Salazar
</a>
</h4>
<p class="summary ">
Entre cambios firmados por Joe Biden se aprobó el incremento de hasta 10 años de cárcel en las sentencias por tráfico de armas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/fernando-del-solar-y-anna-fierro-la-historia-de-amor-con-su-ultima-esposa-8530941.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/fernando-del-solar-y-anna-fierro-la-historia-de-amor-con-su-ultima-esposa-8530941.html">
<img src="https://www.elheraldodechiapas.com.mx/gossip/ym25cc-anna-ferro/ALTERNATES/LANDSCAPE_160/anna%20ferro"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechiapas.com.mx/gossip/ym25cc-anna-ferro/BINARY/thumbnail/anna%20ferro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="anna ferro"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/fernando-del-solar-y-anna-fierro-la-historia-de-amor-con-su-ultima-esposa-8530941.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/fernando-del-solar-y-anna-fierro-la-historia-de-amor-con-su-ultima-esposa-8530941.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/fernando-del-solar-y-anna-fierro-la-historia-de-amor-con-su-ultima-esposa-8530941.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/fernando-del-solar-y-anna-fierro-la-historia-de-amor-con-su-ultima-esposa-8530941.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/fernando-del-solar-y-anna-fierro-la-historia-de-amor-con-su-ultima-esposa-8530941.html">
El motor de mi vida: Anna Ferro, la última esposa de Fernando del Solar </a>
</h4>
<p class="summary ">
En una clase de yoga conoció a Fernando del Solar y al poco tiempo después él la invitó a cenar comenzando así una historia de amor
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=513&contextPath=460-513-&pubId=9&cat=&meta=read-story&objId=8530809&type=article&title=Exigen+la+renuncia+de+contralor+del+Cobat&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fexigen-la-renuncia-de-contralor-del-cobat-8530809.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=513&amp;contextPath=460-513-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=8530809&amp;type=article&amp;title=Exigen+la+renuncia+de+contralor+del+Cobat&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fexigen-la-renuncia-de-contralor-del-cobat-8530809.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=623699036&title=Contagios&url=tag%3amain.ewf%2c2014%3aContagios&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=623699036&amp;title=Contagios&amp;url=tag%3amain.ewf%2c2014%3aContagios&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=1338883183&title=Bachilleres&url=tag%3amain.ewf%2c2014%3abachilleres&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=1338883183&amp;title=Bachilleres&amp;url=tag%3amain.ewf%2c2014%3abachilleres&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Jesús Lima | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
