<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Hablan sobre repercusiones de la Covid-19, en la UAT - El Sol de Tlaxcala</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content="UAT,Universidades,Educación superior, "/>
<meta name="description" content="En el conversatorio virtual: “Repercusiones y retos del Covid-19 en el escenario político local y nacional en México”"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/incoming/902p7j-el-foro-virtual/ALTERNATES/LANDSCAPE_1140/El%20foro%20virtual"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala"/>
<meta property="og:title" content="Hablan sobre repercusiones de la Covid-19, en la UAT"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/local/hablan-sobre-repercusiones-de-la-covid-19-en-la-uat-5420359.html"/>
<meta property="og:description" content="En el conversatorio virtual: “Repercusiones y retos del Covid-19 en el escenario político local y nacional en México”"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Hablan sobre repercusiones de la Covid-19, en la UAT"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/local/hablan-sobre-repercusiones-de-la-covid-19-en-la-uat-5420359.html"/>
<meta name="twitter:description" content="En el conversatorio virtual: “Repercusiones y retos del Covid-19 en el escenario político local y nacional en México”"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/incoming/902p7j-el-foro-virtual/ALTERNATES/LANDSCAPE_400/El%20foro%20virtual"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/local/hablan-sobre-repercusiones-de-la-covid-19-en-la-uat-5420359.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/local/hablan-sobre-repercusiones-de-la-covid-19-en-la-uat-5420359.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.0e3ed4287f1a6721e807033880de8699.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '5420359');
googletag.pubads().setTargeting("topic", [
"UAT",
"Universidades",
"Educación superior",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 27 de junio de 2020
</p>
</div>
<h1
class="title">
Hablan sobre repercusiones de la Covid-19, en la UAT
</h1>
<h3
class="subtitle">
En el conversatorio virtual: “Repercusiones y retos del Covid-19 en el escenario político local y nacional en México”
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/902p7j-el-foro-virtual/ALTERNATES/LANDSCAPE_160/El%20foro%20virtual"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/902p7j-el-foro-virtual/BINARY/thumbnail/El%20foro%20virtual"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El foro virtual"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El foro virtual formó parte de la tarea esencial de construcción de nuevo conocimiento que realiza el Ciisder de la UATx /CORTESÍA UATX
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/hablan-sobre-repercusiones-de-la-covid-19-en-la-uat-5420359.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/hablan-sobre-repercusiones-de-la-covid-19-en-la-uat-5420359.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fhablan-sobre-repercusiones-de-la-covid-19-en-la-uat-5420359.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/hablan-sobre-repercusiones-de-la-covid-19-en-la-uat-5420359.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Fabiola Vázquez | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5420359"
>
<p>Como parte de la tarea esencial de construcción de nuevo conocimiento, el Centro de Investigaciones Interdisciplinaria sobre Desarrollo Regional (Ciisder), perteneciente a la Secretaría de Investigación Científica y Posgrado de la Universidad Autónoma de Tlaxcala (UATx), efectúo el conversatorio virtual: “Repercusiones y retos del Covid-19 en el escenario político local y nacional en México”, con el objetivo de reflexionar acerca de los nuevos elementos que se derivan de esta pandemia mundial. </p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/reprueba-maestro-a-medio-grupo-de-la-uat-5415873.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/bd5d5h-uatx/ALTERNATES/LANDSCAPE_160/UATx"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/bd5d5h-uatx/BINARY/thumbnail/UATx"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UATx"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/reprueba-maestro-a-medio-grupo-de-la-uat-5415873.html">
Reprueba maestro a medio grupo de la UAT
</a>
</h4>
</div>
</article>
</p><p>En su inicio, Ricardo Nava Olivares, coordinador general del Ciisder, indicó que este foro fue organizado por el Cuerpo Académico Democracia, Procesos Políticos y Territoriales de la UATx, de manera conjunta con la UNAM, BUAP y la Universidad Autónoma de la Ciudad de México, para abordar la vigencia de los regímenes democráticos y autoritarios, la relación del gobierno federal con las entidades federativas y la participación ciudadana.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="100%" height="188" src="https://embed.acast.com/profundo/esparciendodesinformacionenchiapas"
scrolling="no" frameborder="0" style="border:none;overflow:hidden;"></iframe>
</div>
</div>
</section>
</p><h2><b>Continúa leyendo:</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/invita-uatx-a-obtener-beca-de-servicio-social-5414662.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/9y5kkn-uat/ALTERNATES/LANDSCAPE_160/Uat"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/9y5kkn-uat/BINARY/thumbnail/Uat"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Uat"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/invita-uatx-a-obtener-beca-de-servicio-social-5414662.html">
Invita UATx a obtener beca de Servicio Social
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/concluye-programa-de-contencion-emocional-en-la-uat-5415465.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/cqw74c-uatx/ALTERNATES/LANDSCAPE_160/UATX"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/cqw74c-uatx/BINARY/thumbnail/UATX"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UATX"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/concluye-programa-de-contencion-emocional-en-la-uat-5415465.html">
Concluye programa de contención emocional, en la UAT
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-uatx-charlas-sobre-el-ambiente-5410701.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/f0pfkp-uatx/ALTERNATES/LANDSCAPE_160/UATX"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/f0pfkp-uatx/BINARY/thumbnail/UATX"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UATX"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-uatx-charlas-sobre-el-ambiente-5410701.html">
Inicia UATx charlas sobre el ambiente
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5420359 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5420359").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5420359").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5420359").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5420359"
>
<p>Como parte de la tarea esencial de construcción de nuevo conocimiento, el Centro de Investigaciones Interdisciplinaria sobre Desarrollo Regional (Ciisder), perteneciente a la Secretaría de Investigación Científica y Posgrado de la Universidad Autónoma de Tlaxcala (UATx), efectúo el conversatorio virtual: “Repercusiones y retos del Covid-19 en el escenario político local y nacional en México”, con el objetivo de reflexionar acerca de los nuevos elementos que se derivan de esta pandemia mundial. </p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/reprueba-maestro-a-medio-grupo-de-la-uat-5415873.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/bd5d5h-uatx/ALTERNATES/LANDSCAPE_160/UATx"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/bd5d5h-uatx/BINARY/thumbnail/UATx"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UATx"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/reprueba-maestro-a-medio-grupo-de-la-uat-5415873.html">
Reprueba maestro a medio grupo de la UAT
</a>
</h4>
</div>
</article>
</p><p>En su inicio, Ricardo Nava Olivares, coordinador general del Ciisder, indicó que este foro fue organizado por el Cuerpo Académico Democracia, Procesos Políticos y Territoriales de la UATx, de manera conjunta con la UNAM, BUAP y la Universidad Autónoma de la Ciudad de México, para abordar la vigencia de los regímenes democráticos y autoritarios, la relación del gobierno federal con las entidades federativas y la participación ciudadana.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="100%" height="188" src="https://embed.acast.com/profundo/esparciendodesinformacionenchiapas"
scrolling="no" frameborder="0" style="border:none;overflow:hidden;"></iframe>
</div>
</div>
</section>
</p><h2><b>Continúa leyendo:</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/invita-uatx-a-obtener-beca-de-servicio-social-5414662.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/9y5kkn-uat/ALTERNATES/LANDSCAPE_160/Uat"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/9y5kkn-uat/BINARY/thumbnail/Uat"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Uat"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/invita-uatx-a-obtener-beca-de-servicio-social-5414662.html">
Invita UATx a obtener beca de Servicio Social
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/concluye-programa-de-contencion-emocional-en-la-uat-5415465.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/cqw74c-uatx/ALTERNATES/LANDSCAPE_160/UATX"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/cqw74c-uatx/BINARY/thumbnail/UATX"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UATX"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/concluye-programa-de-contencion-emocional-en-la-uat-5415465.html">
Concluye programa de contención emocional, en la UAT
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-uatx-charlas-sobre-el-ambiente-5410701.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/f0pfkp-uatx/ALTERNATES/LANDSCAPE_160/UATX"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/f0pfkp-uatx/BINARY/thumbnail/UATX"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UATX"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-uatx-charlas-sobre-el-ambiente-5410701.html">
Inicia UATx charlas sobre el ambiente
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5420359 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5420359").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5420359").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5420359").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/uat" class ="item-tags" >
UAT
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/universidades" class ="item-tags" >
Universidades
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Educaci%C3%B3n_superior" class ="item-tags" >
Educación superior
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/hablan-sobre-repercusiones-de-la-covid-19-en-la-uat-5420359.html/default/wf.fragment/004bc80f-03e7-4093-bf3a-c3f79b80bfaf"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/reprueba-maestro-a-medio-grupo-de-la-uat-5415873.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/bd5d5h-uatx/ALTERNATES/LANDSCAPE_160/UATx"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/bd5d5h-uatx/BINARY/thumbnail/UATx"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UATx"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/reprueba-maestro-a-medio-grupo-de-la-uat-5415873.html">
Reprueba maestro a medio grupo de la UAT
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/concluye-programa-de-contencion-emocional-en-la-uat-5415465.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/cqw74c-uatx/ALTERNATES/LANDSCAPE_160/UATX"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/cqw74c-uatx/BINARY/thumbnail/UATX"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UATX"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/concluye-programa-de-contencion-emocional-en-la-uat-5415465.html">
Concluye programa de contención emocional, en la UAT
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/invita-uatx-a-obtener-beca-de-servicio-social-5414662.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/9y5kkn-uat/ALTERNATES/LANDSCAPE_160/Uat"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/9y5kkn-uat/BINARY/thumbnail/Uat"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Uat"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/invita-uatx-a-obtener-beca-de-servicio-social-5414662.html">
Invita UATx a obtener beca de Servicio Social
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/local/hablan-sobre-repercusiones-de-la-covid-19-en-la-uat-5420359.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/trabajadores-del-gobierno-no-regresaran-en-julio-acuerda-consejo-estatal-de-salud-5417067.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/eglb19-200626_mm_sesa_covid_consejo_salud_01.jpg/ALTERNATES/LANDSCAPE_160/200626_MM_SESA_COVID_CONSEJO_SALUD_01.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/eglb19-200626_mm_sesa_covid_consejo_salud_01.jpg/BINARY/thumbnail/200626_MM_SESA_COVID_CONSEJO_SALUD_01.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="200626_MM_SESA_COVID_CONSEJO_SALUD_01.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/trabajadores-del-gobierno-no-regresaran-en-julio-acuerda-consejo-estatal-de-salud-5417067.html">
En julio, continuarán burócratas en receso; por semáforo en rojo </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/condena-marco-mena-atentado-contra-el-secretario-de-seguridad-ciudadana-de-la-cdmx-5416253.html"> Condena Marco Mena atentado contra el secretario de Seguridad Ciudadana de la CDMX</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/sacerdote-de-acuitlapilco-ingresa-a-hospital-covid-por-complicaciones-de-salud-5416013.html"> Sacerdote de Acuitlapilco ingresa a “Hospital Covid” por complicaciones de salud</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/suspende-xaloztoc-feria-en-honor-a-san-pedro-y-san-pablo-5416939.html"> Suspende Xaloztoc feria en honor a San Pedro y San Pablo</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/atrapan-a-probable-ladron-al-sorprenderlo-en-el-interior-de-una-casa-en-cuauhtelulpan-5420503.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/atrapan-a-probable-ladron-al-sorprenderlo-en-el-interior-de-una-casa-en-cuauhtelulpan-5420503.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/7y89yz-atrapan-a-probable-ladron/ALTERNATES/LANDSCAPE_160/Atrapan%20a%20probable%20ladr%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/7y89yz-atrapan-a-probable-ladron/BINARY/thumbnail/Atrapan%20a%20probable%20ladr%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Atrapan a probable ladrón"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/atrapan-a-probable-ladron-al-sorprenderlo-en-el-interior-de-una-casa-en-cuauhtelulpan-5420503.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/atrapan-a-probable-ladron-al-sorprenderlo-en-el-interior-de-una-casa-en-cuauhtelulpan-5420503.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/atrapan-a-probable-ladron-al-sorprenderlo-en-el-interior-de-una-casa-en-cuauhtelulpan-5420503.html">
Atrapan a probable ladrón al sorprenderlo en el interior de una casa, en Cuauhtelulpan 
</a>
</h4>
<p class="summary ">
Después de recibir una golpiza quedó asegurado por elementos policiacos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/presenta-itj-convocatoria-del-premio-estatal-de-la-juventud-2020-5420154.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/presenta-itj-convocatoria-del-premio-estatal-de-la-juventud-2020-5420154.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/a6ry9z-27062020_itj_1.jpg/ALTERNATES/LANDSCAPE_160/27062020_ITJ_1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/a6ry9z-27062020_itj_1.jpg/BINARY/thumbnail/27062020_ITJ_1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="27062020_ITJ_1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/presenta-itj-convocatoria-del-premio-estatal-de-la-juventud-2020-5420154.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/presenta-itj-convocatoria-del-premio-estatal-de-la-juventud-2020-5420154.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/presenta-itj-convocatoria-del-premio-estatal-de-la-juventud-2020-5420154.html">
 Presenta ITJ convocatoria del Premio Estatal de la Juventud 2020
</a>
</h4>
<p class="summary ">
Los interesados podrán inscribirse en línea hasta el 31 de julio
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/regresa-50-de-comerciantes-no-esenciales-a-tianguis-capitalino-5419373.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/regresa-50-de-comerciantes-no-esenciales-a-tianguis-capitalino-5419373.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ke6r3-tianguis/ALTERNATES/LANDSCAPE_160/tianguis"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ke6r3-tianguis/BINARY/thumbnail/tianguis"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tianguis"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/regresa-50-de-comerciantes-no-esenciales-a-tianguis-capitalino-5419373.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/regresa-50-de-comerciantes-no-esenciales-a-tianguis-capitalino-5419373.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/regresa-50-de-comerciantes-no-esenciales-a-tianguis-capitalino-5419373.html">
Regresa 50 % de comerciantes no esenciales a tianguis capitalino 
</a>
</h4>
<p class="summary ">
En atención a las necesidades de la economía familiar
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/7lompb-bernardo-sepulveda.jpg/ALTERNATES/LANDSCAPE_160/Bernardo%20Sepu%CC%81lveda.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/7lompb-bernardo-sepulveda.jpg/BINARY/thumbnail/Bernardo%20Sepu%CC%81lveda.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bernardo Sepúlveda.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/altamente-inconveniente-visita-de-amlo-a-trump-carta-de-embajador-bernardo-sepulveda-a-marcelo-ebrard-5420123.html">
Altamente inconveniente visita de AMLO a Trump: Bernardo Sepúlveda a Ebrard
</a>
</h4>
<p class="summary ">
El Embajador Emérito de México en EU, Bernardo Sepúlveda, dirigió una carta al canciller Marcelo Ebrard donde expresa su inconformidad con el próximo encuentro de López Obrador y Trump
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/insiste-secte-en-el-uso-de-cubrebocas-5420619.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/insiste-secte-en-el-uso-de-cubrebocas-5420619.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/9dwbhv-secte/ALTERNATES/LANDSCAPE_160/Secte"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/9dwbhv-secte/BINARY/thumbnail/Secte"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Secte"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/insiste-secte-en-el-uso-de-cubrebocas-5420619.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/insiste-secte-en-el-uso-de-cubrebocas-5420619.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/insiste-secte-en-el-uso-de-cubrebocas-5420619.html">
Insiste Secte en el uso de cubrebocas
</a>
</h4>
<p class="summary ">
La dependencia estatal vigila que las unidades tengan medidas preventivas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/hablan-sobre-deuda-externa-en-la-uatx-5420604.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/hablan-sobre-deuda-externa-en-la-uatx-5420604.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/lppa93-el-docente-de-la-fcea/ALTERNATES/LANDSCAPE_160/El%20docente%20de%20la%20FCEA"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/lppa93-el-docente-de-la-fcea/BINARY/thumbnail/El%20docente%20de%20la%20FCEA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El docente de la FCEA"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/hablan-sobre-deuda-externa-en-la-uatx-5420604.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/hablan-sobre-deuda-externa-en-la-uatx-5420604.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/hablan-sobre-deuda-externa-en-la-uatx-5420604.html">
Hablan sobre deuda externa en la UATx
</a>
</h4>
<p class="summary ">
No solicitar deuda podría reflejar buenas finanzas en el país, refirió docente de Ciencias Económico Administrativas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/convocan-a-crear-un-cineminuto-5420578.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/convocan-a-crear-un-cineminuto-5420578.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ff7lub-cine/ALTERNATES/LANDSCAPE_160/cine"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ff7lub-cine/BINARY/thumbnail/cine"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cine"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/convocan-a-crear-un-cineminuto-5420578.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/convocan-a-crear-un-cineminuto-5420578.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/convocan-a-crear-un-cineminuto-5420578.html">
Convocan a crear un cineminuto
</a>
</h4>
<p class="summary ">
La temática será sobre los retos de la educación en México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/preven-atrasos-en-ley-de-educacion-5420540.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/preven-atrasos-en-ley-de-educacion-5420540.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/4xr9de-confotrmacion/ALTERNATES/LANDSCAPE_160/Confotrmaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/4xr9de-confotrmacion/BINARY/thumbnail/Confotrmaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Confotrmación"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/preven-atrasos-en-ley-de-educacion-5420540.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/preven-atrasos-en-ley-de-educacion-5420540.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/preven-atrasos-en-ley-de-educacion-5420540.html">
Prevén atrasos en Ley de Educación
</a>
</h4>
<p class="summary ">
Debido a que los plazos establecidos por la contingencia sanitaria
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/atrapan-a-probable-ladron-al-sorprenderlo-en-el-interior-de-una-casa-en-cuauhtelulpan-5420503.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/atrapan-a-probable-ladron-al-sorprenderlo-en-el-interior-de-una-casa-en-cuauhtelulpan-5420503.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/7y89yz-atrapan-a-probable-ladron/ALTERNATES/LANDSCAPE_160/Atrapan%20a%20probable%20ladr%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/7y89yz-atrapan-a-probable-ladron/BINARY/thumbnail/Atrapan%20a%20probable%20ladr%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Atrapan a probable ladrón"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/atrapan-a-probable-ladron-al-sorprenderlo-en-el-interior-de-una-casa-en-cuauhtelulpan-5420503.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/atrapan-a-probable-ladron-al-sorprenderlo-en-el-interior-de-una-casa-en-cuauhtelulpan-5420503.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/atrapan-a-probable-ladron-al-sorprenderlo-en-el-interior-de-una-casa-en-cuauhtelulpan-5420503.html">
Atrapan a probable ladrón al sorprenderlo en el interior de una casa, en Cuauhtelulpan 
</a>
</h4>
<p class="summary ">
Después de recibir una golpiza quedó asegurado por elementos policiacos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=513&contextPath=460-513-&pubId=9&cat=&meta=read-story&objId=5420359&type=article&title=Hablan+sobre+repercusiones+de+la+Covid-19%2c+en+la+UAT&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fhablan-sobre-repercusiones-de-la-covid-19-en-la-uat-5420359.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=513&amp;contextPath=460-513-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=5420359&amp;type=article&amp;title=Hablan+sobre+repercusiones+de+la+Covid-19%2c+en+la+UAT&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fhablan-sobre-repercusiones-de-la-covid-19-en-la-uat-5420359.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=829735927&title=UAT&url=tag%3amain.ewf%2c2014%3auat&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=829735927&amp;title=UAT&amp;url=tag%3amain.ewf%2c2014%3auat&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=633260709&title=Universidades&url=tag%3amain.ewf%2c2014%3auniversidades&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=633260709&amp;title=Universidades&amp;url=tag%3amain.ewf%2c2014%3auniversidades&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=521876044&title=Educaci%c3%b3n+superior&url=tag%3amain.ewf%2c2014%3aEducaci%25C3%25B3n_superior&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=521876044&amp;title=Educaci%c3%b3n+superior&amp;url=tag%3amain.ewf%2c2014%3aEducaci%25C3%25B3n_superior&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Fabiola Vázquez | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
