<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Karla Muñetón | El Sol de Tlaxcala"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Llega Tlaxcala al millar de fallecimientos por Covid-19 - El Sol de Tlaxcala</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content="Covid-19,Contagios,Secretaría De Salud, "/>
<meta name="description" content="Han pasado 149 días desde que se registró en la entidad el primer deceso y el municipio de Tlaxcala encabeza la lista de fallecimientos y contagios"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/incoming/2pjxq9-tlaxcala/ALTERNATES/LANDSCAPE_1140/Tlaxcala"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala"/>
<meta property="og:title" content="Llega Tlaxcala al millar de fallecimientos por Covid-19"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html"/>
<meta property="og:description" content="Han pasado 149 días desde que se registró en la entidad el primer deceso y el municipio de Tlaxcala encabeza la lista de fallecimientos y contagios"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Llega Tlaxcala al millar de fallecimientos por Covid-19"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html"/>
<meta name="twitter:description" content="Han pasado 149 días desde que se registró en la entidad el primer deceso y el municipio de Tlaxcala encabeza la lista de fallecimientos y contagios"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/incoming/2pjxq9-tlaxcala/ALTERNATES/LANDSCAPE_400/Tlaxcala"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.d8e733e5365b79f157ec2b0d05a8ca1b.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '5714775');
googletag.pubads().setTargeting("topic", [
"Covid-19",
"Contagios",
"Secretaría De Salud",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html"
},
"headline" : "Llega Tlaxcala al millar de fallecimientos por Covid-19",
"datePublished": "2020-09-04T08:12:53CDT",
"dateModified": "2020-09-04T08:12:53CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Karla Muñetón | El Sol de Tlaxcala"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/incoming/2pjxq9-tlaxcala/ALTERNATES/LANDSCAPE_960/Tlaxcala",
"height": 599,
"width": 960
},
"description": "Han pasado 149 días desde que se registró en la entidad el primer deceso y el municipio de Tlaxcala encabeza la lista de fallecimientos y contagios"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 4 de septiembre de 2020
</p>
</div>
<div>
<h1
class="title">
Llega Tlaxcala al millar de fallecimientos por Covid-19
</h1>
</div>
<h3
class="subtitle">
Han pasado 149 días desde que se registró en la entidad el primer deceso y el municipio de Tlaxcala encabeza la lista de fallecimientos y contagios
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/2pjxq9-tlaxcala/ALTERNATES/LANDSCAPE_160/Tlaxcala"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/2pjxq9-tlaxcala/BINARY/thumbnail/Tlaxcala"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tlaxcala"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
López Gatell dijo que podría ser que en octubre la mayoría de las entidades tenían la posibilidad de estar en verde, pero la Sesa dice que es muy aventurado el comentario/Everardo NAVA
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fllega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<style>
p.byline{
margin-bottom: 5px !important;
}
</style>
<div class="affix-start ">
<p
class="byline">
Karla Muñetón | El Sol de Tlaxcala
</p>
</div>
<style>
.content-body{
font-size: 16px !important;
}
.content-continued-body{
font-size: 16px !important;
}
</style>
<div class="content-body clearfix ">
<div id="content-body-225-5714775"
>
<p>Este viernes Tlaxcala llegó a las mil muertes por Covid-19, y a 172 días de haberse decretado en Tlaxcala el confinamiento domiciliario registra seis mil 533 positivos de los cuales cuatro mil 215 personas se han recuperado.Hombres, con algún tipo de comorbilidad, es el sector más afectado por la mortalidad de ese nuevo coronavirus, al registrar al momento 665 decesos que representa más del 60 % de esas defunciones. </p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/seguiran-cerradas-las-areas-naturales-de-tlaxcala-5714703.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/kna02x-zoologico-del-altiplano/ALTERNATES/LANDSCAPE_160/Zool%C3%B3gico%20del%20Altiplano"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/kna02x-zoologico-del-altiplano/BINARY/thumbnail/Zool%C3%B3gico%20del%20Altiplano"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zoológico del Altiplano"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/seguiran-cerradas-las-areas-naturales-de-tlaxcala-5714703.html">
Seguirán cerradas las áreas naturales de Tlaxcala
</a>
</h4>
</div>
</article>
</p><p>El resto (335) son mujeres.Eso significa que en promedio en la entidad mueren entre 6 y 7 personas al día a consecuencia del SARS-CoV-2, pues el millar de decesos ocurrió en 149 días: del 8 de abril (fecha en que el gobernador anunció la primera muerte por ese coronavirus) al tres de septiembre.</p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">No abrirán los centros nocturnos: <a href="https://twitter.com/Coeprist?ref_src=twsrc%5Etfw">@Coeprist</a> <br><br>Lee la nota aquí➡ <a href="https://t.co/iUNx1cvJqR">https://t.co/iUNx1cvJqR</a><a href="https://twitter.com/hashtag/Sesa?src=hash&amp;ref_src=twsrc%5Etfw">#Sesa</a> <a href="https://twitter.com/hashtag/NuevaNormalidad?src=hash&amp;ref_src=twsrc%5Etfw">#NuevaNormalidad</a> <a href="https://t.co/q3ojrNFlTC">pic.twitter.com/q3ojrNFlTC</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1301575952787476480?ref_src=twsrc%5Etfw">September 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Además, en poco más de tres meses (109 días) la cifra de muertes en Tlaxcala se duplicó 10 veces, esto porque fue el 16 de mayo cuando la entidad alcanzó los 100 fallecimientos.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/aprueban-operacion-de-tres-mil-comercios-en-el-estado-5709309.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/6natd4-establecimientos/ALTERNATES/LANDSCAPE_160/establecimientos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/6natd4-establecimientos/BINARY/thumbnail/establecimientos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="establecimientos"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/aprueban-operacion-de-tres-mil-comercios-en-el-estado-5709309.html">
Aprueban operación de tres mil comercios en el estado
</a>
</h4>
</div>
</article>
</p><p>De acuerdo con reportes oficiales, es en hospitales de la Secretaría de Salud del estado (Sesa) donde más decesos ha provocado el SARS-CoV-2 pues registra 397 casos (39 %), seguido del Instituto Mexicano del Seguro Social con 459 (44 %), después se ubica el Instituto de Seguridad y Servicios Sociales de los Trabajadores del Estado con 138 (14 %), siete personas fallecieron al ser atendidas en un hospital particular (1.5 %), tres casos fueron reportados por la Secretaría de la Defensa Nacional (0.5 %) y una persona murió en su domicilio (0.5 %).</p><p>Es la capital el municipio que al momento registra el mayor número de contagios, pues de los seis mil 533 personas que en el estado se han contagiado mil 105 ocurrieron en esa comuna.</p><p>Apizaco, Chiautempan, Huamantla, Zacatelco, Contla y San Pablo del Monte son los municipios con más casos positivos, al registrar 736, 463, 394 ,305, 251 y 208, respectivamente.</p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Existe riesgo de confundir influenza con Covid-19: Sesa<br><br>Los detalles en ➡ <a href="https://t.co/fIGpGA17Xj">https://t.co/fIGpGA17Xj</a><a href="https://twitter.com/hashtag/Sesa?src=hash&amp;ref_src=twsrc%5Etfw">#Sesa</a> <a href="https://twitter.com/hashtag/Covid19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid19</a> <a href="https://t.co/at0R0Hjnll">pic.twitter.com/at0R0Hjnll</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1301203416883105800?ref_src=twsrc%5Etfw">September 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>En contraparte, Lázaro Cárdenas, Benito Juárez, Emiliano Zapata y San Lucas Tecopilco son demarcaciones que tienen menos de 10 personas infectadas.</p><p>Al momento, han transcurrido 172 días de contingencia sanitaria y 163 desde que el gobernador Marco Antonio Mena anunció -a través de redes sociales- sobre el primer caso positivo de Covid-19 en Tlaxcala.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Te invitamos a unirte a nuestro canal en Telegram<br><br>Noticias relevantes de Tlaxcala, México y el Mundo<a href="https://t.co/nt2ef0kIYb">https://t.co/nt2ef0kIYb</a> <a href="https://t.co/Qe5Z5SDqjd">pic.twitter.com/Qe5Z5SDqjd</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1280274781590319104?ref_src=twsrc%5Etfw">July 6, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2><b>Continúa leyendo:</b></h2><p> <article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/ponen-en-marcha-las-brigadas-jurisdiccionales-en-la-capital-5709403.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/rvx6ul-capital/ALTERNATES/LANDSCAPE_160/capital"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/rvx6ul-capital/BINARY/thumbnail/capital"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="capital"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/ponen-en-marcha-las-brigadas-jurisdiccionales-en-la-capital-5709403.html">
Ponen en marcha las brigadas jurisdiccionales, en la capital
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/imss-e-issste-con-mayor-mortalidad-por-covid-19-5704628.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/gcekix-sesa/ALTERNATES/LANDSCAPE_160/sesa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/gcekix-sesa/BINARY/thumbnail/sesa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sesa"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/imss-e-issste-con-mayor-mortalidad-por-covid-19-5704628.html">
IMSS e Issste, con mayor mortalidad por Covid-19
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/existe-riesgo-de-confundir-influenza-con-covid-19-sesa-5703689.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/fdpq25-secretaria-de-salud/ALTERNATES/LANDSCAPE_160/Secretar%C3%ADa%20de%20Salud"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/fdpq25-secretaria-de-salud/BINARY/thumbnail/Secretar%C3%ADa%20de%20Salud"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Secretaría de Salud"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/existe-riesgo-de-confundir-influenza-con-covid-19-sesa-5703689.html">
Existe riesgo de confundir influenza con Covid-19: Sesa
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5714775 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5714775").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5714775").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5714775").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5714775"
>
<p>Este viernes Tlaxcala llegó a las mil muertes por Covid-19, y a 172 días de haberse decretado en Tlaxcala el confinamiento domiciliario registra seis mil 533 positivos de los cuales cuatro mil 215 personas se han recuperado.Hombres, con algún tipo de comorbilidad, es el sector más afectado por la mortalidad de ese nuevo coronavirus, al registrar al momento 665 decesos que representa más del 60 % de esas defunciones. </p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/seguiran-cerradas-las-areas-naturales-de-tlaxcala-5714703.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/kna02x-zoologico-del-altiplano/ALTERNATES/LANDSCAPE_160/Zool%C3%B3gico%20del%20Altiplano"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/kna02x-zoologico-del-altiplano/BINARY/thumbnail/Zool%C3%B3gico%20del%20Altiplano"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zoológico del Altiplano"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/seguiran-cerradas-las-areas-naturales-de-tlaxcala-5714703.html">
Seguirán cerradas las áreas naturales de Tlaxcala
</a>
</h4>
</div>
</article>
</p><p>El resto (335) son mujeres.Eso significa que en promedio en la entidad mueren entre 6 y 7 personas al día a consecuencia del SARS-CoV-2, pues el millar de decesos ocurrió en 149 días: del 8 de abril (fecha en que el gobernador anunció la primera muerte por ese coronavirus) al tres de septiembre.</p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">No abrirán los centros nocturnos: <a href="https://twitter.com/Coeprist?ref_src=twsrc%5Etfw">@Coeprist</a> <br><br>Lee la nota aquí➡ <a href="https://t.co/iUNx1cvJqR">https://t.co/iUNx1cvJqR</a><a href="https://twitter.com/hashtag/Sesa?src=hash&amp;ref_src=twsrc%5Etfw">#Sesa</a> <a href="https://twitter.com/hashtag/NuevaNormalidad?src=hash&amp;ref_src=twsrc%5Etfw">#NuevaNormalidad</a> <a href="https://t.co/q3ojrNFlTC">pic.twitter.com/q3ojrNFlTC</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1301575952787476480?ref_src=twsrc%5Etfw">September 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Además, en poco más de tres meses (109 días) la cifra de muertes en Tlaxcala se duplicó 10 veces, esto porque fue el 16 de mayo cuando la entidad alcanzó los 100 fallecimientos.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/aprueban-operacion-de-tres-mil-comercios-en-el-estado-5709309.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/6natd4-establecimientos/ALTERNATES/LANDSCAPE_160/establecimientos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/6natd4-establecimientos/BINARY/thumbnail/establecimientos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="establecimientos"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/aprueban-operacion-de-tres-mil-comercios-en-el-estado-5709309.html">
Aprueban operación de tres mil comercios en el estado
</a>
</h4>
</div>
</article>
</p><p>De acuerdo con reportes oficiales, es en hospitales de la Secretaría de Salud del estado (Sesa) donde más decesos ha provocado el SARS-CoV-2 pues registra 397 casos (39 %), seguido del Instituto Mexicano del Seguro Social con 459 (44 %), después se ubica el Instituto de Seguridad y Servicios Sociales de los Trabajadores del Estado con 138 (14 %), siete personas fallecieron al ser atendidas en un hospital particular (1.5 %), tres casos fueron reportados por la Secretaría de la Defensa Nacional (0.5 %) y una persona murió en su domicilio (0.5 %).</p><p>Es la capital el municipio que al momento registra el mayor número de contagios, pues de los seis mil 533 personas que en el estado se han contagiado mil 105 ocurrieron en esa comuna.</p><p>Apizaco, Chiautempan, Huamantla, Zacatelco, Contla y San Pablo del Monte son los municipios con más casos positivos, al registrar 736, 463, 394 ,305, 251 y 208, respectivamente.</p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Existe riesgo de confundir influenza con Covid-19: Sesa<br><br>Los detalles en ➡ <a href="https://t.co/fIGpGA17Xj">https://t.co/fIGpGA17Xj</a><a href="https://twitter.com/hashtag/Sesa?src=hash&amp;ref_src=twsrc%5Etfw">#Sesa</a> <a href="https://twitter.com/hashtag/Covid19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid19</a> <a href="https://t.co/at0R0Hjnll">pic.twitter.com/at0R0Hjnll</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1301203416883105800?ref_src=twsrc%5Etfw">September 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>En contraparte, Lázaro Cárdenas, Benito Juárez, Emiliano Zapata y San Lucas Tecopilco son demarcaciones que tienen menos de 10 personas infectadas.</p><p>Al momento, han transcurrido 172 días de contingencia sanitaria y 163 desde que el gobernador Marco Antonio Mena anunció -a través de redes sociales- sobre el primer caso positivo de Covid-19 en Tlaxcala.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Te invitamos a unirte a nuestro canal en Telegram<br><br>Noticias relevantes de Tlaxcala, México y el Mundo<a href="https://t.co/nt2ef0kIYb">https://t.co/nt2ef0kIYb</a> <a href="https://t.co/Qe5Z5SDqjd">pic.twitter.com/Qe5Z5SDqjd</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1280274781590319104?ref_src=twsrc%5Etfw">July 6, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2><b>Continúa leyendo:</b></h2><p> <article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/ponen-en-marcha-las-brigadas-jurisdiccionales-en-la-capital-5709403.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/rvx6ul-capital/ALTERNATES/LANDSCAPE_160/capital"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/rvx6ul-capital/BINARY/thumbnail/capital"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="capital"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/ponen-en-marcha-las-brigadas-jurisdiccionales-en-la-capital-5709403.html">
Ponen en marcha las brigadas jurisdiccionales, en la capital
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/imss-e-issste-con-mayor-mortalidad-por-covid-19-5704628.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/gcekix-sesa/ALTERNATES/LANDSCAPE_160/sesa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/gcekix-sesa/BINARY/thumbnail/sesa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sesa"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/imss-e-issste-con-mayor-mortalidad-por-covid-19-5704628.html">
IMSS e Issste, con mayor mortalidad por Covid-19
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/existe-riesgo-de-confundir-influenza-con-covid-19-sesa-5703689.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/fdpq25-secretaria-de-salud/ALTERNATES/LANDSCAPE_160/Secretar%C3%ADa%20de%20Salud"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/fdpq25-secretaria-de-salud/BINARY/thumbnail/Secretar%C3%ADa%20de%20Salud"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Secretaría de Salud"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/existe-riesgo-de-confundir-influenza-con-covid-19-sesa-5703689.html">
Existe riesgo de confundir influenza con Covid-19: Sesa
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5714775 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5714775").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5714775").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5714775").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Contagios" class ="item-tags" >
Contagios
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/secretaria-de-salud" class ="item-tags" >
Secretaría De Salud
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html/default/wf.fragment/838c4556-3706-42e9-a271-5b8c5b9f48a3"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/semaforo-amarillo-no-modifico-la-movilidad-en-tlaxcala-5703665.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/59hswu-semaforo-amarillo/ALTERNATES/LANDSCAPE_160/sem%C3%A1foro%20Amarillo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/59hswu-semaforo-amarillo/BINARY/thumbnail/sem%C3%A1foro%20Amarillo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="semáforo Amarillo"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/semaforo-amarillo-no-modifico-la-movilidad-en-tlaxcala-5703665.html">
Semáforo amarillo no modificó la movilidad, en Tlaxcala
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/imss-e-issste-con-mayor-mortalidad-por-covid-19-5704628.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/gcekix-sesa/ALTERNATES/LANDSCAPE_160/sesa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/gcekix-sesa/BINARY/thumbnail/sesa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sesa"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/imss-e-issste-con-mayor-mortalidad-por-covid-19-5704628.html">
IMSS e Issste, con mayor mortalidad por Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/existe-riesgo-de-confundir-influenza-con-covid-19-sesa-5703689.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/fdpq25-secretaria-de-salud/ALTERNATES/LANDSCAPE_160/Secretar%C3%ADa%20de%20Salud"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/fdpq25-secretaria-de-salud/BINARY/thumbnail/Secretar%C3%ADa%20de%20Salud"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Secretaría de Salud"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/existe-riesgo-de-confundir-influenza-con-covid-19-sesa-5703689.html">
Existe riesgo de confundir influenza con Covid-19: Sesa
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/guatemala-y-tlaxcala-cuidaran-de-migrantes-5714666.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/uq98jw-mario-adolfo-bucaro/ALTERNATES/LANDSCAPE_160/Mario%20Adolfo%20B%C3%BAcaro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/uq98jw-mario-adolfo-bucaro/BINARY/thumbnail/Mario%20Adolfo%20B%C3%BAcaro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mario Adolfo Búcaro"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/guatemala-y-tlaxcala-cuidaran-de-migrantes-5714666.html">
Guatemala y Tlaxcala cuidarán de migrantes
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/colaborara-embajada-de-guatemala-con-la-sagrada-familia-5711827.html"> Colaborará Embajada de Guatemala con "La Sagrada Familia” </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/persiste-el-flujo-de-migrantes-en-la-entidad-tlaxcalteca-5661469.html"> Persiste el flujo de migrantes en la entidad tlaxcalteca </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/migrantes-se-olvidan-del-sueno-americano-5279441.html"> Migrantes se olvidan del sueño americano</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/2pjxq9-tlaxcala/ALTERNATES/LANDSCAPE_160/Tlaxcala"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/2pjxq9-tlaxcala/BINARY/thumbnail/Tlaxcala"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tlaxcala"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/llega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html">
Llega Tlaxcala al millar de fallecimientos por Covid-19
</a>
</h4>
<p class="summary ">
Han pasado 149 días desde que se registró en la entidad el primer deceso y el municipio de Tlaxcala encabeza la lista de fallecimientos y contagios
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/seguiran-cerradas-las-areas-naturales-de-tlaxcala-5714703.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/seguiran-cerradas-las-areas-naturales-de-tlaxcala-5714703.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/kna02x-zoologico-del-altiplano/ALTERNATES/LANDSCAPE_160/Zool%C3%B3gico%20del%20Altiplano"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/kna02x-zoologico-del-altiplano/BINARY/thumbnail/Zool%C3%B3gico%20del%20Altiplano"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zoológico del Altiplano"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/seguiran-cerradas-las-areas-naturales-de-tlaxcala-5714703.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/seguiran-cerradas-las-areas-naturales-de-tlaxcala-5714703.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/seguiran-cerradas-las-areas-naturales-de-tlaxcala-5714703.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/seguiran-cerradas-las-areas-naturales-de-tlaxcala-5714703.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/seguiran-cerradas-las-areas-naturales-de-tlaxcala-5714703.html">
Seguirán cerradas las áreas naturales de Tlaxcala
</a>
</h4>
<p class="summary ">
La medida es para evitar concentraciones masivas y posibles focos de contagio de Covid-19
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/comunicacion-necesaria-en-la-educacion-remota-florentino-dominguez-5714714.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/comunicacion-necesaria-en-la-educacion-remota-florentino-dominguez-5714714.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/tagn08-florentino-dominguez/ALTERNATES/LANDSCAPE_160/Florentino%20Dom%C3%ADnguez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/tagn08-florentino-dominguez/BINARY/thumbnail/Florentino%20Dom%C3%ADnguez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Florentino Domínguez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/comunicacion-necesaria-en-la-educacion-remota-florentino-dominguez-5714714.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/comunicacion-necesaria-en-la-educacion-remota-florentino-dominguez-5714714.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/comunicacion-necesaria-en-la-educacion-remota-florentino-dominguez-5714714.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/comunicacion-necesaria-en-la-educacion-remota-florentino-dominguez-5714714.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/comunicacion-necesaria-en-la-educacion-remota-florentino-dominguez-5714714.html">
Comunicación, necesaria en la educación remota: Florentino Domínguez
</a>
</h4>
<p class="summary ">
La Sepe trabaja en conjunto con los sindicatos de maestros, destaca el titular de la dependencia
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/pandemia-limita-labor-de-ejidatarios-de-xicohtzinco-5714929.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/pandemia-limita-labor-de-ejidatarios-de-xicohtzinco-5714929.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/gkvtt4-ejidatarios-de-xicohtzinc/ALTERNATES/LANDSCAPE_160/Ejidatarios%20de%20Xicohtzinc"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/gkvtt4-ejidatarios-de-xicohtzinc/BINARY/thumbnail/Ejidatarios%20de%20Xicohtzinc"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ejidatarios de Xicohtzinc"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/pandemia-limita-labor-de-ejidatarios-de-xicohtzinco-5714929.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/pandemia-limita-labor-de-ejidatarios-de-xicohtzinco-5714929.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/pandemia-limita-labor-de-ejidatarios-de-xicohtzinco-5714929.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/pandemia-limita-labor-de-ejidatarios-de-xicohtzinco-5714929.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/pandemia-limita-labor-de-ejidatarios-de-xicohtzinco-5714929.html">
Pandemia limita labor de ejidatarios de Xicohtzinco
</a>
</h4>
<p class="summary ">
Aseguró el presidente del comisariado, Victoriano Corte Jaramillo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/confirma-sesa-64-personas-recuperadas-5-defunciones-y-50-casos-positivos-en-tlaxcala-de-covid-19-5714907.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/confirma-sesa-64-personas-recuperadas-5-defunciones-y-50-casos-positivos-en-tlaxcala-de-covid-19-5714907.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/u4bdl8-covid/ALTERNATES/LANDSCAPE_160/Covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/u4bdl8-covid/BINARY/thumbnail/Covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/confirma-sesa-64-personas-recuperadas-5-defunciones-y-50-casos-positivos-en-tlaxcala-de-covid-19-5714907.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/confirma-sesa-64-personas-recuperadas-5-defunciones-y-50-casos-positivos-en-tlaxcala-de-covid-19-5714907.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/confirma-sesa-64-personas-recuperadas-5-defunciones-y-50-casos-positivos-en-tlaxcala-de-covid-19-5714907.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/confirma-sesa-64-personas-recuperadas-5-defunciones-y-50-casos-positivos-en-tlaxcala-de-covid-19-5714907.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/confirma-sesa-64-personas-recuperadas-5-defunciones-y-50-casos-positivos-en-tlaxcala-de-covid-19-5714907.html">
Confirma Sesa 64 personas recuperadas, 5 defunciones y 50 casos positivos en Tlaxcala de Covid-19
</a>
</h4>
<p class="summary ">
En otras entidades se confirmaron dos tlaxcaltecas más que resultaron positivos al virus
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/balean-a-un-hombre-en-asalto-en-zitlaltepec-5714895.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/balean-a-un-hombre-en-asalto-en-zitlaltepec-5714895.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/e3d4nu-el-hombre-herido/ALTERNATES/LANDSCAPE_160/El%20hombre%20herido"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/e3d4nu-el-hombre-herido/BINARY/thumbnail/El%20hombre%20herido"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El hombre herido"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/balean-a-un-hombre-en-asalto-en-zitlaltepec-5714895.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/balean-a-un-hombre-en-asalto-en-zitlaltepec-5714895.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/balean-a-un-hombre-en-asalto-en-zitlaltepec-5714895.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/balean-a-un-hombre-en-asalto-en-zitlaltepec-5714895.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/balean-a-un-hombre-en-asalto-en-zitlaltepec-5714895.html">
Balean a un hombre en asalto, en Zitlaltepec
</a>
</h4>
<p class="summary ">
El hombre herido fue llevado a un nosocomio; los malhechores huyeron
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/tunden-en-ixtacuixtla-a-un-presunto-hampon-5714894.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/tunden-en-ixtacuixtla-a-un-presunto-hampon-5714894.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/1baepf-fue-rescatado/ALTERNATES/LANDSCAPE_160/Fue%20rescatado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/1baepf-fue-rescatado/BINARY/thumbnail/Fue%20rescatado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fue rescatado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/tunden-en-ixtacuixtla-a-un-presunto-hampon-5714894.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/tunden-en-ixtacuixtla-a-un-presunto-hampon-5714894.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/tunden-en-ixtacuixtla-a-un-presunto-hampon-5714894.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/tunden-en-ixtacuixtla-a-un-presunto-hampon-5714894.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/tunden-en-ixtacuixtla-a-un-presunto-hampon-5714894.html">
Tunden en Ixtacuixtla a un presunto hampón
</a>
</h4>
<p class="summary ">
Fue capturado en el momento que pretendía asaltar a un motociclista
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/asaltan-con-violencia-tienda-de-conveniencia-en-totolac-5714893.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/asaltan-con-violencia-tienda-de-conveniencia-en-totolac-5714893.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/voa35j-el-robo/ALTERNATES/LANDSCAPE_160/El%20robo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/voa35j-el-robo/BINARY/thumbnail/El%20robo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El robo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/asaltan-con-violencia-tienda-de-conveniencia-en-totolac-5714893.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/asaltan-con-violencia-tienda-de-conveniencia-en-totolac-5714893.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/asaltan-con-violencia-tienda-de-conveniencia-en-totolac-5714893.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/asaltan-con-violencia-tienda-de-conveniencia-en-totolac-5714893.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/asaltan-con-violencia-tienda-de-conveniencia-en-totolac-5714893.html">
Asaltan con violencia tienda de conveniencia, en Totolac
</a>
</h4>
<p class="summary ">
El ilícito se registró cerca de las 14:00 horas de ayer
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/artistas-oscuros-la-vision-apocaliptica-de-peter-paul-rubens-5714869.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/artistas-oscuros-la-vision-apocaliptica-de-peter-paul-rubens-5714869.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/fygg6f-peter-paul-rubens/ALTERNATES/LANDSCAPE_160/Peter%20Paul%20Rubens"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/fygg6f-peter-paul-rubens/BINARY/thumbnail/Peter%20Paul%20Rubens"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Peter Paul Rubens"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/artistas-oscuros-la-vision-apocaliptica-de-peter-paul-rubens-5714869.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/cultura/artistas-oscuros-la-vision-apocaliptica-de-peter-paul-rubens-5714869.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/artistas-oscuros-la-vision-apocaliptica-de-peter-paul-rubens-5714869.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/cultura/artistas-oscuros-la-vision-apocaliptica-de-peter-paul-rubens-5714869.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/artistas-oscuros-la-vision-apocaliptica-de-peter-paul-rubens-5714869.html">
Artistas Oscuros | La visión apocalíptica de Peter Paul Rubens
</a>
</h4>
<p class="summary ">
Su obra “La caída de los condenados” se convirtió en un fenómeno mediático por su inclusión en la popular serie “Dark”
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=513&contextPath=460-513-&pubId=9&cat=&meta=read-story&objId=5714775&type=article&title=Llega+Tlaxcala+al%c2%a0millar+de+fallecimientos+por+Covid-19&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fllega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=513&amp;contextPath=460-513-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=5714775&amp;type=article&amp;title=Llega+Tlaxcala+al%c2%a0millar+de+fallecimientos+por+Covid-19&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fllega-tlaxcala-al-millar-de-fallecimientos-por-covid-19-5714775.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=623699036&title=Contagios&url=tag%3amain.ewf%2c2014%3aContagios&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=623699036&amp;title=Contagios&amp;url=tag%3amain.ewf%2c2014%3aContagios&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=659700420&title=Secretar%c3%ada+De+Salud&url=tag%3amain.ewf%2c2014%3asecretaria-de-salud&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=659700420&amp;title=Secretar%c3%ada+De+Salud&amp;url=tag%3amain.ewf%2c2014%3asecretaria-de-salud&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Karla Muñetón | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
