<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Eduardo Tlachi | El Sol de Tlaxcala"});
dataLayer.push({"seccion" : "local_municipios"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Aplican dosis única contra la Covid-19, en Totolac - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content="TOTOLAC,Municipios,Vacuna Covid-19, "/>
<meta name="description" content="Inmunizaron a todos los adultos mayores de 60 años de edad"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/incoming/dafm9y-totolac/ALTERNATES/LANDSCAPE_1140/Totolac"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Aplican dosis única contra la Covid-19, en Totolac"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/local/municipios/aplican-dosis-unica-contra-la-covid-19-en-totolac-6572613.html"/>
<meta property="og:description" content="Inmunizaron a todos los adultos mayores de 60 años de edad"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Aplican dosis única contra la Covid-19, en Totolac"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/local/municipios/aplican-dosis-unica-contra-la-covid-19-en-totolac-6572613.html"/>
<meta name="twitter:description" content="Inmunizaron a todos los adultos mayores de 60 años de edad"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/incoming/dafm9y-totolac/ALTERNATES/LANDSCAPE_400/Totolac"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/local/municipios/aplican-dosis-unica-contra-la-covid-19-en-totolac-6572613.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/local/municipios/aplican-dosis-unica-contra-la-covid-19-en-totolac-6572613.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '6572613');
googletag.pubads().setTargeting("topic", [
"TOTOLAC",
"Municipios",
"Vacuna Covid-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/local/municipios/aplican-dosis-unica-contra-la-covid-19-en-totolac-6572613.html"
},
"headline" : "Aplican dosis única contra la Covid-19, en Totolac",
"datePublished": "2021-04-08T08:18:03CDT",
"dateModified": "2021-04-08T12:51:50CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Eduardo Tlachi | El Sol de Tlaxcala"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/incoming/dafm9y-totolac/ALTERNATES/LANDSCAPE_960/Totolac",
"height": "599",
"width": "960"
},
"description" : "Inmunizaron a todos los adultos mayores de 60 años de edad"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/">
Municipios
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 8 de abril de 2021
</p>
</div>
<div>
<h1
class="title">
Aplican dosis única contra la Covid-19, en Totolac
</h1>
</div>
<h3
class="subtitle">
Inmunizaron a todos los adultos mayores de 60 años de edad
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/dafm9y-totolac/ALTERNATES/LANDSCAPE_160/Totolac"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/dafm9y-totolac/BINARY/thumbnail/Totolac"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Totolac"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Eduardo Salgado, alcalde interino de Totolac, supervisó la aplicación de la vacuna contra Covid-19 en el municipio /Eduardo Tlachi
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/aplican-dosis-unica-contra-la-covid-19-en-totolac-6572613.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/aplican-dosis-unica-contra-la-covid-19-en-totolac-6572613.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/aplican-dosis-unica-contra-la-covid-19-en-totolac-6572613.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/aplican-dosis-unica-contra-la-covid-19-en-totolac-6572613.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Eduardo Tlachi | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6572613"
>
<p>La “vacuna de la esperanza” contra la Covid-19 llegó en única dosis por parte de la empresa CanSino al municipio de Totolac, de ahí que inmunizaron este martes 6 de abril a todos los adultos mayores de 60 años de edad.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/con-vacuna-magisterio-dara-seguridad-escolar-snte-6572549.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/smri9y-vacuna-covid/ALTERNATES/LANDSCAPE_160/vacuna%20covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/smri9y-vacuna-covid/BINARY/thumbnail/vacuna%20covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna covid"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/con-vacuna-magisterio-dara-seguridad-escolar-snte-6572549.html">
Con vacuna, magisterio dará seguridad escolar: SNTE
</a>
</h4>
</div>
</article>
</p><p>Unas dos mil 800 vacunas aplicaron en las dos sedes que destinó la Secretaría del Bienestar, en coordinación con el Ayuntamiento de Totolac que dirige el alcalde interino, Eduardo Salgado Sánchez.</p><p>En este sentido, la primera sede estuvo ubicada por único día en el deportivo de La Candelaria Teotlalpan, sitio donde inmunizaron a los ancianos de esa localidad y de Ocotelulco, Acxotla del Río y Santiago Tepeticpac.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Descontrola cambio de clima a los tlaxcaltecas | Se han registrado heladas en las últimas horas y extremo calor...<a href="https://t.co/ELZ0WLbslf">https://t.co/ELZ0WLbslf</a><a href="https://twitter.com/hashtag/Clima?src=hash&amp;ref_src=twsrc%5Etfw">#Clima</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1379816244178788353?ref_src=twsrc%5Etfw">April 7, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>La misma dinámica emplearon las autoridades en el auditorio de San Juan; ahí pusieron la dosis única de CanSino a los adultos de la cabecera municipal y de las comunidades de Zaragoza, Chimalpa, Los Reyes Quiahuixtlán y Tlamahuco.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/sin-aviso-oficial-cancelan-en-tepetitla-vacunacion-contra-covid-19-ayuntamiento-6569045.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/weq9mm-tepetitla/ALTERNATES/LANDSCAPE_160/Tepetitla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/weq9mm-tepetitla/BINARY/thumbnail/Tepetitla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tepetitla"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/sin-aviso-oficial-cancelan-en-tepetitla-vacunacion-contra-covid-19-ayuntamiento-6569045.html">
Sin aviso oficial cancelan en Tepetitla vacunación contra Covid-19: ayuntamiento
</a>
</h4>
</div>
</article>
</p><p>Al respecto, Eduardo Salgado Sánchez mencionó que la “vacuna de la esperanza” era tan esperada por los adultos de Totolac, por lo que la Jornada Nacional de Vacunación tuvo una buena aceptación.</p><p>Asimismo, resaltó que el Ayuntamiento coadyuvó con la Secretaría del Bienestar y destinó a personal para supervisar las sedes, dotar insumos de sanidad y apoyar en la revisión de documentos a los beneficiados.</p><p>Destacó que en Totolac la vacunación transcurrió sin complicaciones debido a una buena organización, además de que formó parte de la jornada intensa tras aplicar vacunas también en Nativitas, San Luis Teolocholco, Papalotla y Zacatelco.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">¿ <a href="https://twitter.com/hashtag/Malinche?src=hash&amp;ref_src=twsrc%5Etfw">#Malinche</a> o <a href="https://twitter.com/hashtag/Malintzi?src=hash&amp;ref_src=twsrc%5Etfw">#Malintzi</a>? Conoce cuál es la manera correcta de llamar al volcán que divide a <a href="https://twitter.com/hashtag/Puebla?src=hash&amp;ref_src=twsrc%5Etfw">#Puebla</a> y <a href="https://twitter.com/hashtag/Tlaxcala?src=hash&amp;ref_src=twsrc%5Etfw">#Tlaxcala</a> | “Marina” fue el nombre que le dieron los españoles a la traductora de <a href="https://twitter.com/hashtag/Hern%C3%A1nCort%C3%A9s?src=hash&amp;ref_src=twsrc%5Etfw">#HernánCortés</a>, quien luego le daría identidad a nuestro conocido volcán<a href="https://t.co/vCgv7T06Sg">https://t.co/vCgv7T06Sg</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1379876633885220864?ref_src=twsrc%5Etfw">April 7, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><br></p><p><br></p><h3>Escucha el podcast <b>⬇️</b></h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/disruptores/makesense-elpuenteparadisrumpir" scrolling="no" frameborder="0" style="border:none;overflow:hidden;" sandbox="allow-scripts allow-same-origin"></iframe>
</div>
</div>
</section>
</p><p><b><a rel="Follow" target="_blank" title="Escucha en Spotify" href="https://open.spotify.com/episode/6fZ3ZE7AjuK5koRgl05pys?si=8pVbVt3uQCuDDn6pRAUBog">Spotify</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en iOS" href="https://podcasts.apple.com/mx/podcast/makesense-el-puente-para-disrumpir/id1462492546?i=1000516195973&amp;l=en">Apple Podcasts</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en Android" href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL2Rpc3J1cHRvcmVz">Google Podcasts</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en cualquier plataforma" href="https://play.acast.com/s/disruptores/makesense-elpuenteparadisrumpir">Acast</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en Deezer" href="https://www.deezer.com/es/episode/292277952">Deezer</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en Amazon Music" href="https://music.amazon.com.mx/podcasts/ebad24ce-6218-496d-b0e5-6a60dc0dfd4f/episodes/92eecd2c-0736-4a22-9c17-5dd8f20e502e/Disruptores-Makesense-El-puente-para-disrumpir">Amazon Music</a></b></p><p><br></p><p><br></p><h2><b>Continúa leyendo:</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/supervisa-bienestar-en-tlaxcala-correcta-vacunacion-6568170.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/5x1cg5-vacuna-covid/ALTERNATES/LANDSCAPE_160/vacuna%20covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/5x1cg5-vacuna-covid/BINARY/thumbnail/vacuna%20covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna covid"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/supervisa-bienestar-en-tlaxcala-correcta-vacunacion-6568170.html">
Supervisa Bienestar en Tlaxcala correcta vacunación
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/vacunaron-a-los-adultos-mayores-de-nanacamilpa-6564391.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/xglenr-nanacamilpa/ALTERNATES/LANDSCAPE_160/Nanacamilpa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/xglenr-nanacamilpa/BINARY/thumbnail/Nanacamilpa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Nanacamilpa"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/vacunaron-a-los-adultos-mayores-de-nanacamilpa-6564391.html">
Vacunaron a los adultos mayores de Nanacamilpa
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/aplicaran-vacuna-contra-covid-19-en-5-municipios-mas-6563531.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/4fynlc-vacuna/ALTERNATES/LANDSCAPE_160/vacuna"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/4fynlc-vacuna/BINARY/thumbnail/vacuna"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/aplicaran-vacuna-contra-covid-19-en-5-municipios-mas-6563531.html">
Aplicarán vacuna contra Covid-19, en 5 municipios más </a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6572613 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6572613").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6572613").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6572613").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6572613"
>
<p>La “vacuna de la esperanza” contra la Covid-19 llegó en única dosis por parte de la empresa CanSino al municipio de Totolac, de ahí que inmunizaron este martes 6 de abril a todos los adultos mayores de 60 años de edad.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/con-vacuna-magisterio-dara-seguridad-escolar-snte-6572549.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/smri9y-vacuna-covid/ALTERNATES/LANDSCAPE_160/vacuna%20covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/smri9y-vacuna-covid/BINARY/thumbnail/vacuna%20covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna covid"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/con-vacuna-magisterio-dara-seguridad-escolar-snte-6572549.html">
Con vacuna, magisterio dará seguridad escolar: SNTE
</a>
</h4>
</div>
</article>
</p><p>Unas dos mil 800 vacunas aplicaron en las dos sedes que destinó la Secretaría del Bienestar, en coordinación con el Ayuntamiento de Totolac que dirige el alcalde interino, Eduardo Salgado Sánchez.</p><p>En este sentido, la primera sede estuvo ubicada por único día en el deportivo de La Candelaria Teotlalpan, sitio donde inmunizaron a los ancianos de esa localidad y de Ocotelulco, Acxotla del Río y Santiago Tepeticpac.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Descontrola cambio de clima a los tlaxcaltecas | Se han registrado heladas en las últimas horas y extremo calor...<a href="https://t.co/ELZ0WLbslf">https://t.co/ELZ0WLbslf</a><a href="https://twitter.com/hashtag/Clima?src=hash&amp;ref_src=twsrc%5Etfw">#Clima</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1379816244178788353?ref_src=twsrc%5Etfw">April 7, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>La misma dinámica emplearon las autoridades en el auditorio de San Juan; ahí pusieron la dosis única de CanSino a los adultos de la cabecera municipal y de las comunidades de Zaragoza, Chimalpa, Los Reyes Quiahuixtlán y Tlamahuco.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/sin-aviso-oficial-cancelan-en-tepetitla-vacunacion-contra-covid-19-ayuntamiento-6569045.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/weq9mm-tepetitla/ALTERNATES/LANDSCAPE_160/Tepetitla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/weq9mm-tepetitla/BINARY/thumbnail/Tepetitla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tepetitla"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/sin-aviso-oficial-cancelan-en-tepetitla-vacunacion-contra-covid-19-ayuntamiento-6569045.html">
Sin aviso oficial cancelan en Tepetitla vacunación contra Covid-19: ayuntamiento
</a>
</h4>
</div>
</article>
</p><p>Al respecto, Eduardo Salgado Sánchez mencionó que la “vacuna de la esperanza” era tan esperada por los adultos de Totolac, por lo que la Jornada Nacional de Vacunación tuvo una buena aceptación.</p><p>Asimismo, resaltó que el Ayuntamiento coadyuvó con la Secretaría del Bienestar y destinó a personal para supervisar las sedes, dotar insumos de sanidad y apoyar en la revisión de documentos a los beneficiados.</p><p>Destacó que en Totolac la vacunación transcurrió sin complicaciones debido a una buena organización, además de que formó parte de la jornada intensa tras aplicar vacunas también en Nativitas, San Luis Teolocholco, Papalotla y Zacatelco.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">¿ <a href="https://twitter.com/hashtag/Malinche?src=hash&amp;ref_src=twsrc%5Etfw">#Malinche</a> o <a href="https://twitter.com/hashtag/Malintzi?src=hash&amp;ref_src=twsrc%5Etfw">#Malintzi</a>? Conoce cuál es la manera correcta de llamar al volcán que divide a <a href="https://twitter.com/hashtag/Puebla?src=hash&amp;ref_src=twsrc%5Etfw">#Puebla</a> y <a href="https://twitter.com/hashtag/Tlaxcala?src=hash&amp;ref_src=twsrc%5Etfw">#Tlaxcala</a> | “Marina” fue el nombre que le dieron los españoles a la traductora de <a href="https://twitter.com/hashtag/Hern%C3%A1nCort%C3%A9s?src=hash&amp;ref_src=twsrc%5Etfw">#HernánCortés</a>, quien luego le daría identidad a nuestro conocido volcán<a href="https://t.co/vCgv7T06Sg">https://t.co/vCgv7T06Sg</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1379876633885220864?ref_src=twsrc%5Etfw">April 7, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><br></p><p><br></p><h3>Escucha el podcast <b>⬇️</b></h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/disruptores/makesense-elpuenteparadisrumpir" scrolling="no" frameborder="0" style="border:none;overflow:hidden;" sandbox="allow-scripts allow-same-origin"></iframe>
</div>
</div>
</section>
</p><p><b><a rel="Follow" target="_blank" title="Escucha en Spotify" href="https://open.spotify.com/episode/6fZ3ZE7AjuK5koRgl05pys?si=8pVbVt3uQCuDDn6pRAUBog">Spotify</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en iOS" href="https://podcasts.apple.com/mx/podcast/makesense-el-puente-para-disrumpir/id1462492546?i=1000516195973&amp;l=en">Apple Podcasts</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en Android" href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL2Rpc3J1cHRvcmVz">Google Podcasts</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en cualquier plataforma" href="https://play.acast.com/s/disruptores/makesense-elpuenteparadisrumpir">Acast</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en Deezer" href="https://www.deezer.com/es/episode/292277952">Deezer</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en Amazon Music" href="https://music.amazon.com.mx/podcasts/ebad24ce-6218-496d-b0e5-6a60dc0dfd4f/episodes/92eecd2c-0736-4a22-9c17-5dd8f20e502e/Disruptores-Makesense-El-puente-para-disrumpir">Amazon Music</a></b></p><p><br></p><p><br></p><h2><b>Continúa leyendo:</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/supervisa-bienestar-en-tlaxcala-correcta-vacunacion-6568170.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/5x1cg5-vacuna-covid/ALTERNATES/LANDSCAPE_160/vacuna%20covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/5x1cg5-vacuna-covid/BINARY/thumbnail/vacuna%20covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna covid"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/supervisa-bienestar-en-tlaxcala-correcta-vacunacion-6568170.html">
Supervisa Bienestar en Tlaxcala correcta vacunación
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/vacunaron-a-los-adultos-mayores-de-nanacamilpa-6564391.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/xglenr-nanacamilpa/ALTERNATES/LANDSCAPE_160/Nanacamilpa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/xglenr-nanacamilpa/BINARY/thumbnail/Nanacamilpa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Nanacamilpa"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/vacunaron-a-los-adultos-mayores-de-nanacamilpa-6564391.html">
Vacunaron a los adultos mayores de Nanacamilpa
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/aplicaran-vacuna-contra-covid-19-en-5-municipios-mas-6563531.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/4fynlc-vacuna/ALTERNATES/LANDSCAPE_160/vacuna"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/4fynlc-vacuna/BINARY/thumbnail/vacuna"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/aplicaran-vacuna-contra-covid-19-en-5-municipios-mas-6563531.html">
Aplicarán vacuna contra Covid-19, en 5 municipios más </a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6572613 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6572613").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6572613").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6572613").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/totolac" class ="item-tags" >
TOTOLAC
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/municipios" class ="item-tags" >
Municipios
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Vacuna_Covid-19" class ="item-tags" >
Vacuna Covid-19
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/municipios/aplican-dosis-unica-contra-la-covid-19-en-totolac-6572613.html/default/wf.fragment/4fd69e68-2c49-4e38-a856-7659cc9f906c"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/con-vacuna-magisterio-dara-seguridad-escolar-snte-6572549.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/smri9y-vacuna-covid/ALTERNATES/LANDSCAPE_160/vacuna%20covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/smri9y-vacuna-covid/BINARY/thumbnail/vacuna%20covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna covid"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/con-vacuna-magisterio-dara-seguridad-escolar-snte-6572549.html">
Con vacuna, magisterio dará seguridad escolar: SNTE
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/sin-aviso-oficial-cancelan-en-tepetitla-vacunacion-contra-covid-19-ayuntamiento-6569045.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/weq9mm-tepetitla/ALTERNATES/LANDSCAPE_160/Tepetitla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/weq9mm-tepetitla/BINARY/thumbnail/Tepetitla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tepetitla"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/sin-aviso-oficial-cancelan-en-tepetitla-vacunacion-contra-covid-19-ayuntamiento-6569045.html">
Sin aviso oficial cancelan en Tepetitla vacunación contra Covid-19: ayuntamiento
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/supervisa-bienestar-en-tlaxcala-correcta-vacunacion-6568170.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/5x1cg5-vacuna-covid/ALTERNATES/LANDSCAPE_160/vacuna%20covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/5x1cg5-vacuna-covid/BINARY/thumbnail/vacuna%20covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna covid"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/supervisa-bienestar-en-tlaxcala-correcta-vacunacion-6568170.html">
Supervisa Bienestar en Tlaxcala correcta vacunación
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/aplican-dosis-unica-contra-la-covid-19-en-totolac-6572613.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/iniciara-en-mayo-la-vacunacion-contra-covid-19-en-adultos-de-50-a-59-anos-6572990.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/5o34t0-vacunacion-contra-covid-19/ALTERNATES/LANDSCAPE_160/vacunaci%C3%B3n%20contra%20Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/5o34t0-vacunacion-contra-covid-19/BINARY/thumbnail/vacunaci%C3%B3n%20contra%20Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunación contra Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/iniciara-en-mayo-la-vacunacion-contra-covid-19-en-adultos-de-50-a-59-anos-6572990.html">
Iniciará en mayo la vacunación contra Covid-19 en adultos de 50 a 59 años
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/aceleran-en-tlaxcala-vacunacion-de-adultos-mayores-6572690.html"> Aceleran vacunación de adultos mayores</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/en-huamantla-esperan-mas-de-12-horas-por-vacuna-6572615.html"> Esperan más de 12 horas por vacuna, en Huamantla</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/con-vacuna-magisterio-dara-seguridad-escolar-snte-6572549.html"> Con vacuna, magisterio dará seguridad escolar: SNTE</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/realiza-sesa-seminario-virtual-sobre-epilepsia-6573726.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/realiza-sesa-seminario-virtual-sobre-epilepsia-6573726.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/p23xex-epilepsia/ALTERNATES/LANDSCAPE_160/epilepsia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/p23xex-epilepsia/BINARY/thumbnail/epilepsia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="epilepsia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/realiza-sesa-seminario-virtual-sobre-epilepsia-6573726.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/realiza-sesa-seminario-virtual-sobre-epilepsia-6573726.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/realiza-sesa-seminario-virtual-sobre-epilepsia-6573726.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/realiza-sesa-seminario-virtual-sobre-epilepsia-6573726.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/realiza-sesa-seminario-virtual-sobre-epilepsia-6573726.html">
 Realiza Sesa Seminario Virtual sobre Epilepsia
</a>
</h4>
<p class="summary ">
La epilepsia puede presentarse a cualquier edad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/solo-te-quedan-tres-dias-para-recoger-tu-credencial-de-elector-6573583.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/solo-te-quedan-tres-dias-para-recoger-tu-credencial-de-elector-6573583.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/1y2p1n-ine/ALTERNATES/LANDSCAPE_160/INE"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/1y2p1n-ine/BINARY/thumbnail/INE"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INE"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/solo-te-quedan-tres-dias-para-recoger-tu-credencial-de-elector-6573583.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/solo-te-quedan-tres-dias-para-recoger-tu-credencial-de-elector-6573583.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/solo-te-quedan-tres-dias-para-recoger-tu-credencial-de-elector-6573583.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/solo-te-quedan-tres-dias-para-recoger-tu-credencial-de-elector-6573583.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/solo-te-quedan-tres-dias-para-recoger-tu-credencial-de-elector-6573583.html">
Solo te quedan tres días para recoger tu credencial </a>
</h4>
<p class="summary ">
Aún hay mil 500 en módulos del Instituto Nacional Electoral
</p>
</div>
</div>
</div>
<div class="doble-via
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/sabes-cuales-son-los-beneficios-de-la-meditacion-6573540.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/sabes-cuales-son-los-beneficios-de-la-meditacion-6573540.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/qxoe62-meditacion/ALTERNATES/LANDSCAPE_160/Meditaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/qxoe62-meditacion/BINARY/thumbnail/Meditaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Meditación"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/sabes-cuales-son-los-beneficios-de-la-meditacion-6573540.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/doble-via/sabes-cuales-son-los-beneficios-de-la-meditacion-6573540.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/sabes-cuales-son-los-beneficios-de-la-meditacion-6573540.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/doble-via/sabes-cuales-son-los-beneficios-de-la-meditacion-6573540.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/sabes-cuales-son-los-beneficios-de-la-meditacion-6573540.html">
¿Sabes cuáles son los beneficios de la meditación?
</a>
</h4>
<p class="summary ">
Los minutos de silencio que otorga la meditación tienen un importante impacto en la salud
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/realiza-sesa-seminario-virtual-sobre-epilepsia-6573726.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/realiza-sesa-seminario-virtual-sobre-epilepsia-6573726.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/p23xex-epilepsia/ALTERNATES/LANDSCAPE_160/epilepsia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/p23xex-epilepsia/BINARY/thumbnail/epilepsia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="epilepsia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/realiza-sesa-seminario-virtual-sobre-epilepsia-6573726.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/realiza-sesa-seminario-virtual-sobre-epilepsia-6573726.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/realiza-sesa-seminario-virtual-sobre-epilepsia-6573726.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/realiza-sesa-seminario-virtual-sobre-epilepsia-6573726.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/realiza-sesa-seminario-virtual-sobre-epilepsia-6573726.html">
 Realiza Sesa Seminario Virtual sobre Epilepsia
</a>
</h4>
<p class="summary ">
La epilepsia puede presentarse a cualquier edad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/autopistas-celestiales-revolucionaran-los-viajes-espaciales-6573631.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/autopistas-celestiales-revolucionaran-los-viajes-espaciales-6573631.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/j31nu5-nave-espacial/ALTERNATES/LANDSCAPE_160/nave%20espacial"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/j31nu5-nave-espacial/BINARY/thumbnail/nave%20espacial"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nave espacial"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/autopistas-celestiales-revolucionaran-los-viajes-espaciales-6573631.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/doble-via/autopistas-celestiales-revolucionaran-los-viajes-espaciales-6573631.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/autopistas-celestiales-revolucionaran-los-viajes-espaciales-6573631.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/doble-via/autopistas-celestiales-revolucionaran-los-viajes-espaciales-6573631.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/autopistas-celestiales-revolucionaran-los-viajes-espaciales-6573631.html">
“Autopistas celestiales” revolucionarán los viajes espaciales
</a>
</h4>
<p class="summary ">
Estas vías son producidas por los planetas debido a la atracción gravitacional entre ellos, creando así un corredor invisible
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/solo-te-quedan-tres-dias-para-recoger-tu-credencial-de-elector-6573583.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/solo-te-quedan-tres-dias-para-recoger-tu-credencial-de-elector-6573583.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/1y2p1n-ine/ALTERNATES/LANDSCAPE_160/INE"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/1y2p1n-ine/BINARY/thumbnail/INE"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INE"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/solo-te-quedan-tres-dias-para-recoger-tu-credencial-de-elector-6573583.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/solo-te-quedan-tres-dias-para-recoger-tu-credencial-de-elector-6573583.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/solo-te-quedan-tres-dias-para-recoger-tu-credencial-de-elector-6573583.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/solo-te-quedan-tres-dias-para-recoger-tu-credencial-de-elector-6573583.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/solo-te-quedan-tres-dias-para-recoger-tu-credencial-de-elector-6573583.html">
Solo te quedan tres días para recoger tu credencial de elector </a>
</h4>
<p class="summary ">
Aún hay mil 500 en módulos del Instituto Nacional Electoral
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/sabes-cuales-son-los-beneficios-de-la-meditacion-6573540.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/sabes-cuales-son-los-beneficios-de-la-meditacion-6573540.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/qxoe62-meditacion/ALTERNATES/LANDSCAPE_160/Meditaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/qxoe62-meditacion/BINARY/thumbnail/Meditaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Meditación"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/sabes-cuales-son-los-beneficios-de-la-meditacion-6573540.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/doble-via/sabes-cuales-son-los-beneficios-de-la-meditacion-6573540.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/sabes-cuales-son-los-beneficios-de-la-meditacion-6573540.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/doble-via/sabes-cuales-son-los-beneficios-de-la-meditacion-6573540.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/sabes-cuales-son-los-beneficios-de-la-meditacion-6573540.html">
¿Sabes cuáles son los beneficios de la meditación?
</a>
</h4>
<p class="summary ">
Los minutos de silencio que otorga la meditación tienen un importante impacto en la salud
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_salud
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/crean-cientificos-una-piel-artificial-para-vendar-heridas-6573511.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/crean-cientificos-una-piel-artificial-para-vendar-heridas-6573511.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/g6ftud-herida/ALTERNATES/LANDSCAPE_160/Herida"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/g6ftud-herida/BINARY/thumbnail/Herida"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Herida"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/"> Salud </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/crean-cientificos-una-piel-artificial-para-vendar-heridas-6573511.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/crean-cientificos-una-piel-artificial-para-vendar-heridas-6573511.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/crean-cientificos-una-piel-artificial-para-vendar-heridas-6573511.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/crean-cientificos-una-piel-artificial-para-vendar-heridas-6573511.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/crean-cientificos-una-piel-artificial-para-vendar-heridas-6573511.html">
Crean científicos una piel artificial para vendar heridas
</a>
</h4>
<p class="summary ">
El tejido está recubierto por células curativas que activan con mayor rapidez el proceso de cicatrización
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ciencia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/ciencia/una-montana-del-planeta-marte-llevara-el-nombre-de-un-reconocido-investigador-de-la-unam-6573486.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/ciencia/una-montana-del-planeta-marte-llevara-el-nombre-de-un-reconocido-investigador-de-la-unam-6573486.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ky6gk-rafael-navarro/ALTERNATES/LANDSCAPE_160/Rafael%20Navarro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ky6gk-rafael-navarro/BINARY/thumbnail/Rafael%20Navarro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rafael Navarro"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/ciencia/una-montana-del-planeta-marte-llevara-el-nombre-de-un-reconocido-investigador-de-la-unam-6573486.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/doble-via/ciencia/una-montana-del-planeta-marte-llevara-el-nombre-de-un-reconocido-investigador-de-la-unam-6573486.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/ciencia/una-montana-del-planeta-marte-llevara-el-nombre-de-un-reconocido-investigador-de-la-unam-6573486.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/doble-via/ciencia/una-montana-del-planeta-marte-llevara-el-nombre-de-un-reconocido-investigador-de-la-unam-6573486.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/ciencia/una-montana-del-planeta-marte-llevara-el-nombre-de-un-reconocido-investigador-de-la-unam-6573486.html">
Una montaña del planeta Marte llevará el nombre de un reconocido investigador de la UNAM
</a>
</h4>
<p class="summary ">
Como un homenaje al investigador del Instituto de Ciencia Nucleares, Rafael Navarro, quien falleció recientemente
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=515&contextPath=460-513-515-&pubId=9&cat=&meta=read-story&objId=6572613&type=article&title=Aplican+dosis+%c3%banica+contra+la+Covid-19%2c+en+Totolac&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fmunicipios%2faplican-dosis-unica-contra-la-covid-19-en-totolac-6572613.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=515&amp;contextPath=460-513-515-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=6572613&amp;type=article&amp;title=Aplican+dosis+%c3%banica+contra+la+Covid-19%2c+en+Totolac&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fmunicipios%2faplican-dosis-unica-contra-la-covid-19-en-totolac-6572613.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=1011414489&title=TOTOLAC&url=tag%3amain.ewf%2c2014%3atotolac&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=1011414489&amp;title=TOTOLAC&amp;url=tag%3amain.ewf%2c2014%3atotolac&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=1328147763&title=Municipios&url=tag%3amain.ewf%2c2014%3amunicipios&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=1328147763&amp;title=Municipios&amp;url=tag%3amain.ewf%2c2014%3amunicipios&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=2116505618&title=Vacuna+Covid-19&url=tag%3amain.ewf%2c2014%3aVacuna_Covid-19&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=2116505618&amp;title=Vacuna+Covid-19&amp;url=tag%3amain.ewf%2c2014%3aVacuna_Covid-19&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_municipios';
_sf_async_config.authors = 'Eduardo Tlachi | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
