<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Continúa la capital con Jornadas de Sanitización - El Sol de Tlaxcala</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content="Capital,Municipios,Coronavirus,COVID-19, "/>
<meta name="description" content="Iniciaron en el mercado municipal “Emilio Sánchez Piedras”, las Escalinatas de los Héroes, el mercado de La Loma Xicohténcatl y la explanada principal de Ocotlán"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/incoming/41py55-wsanitizacion/ALTERNATES/LANDSCAPE_1140/WSanitizaci%C3%B3n"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala"/>
<meta property="og:title" content="Continúa la capital con Jornadas de Sanitización"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html"/>
<meta property="og:description" content="Iniciaron en el mercado municipal “Emilio Sánchez Piedras”, las Escalinatas de los Héroes, el mercado de La Loma Xicohténcatl y la explanada principal de Ocotlán"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Continúa la capital con Jornadas de Sanitización"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html"/>
<meta name="twitter:description" content="Iniciaron en el mercado municipal “Emilio Sánchez Piedras”, las Escalinatas de los Héroes, el mercado de La Loma Xicohténcatl y la explanada principal de Ocotlán"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/incoming/41py55-wsanitizacion/ALTERNATES/LANDSCAPE_400/WSanitizaci%C3%B3n"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '5025623');
googletag.pubads().setTargeting("topic", [
"Capital",
"Municipios",
"Coronavirus",
"COVID-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/">
Municipios
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 27 de marzo de 2020
</p>
</div>
<h1
class="title">
Continúa la capital con Jornadas de Sanitización
</h1>
<h3
class="subtitle">
Iniciaron en el mercado municipal “Emilio Sánchez Piedras”, las Escalinatas de los Héroes, el mercado de La Loma Xicohténcatl y la explanada principal de Ocotlán
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/41py55-wsanitizacion/ALTERNATES/LANDSCAPE_160/WSanitizaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/41py55-wsanitizacion/BINARY/thumbnail/WSanitizaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WSanitización"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Cortesía | Gobierno del Estado
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fmunicipios%2fcontinua-la-capital-con-jornadas-de-sanitizacion-5025623.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Aled Jarillo | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5025623"
>
<p>En atención a las indicaciones de la alcaldesa capitalina, Anabell Ávalos Zempoalteca, este viernes personal de la Dirección de Servicios Públicos, continuó con las Jornadas de Sanitización en espacios públicos de la capital donde se presenta mayor afluencia de gente, a fin de optimizar la limpieza de la ciudad ante la contingencia de salud.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/acuerdan-tianguistas-y-ayuntamiento-de-tlaxcala-medidas-adicionales-por-covid-19-5022370.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/i6hdkw-tianguis-2/ALTERNATES/LANDSCAPE_160/tianguis%202"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/i6hdkw-tianguis-2/BINARY/thumbnail/tianguis%202"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tianguis 2"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/acuerdan-tianguistas-y-ayuntamiento-de-tlaxcala-medidas-adicionales-por-covid-19-5022370.html">
Acuerdan tianguistas y ayuntamiento de Tlaxcala medidas adicionales por Covid-19
</a>
</h4>
</div>
</article>
</p><p>El director de Servicios Públicos, Víctor Hugo Cahuantzi González, puntualizó que el objetivo es reducir al mínimo los microorganismos del medio ambiente y superficies de espacios comunes, sobre todo, ante la situación que se está viviendo por la pandemia del Covid-19. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/jgo4zu-sanitizacion/ALTERNATES/FREE_160/Sanitizaci%C3%B3n"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/jgo4zu-sanitizacion/BINARY/thumbnail/Sanitizaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sanitización"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Cortesía | Gobierno del Estado
</h4>
</div>
</div>
</div>
</div>
</p><p>Detalló que estos trabajos consisten en desinfectar los espacios públicos con mayor presencia de ciudadanos, mediante una mezcla a base de cloro, agua y una resina que permite la adherencia del cloro por un mayor tiempo en las zonas donde se aplica, con la finalidad de prolongar su duración y romper la cadena de contagio que pudiera presentarse.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Pide la Iniciativa Privada flexibilidad en pago de impuestos<br><br>Continúa leyendo ➡ <a href="https://t.co/imM4BQffCm">https://t.co/imM4BQffCm</a><a href="https://twitter.com/hashtag/Coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#Coronavirus</a> <a href="https://twitter.com/hashtag/COVID19mx?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19mx</a> <a href="https://twitter.com/hashtag/CoronavirusTlx?src=hash&amp;ref_src=twsrc%5Etfw">#CoronavirusTlx</a> <a href="https://t.co/aJnqsfF1KG">pic.twitter.com/aJnqsfF1KG</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1243212850656657408?ref_src=twsrc%5Etfw">March 26, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Por lo que esta ocasión se aplicó en las inmediaciones del mercado municipal “Emilio Sánchez Piedras” y de La Loma Xicohténcatl, así como en las Escalinatas de los Héroes y la explanada principal de Ocotlán. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/jgo4zu-sanitizacion/ALTERNATES/FREE_160/Sanitizaci%C3%B3n"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/jgo4zu-sanitizacion/BINARY/thumbnail/Sanitizaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sanitización"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Cortesía | Gobierno del Estado
</h4>
</div>
</div>
</div>
</div>
</p><p>Es así como la comuna capitalina redobla esfuerzos para salvaguardar la salud y el bienestar de las familias tlaxcaltecas, para bien de todos.</p><ul><li><b>Las áreas sanitizadas fueron las inmediaciones del mercado municipal “Emilio Sánchez Piedras” y de La Loma Xicohténcatl, las Escalinatas de los Héroes y la explanada principal de Ocotlán</b></li></ul><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">[Video] Llaman Medios de Comunicación locales a la unión para superar contingencia por Covid-19<br><br> Continúa leyendo ➡ <a href="https://t.co/W1MxqQxdAX">https://t.co/W1MxqQxdAX</a><a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> <a href="https://twitter.com/hashtag/Coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#Coronavirus</a> <a href="https://twitter.com/hashtag/QuedateEnCasa?src=hash&amp;ref_src=twsrc%5Etfw">#QuedateEnCasa</a> <a href="https://t.co/gsW82tGU7a">pic.twitter.com/gsW82tGU7a</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1243291870425313281?ref_src=twsrc%5Etfw">March 26, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2><b>Continúa leyendo:</b></h2><p> <article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/video-implementan-en-la-capital-jornadas-de-sanitizacion-en-espacios-publicos-5019727.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/6qqlok-sanitizacion/ALTERNATES/LANDSCAPE_160/Sanitizaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/6qqlok-sanitizacion/BINARY/thumbnail/Sanitizaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sanitización"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/video-implementan-en-la-capital-jornadas-de-sanitizacion-en-espacios-publicos-5019727.html">
[Video] Implementan en la capital Jornadas de Sanitización en espacios públicos
</a>
</h4>
</div>
</article>
</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/mantendran-cerrados-espacios-deportivos-5014966.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/olvszw-el-polideportivo/ALTERNATES/LANDSCAPE_160/El%20Polideportivo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/olvszw-el-polideportivo/BINARY/thumbnail/El%20Polideportivo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El Polideportivo"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/mantendran-cerrados-espacios-deportivos-5014966.html">
Mantendrán cerrados espacios deportivos
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/disminuye-actividad-en-la-capital-tlaxcala-sigue-libre-de-covid-19-5007210.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/3ukl34-capital-3/ALTERNATES/LANDSCAPE_160/Capital%203"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/3ukl34-capital-3/BINARY/thumbnail/Capital%203"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Capital 3"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/disminuye-actividad-en-la-capital-tlaxcala-sigue-libre-de-covid-19-5007210.html">
Disminuye actividad en la capital; Tlaxcala sigue libre de Covid-19
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5025623 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5025623").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5025623").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5025623").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5025623"
>
<p>En atención a las indicaciones de la alcaldesa capitalina, Anabell Ávalos Zempoalteca, este viernes personal de la Dirección de Servicios Públicos, continuó con las Jornadas de Sanitización en espacios públicos de la capital donde se presenta mayor afluencia de gente, a fin de optimizar la limpieza de la ciudad ante la contingencia de salud.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/acuerdan-tianguistas-y-ayuntamiento-de-tlaxcala-medidas-adicionales-por-covid-19-5022370.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/i6hdkw-tianguis-2/ALTERNATES/LANDSCAPE_160/tianguis%202"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/i6hdkw-tianguis-2/BINARY/thumbnail/tianguis%202"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tianguis 2"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/acuerdan-tianguistas-y-ayuntamiento-de-tlaxcala-medidas-adicionales-por-covid-19-5022370.html">
Acuerdan tianguistas y ayuntamiento de Tlaxcala medidas adicionales por Covid-19
</a>
</h4>
</div>
</article>
</p><p>El director de Servicios Públicos, Víctor Hugo Cahuantzi González, puntualizó que el objetivo es reducir al mínimo los microorganismos del medio ambiente y superficies de espacios comunes, sobre todo, ante la situación que se está viviendo por la pandemia del Covid-19. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/jgo4zu-sanitizacion/ALTERNATES/FREE_160/Sanitizaci%C3%B3n"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/jgo4zu-sanitizacion/BINARY/thumbnail/Sanitizaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sanitización"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Cortesía | Gobierno del Estado
</h4>
</div>
</div>
</div>
</div>
</p><p>Detalló que estos trabajos consisten en desinfectar los espacios públicos con mayor presencia de ciudadanos, mediante una mezcla a base de cloro, agua y una resina que permite la adherencia del cloro por un mayor tiempo en las zonas donde se aplica, con la finalidad de prolongar su duración y romper la cadena de contagio que pudiera presentarse.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Pide la Iniciativa Privada flexibilidad en pago de impuestos<br><br>Continúa leyendo ➡ <a href="https://t.co/imM4BQffCm">https://t.co/imM4BQffCm</a><a href="https://twitter.com/hashtag/Coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#Coronavirus</a> <a href="https://twitter.com/hashtag/COVID19mx?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19mx</a> <a href="https://twitter.com/hashtag/CoronavirusTlx?src=hash&amp;ref_src=twsrc%5Etfw">#CoronavirusTlx</a> <a href="https://t.co/aJnqsfF1KG">pic.twitter.com/aJnqsfF1KG</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1243212850656657408?ref_src=twsrc%5Etfw">March 26, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Por lo que esta ocasión se aplicó en las inmediaciones del mercado municipal “Emilio Sánchez Piedras” y de La Loma Xicohténcatl, así como en las Escalinatas de los Héroes y la explanada principal de Ocotlán. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/jgo4zu-sanitizacion/ALTERNATES/FREE_160/Sanitizaci%C3%B3n"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/jgo4zu-sanitizacion/BINARY/thumbnail/Sanitizaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sanitización"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Cortesía | Gobierno del Estado
</h4>
</div>
</div>
</div>
</div>
</p><p>Es así como la comuna capitalina redobla esfuerzos para salvaguardar la salud y el bienestar de las familias tlaxcaltecas, para bien de todos.</p><ul><li><b>Las áreas sanitizadas fueron las inmediaciones del mercado municipal “Emilio Sánchez Piedras” y de La Loma Xicohténcatl, las Escalinatas de los Héroes y la explanada principal de Ocotlán</b></li></ul><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">[Video] Llaman Medios de Comunicación locales a la unión para superar contingencia por Covid-19<br><br> Continúa leyendo ➡ <a href="https://t.co/W1MxqQxdAX">https://t.co/W1MxqQxdAX</a><a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> <a href="https://twitter.com/hashtag/Coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#Coronavirus</a> <a href="https://twitter.com/hashtag/QuedateEnCasa?src=hash&amp;ref_src=twsrc%5Etfw">#QuedateEnCasa</a> <a href="https://t.co/gsW82tGU7a">pic.twitter.com/gsW82tGU7a</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1243291870425313281?ref_src=twsrc%5Etfw">March 26, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2><b>Continúa leyendo:</b></h2><p> <article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/video-implementan-en-la-capital-jornadas-de-sanitizacion-en-espacios-publicos-5019727.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/6qqlok-sanitizacion/ALTERNATES/LANDSCAPE_160/Sanitizaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/6qqlok-sanitizacion/BINARY/thumbnail/Sanitizaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sanitización"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/video-implementan-en-la-capital-jornadas-de-sanitizacion-en-espacios-publicos-5019727.html">
[Video] Implementan en la capital Jornadas de Sanitización en espacios públicos
</a>
</h4>
</div>
</article>
</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/mantendran-cerrados-espacios-deportivos-5014966.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/olvszw-el-polideportivo/ALTERNATES/LANDSCAPE_160/El%20Polideportivo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/olvszw-el-polideportivo/BINARY/thumbnail/El%20Polideportivo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El Polideportivo"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/mantendran-cerrados-espacios-deportivos-5014966.html">
Mantendrán cerrados espacios deportivos
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/disminuye-actividad-en-la-capital-tlaxcala-sigue-libre-de-covid-19-5007210.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/3ukl34-capital-3/ALTERNATES/LANDSCAPE_160/Capital%203"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/3ukl34-capital-3/BINARY/thumbnail/Capital%203"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Capital 3"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/disminuye-actividad-en-la-capital-tlaxcala-sigue-libre-de-covid-19-5007210.html">
Disminuye actividad en la capital; Tlaxcala sigue libre de Covid-19
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5025623 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5025623").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5025623").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5025623").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/capital" class ="item-tags" >
Capital
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/municipios" class ="item-tags" >
Municipios
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/COVID-19" class ="item-tags" >
COVID-19
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html/default/wf.fragment/ea130673-e7b9-41f3-bdb7-7d97084efcce"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/acuerdan-tianguistas-y-ayuntamiento-de-tlaxcala-medidas-adicionales-por-covid-19-5022370.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/i6hdkw-tianguis-2/ALTERNATES/LANDSCAPE_160/tianguis%202"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/i6hdkw-tianguis-2/BINARY/thumbnail/tianguis%202"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tianguis 2"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/acuerdan-tianguistas-y-ayuntamiento-de-tlaxcala-medidas-adicionales-por-covid-19-5022370.html">
Acuerdan tianguistas y ayuntamiento de Tlaxcala medidas adicionales por Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/mantendran-cerrados-espacios-deportivos-5014966.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/olvszw-el-polideportivo/ALTERNATES/LANDSCAPE_160/El%20Polideportivo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/olvszw-el-polideportivo/BINARY/thumbnail/El%20Polideportivo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El Polideportivo"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/mantendran-cerrados-espacios-deportivos-5014966.html">
Mantendrán cerrados espacios deportivos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/video-implementan-en-la-capital-jornadas-de-sanitizacion-en-espacios-publicos-5019727.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/6qqlok-sanitizacion/ALTERNATES/LANDSCAPE_160/Sanitizaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/6qqlok-sanitizacion/BINARY/thumbnail/Sanitizaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sanitización"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/video-implementan-en-la-capital-jornadas-de-sanitizacion-en-espacios-publicos-5019727.html">
[Video] Implementan en la capital Jornadas de Sanitización en espacios públicos
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/se-eleva-de-1-a-4-el-numero-de-casos-positivos-de-covid-19-en-tlaxcala-5025057.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/qpeqbi-covid-19/ALTERNATES/LANDSCAPE_160/Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/qpeqbi-covid-19/BINARY/thumbnail/Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/se-eleva-de-1-a-4-el-numero-de-casos-positivos-de-covid-19-en-tlaxcala-5025057.html">
Se eleva de 1 a 4 el número de casos positivos de Covid-19 en Tlaxcala
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/difunde-gobierno-del-estado-informacion-preventiva-para-contener-covid-19-5021424.html"> Difunde Gobierno del Estado información preventiva para contener Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/pide-la-iniciativa-privada-flexibilidad-en-pago-de-impuestos-5019077.html"> Pide la Iniciativa Privada flexibilidad en pago de impuestos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/anuncian-el-primer-caso-de-coronavirus-en-tlaxcala-5019025.html"> Anuncian el primer caso de Coronavirus en Tlaxcala</a>
</li>
</ul>
</div>
</div>
</div>
<div class="cultura_gastronomia
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/gastronomia/top6-moles-tradicionales-de-tlaxcala-5025693.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/gastronomia/top6-moles-tradicionales-de-tlaxcala-5025693.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/uqm3sn-moles-tradicionales/ALTERNATES/LANDSCAPE_160/Moles%20tradicionales"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/uqm3sn-moles-tradicionales/BINARY/thumbnail/Moles%20tradicionales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Moles tradicionales"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/gastronomia/"> Aderezo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/gastronomia/top6-moles-tradicionales-de-tlaxcala-5025693.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/gastronomia/top6-moles-tradicionales-de-tlaxcala-5025693.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/gastronomia/top6-moles-tradicionales-de-tlaxcala-5025693.html">
Top6: Moles tradicionales de Tlaxcala
</a>
</h4>
<p class="summary ">
Para celebrar el Día de la Cocina Tlaxcalteca enlistaremos los platillos que nos dan identidad… ¿Ya los probaste?
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/41py55-wsanitizacion/ALTERNATES/LANDSCAPE_160/WSanitizaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/41py55-wsanitizacion/BINARY/thumbnail/WSanitizaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WSanitización"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html">
Continúa la capital con Jornadas de Sanitización
</a>
</h4>
<p class="summary ">
Iniciaron en el mercado municipal “Emilio Sánchez Piedras”, las Escalinatas de los Héroes, el mercado de La Loma Xicohténcatl y la explanada principal de Ocotlán
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/video-utiliza-apizaco-app-telefonia-y-redes-sociales-para-atender-a-ciudadanos-5025530.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/video-utiliza-apizaco-app-telefonia-y-redes-sociales-para-atender-a-ciudadanos-5025530.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/lqopu5-app-apizaco/ALTERNATES/LANDSCAPE_160/APP%20Apizaco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/lqopu5-app-apizaco/BINARY/thumbnail/APP%20Apizaco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="APP Apizaco"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/video-utiliza-apizaco-app-telefonia-y-redes-sociales-para-atender-a-ciudadanos-5025530.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/video-utiliza-apizaco-app-telefonia-y-redes-sociales-para-atender-a-ciudadanos-5025530.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/video-utiliza-apizaco-app-telefonia-y-redes-sociales-para-atender-a-ciudadanos-5025530.html">
[Video] Utiliza Apizaco APP, telefonía y redes sociales para atender a ciudadanos 
</a>
</h4>
<p class="summary ">
La aplicación APPI se ha convertido en un importante canal de comunicación entre autoridades y gobernados
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura_gastronomia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/gastronomia/top6-moles-tradicionales-de-tlaxcala-5025693.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/gastronomia/top6-moles-tradicionales-de-tlaxcala-5025693.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/uqm3sn-moles-tradicionales/ALTERNATES/LANDSCAPE_160/Moles%20tradicionales"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/uqm3sn-moles-tradicionales/BINARY/thumbnail/Moles%20tradicionales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Moles tradicionales"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/gastronomia/"> Aderezo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/gastronomia/top6-moles-tradicionales-de-tlaxcala-5025693.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/gastronomia/top6-moles-tradicionales-de-tlaxcala-5025693.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/gastronomia/top6-moles-tradicionales-de-tlaxcala-5025693.html">
Top6: Moles tradicionales de Tlaxcala
</a>
</h4>
<p class="summary ">
Para celebrar el Día de la Cocina Tlaxcalteca enlistaremos los platillos que nos dan identidad… ¿Ya los probaste?
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/41py55-wsanitizacion/ALTERNATES/LANDSCAPE_160/WSanitizaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/41py55-wsanitizacion/BINARY/thumbnail/WSanitizaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WSanitización"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/continua-la-capital-con-jornadas-de-sanitizacion-5025623.html">
Continúa la capital con Jornadas de Sanitización
</a>
</h4>
<p class="summary ">
Iniciaron en el mercado municipal “Emilio Sánchez Piedras”, las Escalinatas de los Héroes, el mercado de La Loma Xicohténcatl y la explanada principal de Ocotlán
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/video-utiliza-apizaco-app-telefonia-y-redes-sociales-para-atender-a-ciudadanos-5025530.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/video-utiliza-apizaco-app-telefonia-y-redes-sociales-para-atender-a-ciudadanos-5025530.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/lqopu5-app-apizaco/ALTERNATES/LANDSCAPE_160/APP%20Apizaco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/lqopu5-app-apizaco/BINARY/thumbnail/APP%20Apizaco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="APP Apizaco"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/video-utiliza-apizaco-app-telefonia-y-redes-sociales-para-atender-a-ciudadanos-5025530.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/video-utiliza-apizaco-app-telefonia-y-redes-sociales-para-atender-a-ciudadanos-5025530.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/video-utiliza-apizaco-app-telefonia-y-redes-sociales-para-atender-a-ciudadanos-5025530.html">
[Video] Utiliza Apizaco APP, telefonía y redes sociales para atender a ciudadanos 
</a>
</h4>
<p class="summary ">
La aplicación APPI se ha convertido en un importante canal de comunicación entre autoridades y gobernados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/virales/serenata-desde-la-azotea-mexicanos-cantan-ramito-de-violetas-por-cuarentena-covid-coronavirus-5025352.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/virales/serenata-desde-la-azotea-mexicanos-cantan-ramito-de-violetas-por-cuarentena-covid-coronavirus-5025352.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/wsuxqe-ramito-de-violetas.jpg/ALTERNATES/LANDSCAPE_160/ramito%20de%20violetas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/wsuxqe-ramito-de-violetas.jpg/BINARY/thumbnail/ramito%20de%20violetas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ramito de violetas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/virales/serenata-desde-la-azotea-mexicanos-cantan-ramito-de-violetas-por-cuarentena-covid-coronavirus-5025352.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/virales/serenata-desde-la-azotea-mexicanos-cantan-ramito-de-violetas-por-cuarentena-covid-coronavirus-5025352.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/virales/serenata-desde-la-azotea-mexicanos-cantan-ramito-de-violetas-por-cuarentena-covid-coronavirus-5025352.html">
¡Serenata desde la azotea! Mexicanos cantan 'Ramito de Violetas' por cuarentena
</a>
</h4>
<p class="summary ">
A pesar de que son momentos difíciles y de incertidumbre, los mexicanos son expertos en buscarle el lado divertido a todo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/en-plena-contingencia-concentra-la-uset-a-cientos-de-maestros-5025294.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/en-plena-contingencia-concentra-la-uset-a-cientos-de-maestros-5025294.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/tbnfye-uset/ALTERNATES/LANDSCAPE_160/USET"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/tbnfye-uset/BINARY/thumbnail/USET"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="USET"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/en-plena-contingencia-concentra-la-uset-a-cientos-de-maestros-5025294.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/en-plena-contingencia-concentra-la-uset-a-cientos-de-maestros-5025294.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/en-plena-contingencia-concentra-la-uset-a-cientos-de-maestros-5025294.html">
En plena contingencia concentra la USET a cientos de maestros 
</a>
</h4>
<p class="summary ">
Fueron llamados para que cobren su respectiva quincena del mes de marzo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/video-papa-francisco-bendicion-urbi-et-orbi-indulgencia-plenaria-pandemia-coronavirus-covid-19-5024886.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/video-papa-francisco-bendicion-urbi-et-orbi-indulgencia-plenaria-pandemia-coronavirus-covid-19-5024886.html">
<img src="https://www.elsoldemexico.com.mx/mundo/txjisc-papa-francisco_bendicion_1.jpg/ALTERNATES/LANDSCAPE_160/Papa%20Francisco_bendicion_1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/txjisc-papa-francisco_bendicion_1.jpg/BINARY/thumbnail/Papa%20Francisco_bendicion_1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Papa Francisco_bendicion_1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/video-papa-francisco-bendicion-urbi-et-orbi-indulgencia-plenaria-pandemia-coronavirus-covid-19-5024886.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/video-papa-francisco-bendicion-urbi-et-orbi-indulgencia-plenaria-pandemia-coronavirus-covid-19-5024886.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/video-papa-francisco-bendicion-urbi-et-orbi-indulgencia-plenaria-pandemia-coronavirus-covid-19-5024886.html">
Papa Francisco da indulgencia plenaria por la pandemia de coronavirus
</a>
</h4>
<p class="summary ">
La bendición permite a los más de mil 300 millones de católicos obtener la indulgencia plenaria, es decir, el perdón de sus pecados
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=515&contextPath=460-513-515-&pubId=9&cat=&meta=read-story&objId=5025623&type=article&title=Contin%c3%baa+la+capital+con+Jornadas+de+Sanitizaci%c3%b3n&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fmunicipios%2fcontinua-la-capital-con-jornadas-de-sanitizacion-5025623.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=515&amp;contextPath=460-513-515-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=5025623&amp;type=article&amp;title=Contin%c3%baa+la+capital+con+Jornadas+de+Sanitizaci%c3%b3n&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fmunicipios%2fcontinua-la-capital-con-jornadas-de-sanitizacion-5025623.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=676218871&title=Capital&url=tag%3amain.ewf%2c2014%3acapital&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=676218871&amp;title=Capital&amp;url=tag%3amain.ewf%2c2014%3acapital&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=1328147763&title=Municipios&url=tag%3amain.ewf%2c2014%3amunicipios&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=1328147763&amp;title=Municipios&amp;url=tag%3amain.ewf%2c2014%3amunicipios&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=454588265&title=COVID-19&url=tag%3amain.ewf%2c2014%3aCOVID-19&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=454588265&amp;title=COVID-19&amp;url=tag%3amain.ewf%2c2014%3aCOVID-19&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_municipios';
_sf_async_config.authors = 'Aled Jarillo | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
