<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Limitan la participación en elección de Santa Apolonia Teacalco - El Sol de Tlaxcala</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content="Elecciones,Municipios,ITE, "/>
<meta name="description" content="Sufragarán ciudadanos que cooperen y trabajen en favor del pueblo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/incoming/76c5ra-santa-apolonia-teacalco/ALTERNATES/LANDSCAPE_1140/Santa%20Apolonia%20Teacalco"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala"/>
<meta property="og:title" content="Limitan la participación en elección de Santa Apolonia Teacalco"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/local/municipios/limitan-la-participacion-en-eleccion-de-santa-apolonia-teacalco-4719761.html"/>
<meta property="og:description" content="Sufragarán ciudadanos que cooperen y trabajen en favor del pueblo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Limitan la participación en elección de Santa Apolonia Teacalco"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/local/municipios/limitan-la-participacion-en-eleccion-de-santa-apolonia-teacalco-4719761.html"/>
<meta name="twitter:description" content="Sufragarán ciudadanos que cooperen y trabajen en favor del pueblo"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/incoming/76c5ra-santa-apolonia-teacalco/ALTERNATES/LANDSCAPE_400/Santa%20Apolonia%20Teacalco"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/local/municipios/limitan-la-participacion-en-eleccion-de-santa-apolonia-teacalco-4719761.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/local/municipios/limitan-la-participacion-en-eleccion-de-santa-apolonia-teacalco-4719761.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '4719761');
googletag.pubads().setTargeting("topic", [
"Elecciones",
"Municipios",
"ITE",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/">
Municipios
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 19 de enero de 2020
</p>
</div>
<h1
class="title">
Limitan la participación en elección de Santa Apolonia Teacalco
</h1>
<h3
class="subtitle">
Sufragarán ciudadanos que cooperen y trabajen en favor del pueblo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/76c5ra-santa-apolonia-teacalco/ALTERNATES/LANDSCAPE_160/Santa%20Apolonia%20Teacalco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/76c5ra-santa-apolonia-teacalco/BINARY/thumbnail/Santa%20Apolonia%20Teacalco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Santa Apolonia Teacalco"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Este domingo habrá elección para votar al nuevo presidente de comunidad de Santa Apolonia Teacalco/Archivo El Sol de Tlaxcala
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/limitan-la-participacion-en-eleccion-de-santa-apolonia-teacalco-4719761.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/limitan-la-participacion-en-eleccion-de-santa-apolonia-teacalco-4719761.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/limitan-la-participacion-en-eleccion-de-santa-apolonia-teacalco-4719761.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fmunicipios%2flimitan-la-participacion-en-eleccion-de-santa-apolonia-teacalco-4719761.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Limitan la participación en elección de Santa Apolonia Teacalco&amp;body=https://www.elsoldetlaxcala.com.mx/local/municipios/limitan-la-participacion-en-eleccion-de-santa-apolonia-teacalco-4719761.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jesús Zempoalteca | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4719761"
>
<p>Este domingo habrá elección por usos y costumbres para votar al nuevo presidente de comunidad de Santa Apolonia Teacalco, pero la jornada electiva limitará a ciudadanos que vayan al corriente con sus cooperaciones en la comunidad y hayan brindado servicio de faenas.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/depresion-problema-de-salud-publica-4719741.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/mmr7ni-depresion/ALTERNATES/LANDSCAPE_160/depresi%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/mmr7ni-depresion/BINARY/thumbnail/depresi%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="depresión"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/depresion-problema-de-salud-publica-4719741.html">
Depresión, problema de salud pública
</a>
</h4>
</div>
</article>
</p><p>El actual presidente de comunidad, Marcos Picil Lara, informó que la jornada dará inicio en punto de las 8:00 horas, en el lugar de costumbre, por lo que pidió el apoyo del Instituto Tlaxcalteca de Elecciones (ITE).</p><p>“Le pedimos su apoyo con papeletas, urnas y mamparas, para la realización de las elecciones en las que se elija al nuevo presidente de comunidad y así seguir con nuestros usos y costumbres”, señaló el presidente en el oficio enviado al instituto.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Tendrá Educación Indígena de Tlaxcala su libro<br><br>Continúa leyendo ➡ <a href="https://t.co/UzEylW45Or">https://t.co/UzEylW45Or</a><a href="https://twitter.com/hashtag/Educaci%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#Educación</a> <a href="https://t.co/PhvWRCCZW8">pic.twitter.com/PhvWRCCZW8</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1218571258352238592?ref_src=twsrc%5Etfw">January 18, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>De hecho, comentó que para evitar posibles altercados entre los habitantes de la comunidad “pido su intervención, para una elección sana y pacífica y haya conformidad entre los señores candidatos Gregorio Portillo Acatitla y Jesús Luna Portillo”.</p><p>Sin embargo, también informó sobre las limitantes que ha acordado la población en cuanto al ejercicio del sufragio, toda vez que “solo podrán ejercer su voto de confianza las personas que cooperan en la comunidad y den servicio de faenas, además de que sean nacidas y que residan en la población”.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/por-ser-esteros-pirotecnia-seguira-4719725.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/qjtgms-don-miguel-magdaleno/ALTERNATES/LANDSCAPE_160/Don%20Miguel%20Magdaleno"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/qjtgms-don-miguel-magdaleno/BINARY/thumbnail/Don%20Miguel%20Magdaleno"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Don Miguel Magdaleno"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/por-ser-esteros-pirotecnia-seguira-4719725.html">
Por ser esteros, pirotecnia seguirá
</a>
</h4>
</div>
</article>
</p><p>Estableció que aquellas personas ajenas al municipio “no podrán votar en dicha elección y se elegirán cinco observadores por candidato, para verificar la procedencia de los votantes y el sufragio será con su credencial de elector vigente”.</p><p>Cabe recordar que el consejero Norberto Sánchez Briones informó a este Diario que los meses de diciembre y enero, en Tlaxcala hay por lo menos diez elecciones por usos y costumbres en los que participa el ITE, con el objetivo de dar certeza y legalidad a las mismas.</p><p>Destacó que a través de la comisión de Organización Electoral, Capacitación y Educación Cívica que preside, ayuda a brindar certeza y legalidad a las elecciones, toda vez que los cambios de presidentes de comunidad se concretan en Tlaxco, Nativitas y Huamantla, entre otros.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Comienza Secoduvi ampliación carretera a la altura del puente de Hospitales<br><br>Lee más aquí ➡ <a href="https://t.co/rvdvUrqpls">https://t.co/rvdvUrqpls</a><a href="https://twitter.com/hashtag/ObrasP%C3%BAblicas?src=hash&amp;ref_src=twsrc%5Etfw">#ObrasPúblicas</a> <a href="https://t.co/tnxqJfydO7">pic.twitter.com/tnxqJfydO7</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1218646746601000960?ref_src=twsrc%5Etfw">January 18, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2><b>Continúa leyendo:</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/sindicato-perdio-su-objetivo-erazo-4717043.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/f2y56e-pedro-erazo/ALTERNATES/LANDSCAPE_160/Pedro%20Erazo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/f2y56e-pedro-erazo/BINARY/thumbnail/Pedro%20Erazo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pedro Erazo"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/sindicato-perdio-su-objetivo-erazo-4717043.html">
Sindicato perdió su objetivo: Erazo
</a>
</h4>
</div>
</article>
</p><p> <article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/buscan-musicos-y-cantantes-en-tetla-4716848.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/1c8kp7-tetla/ALTERNATES/LANDSCAPE_160/Tetla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/1c8kp7-tetla/BINARY/thumbnail/Tetla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tetla"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/buscan-musicos-y-cantantes-en-tetla-4716848.html">
Buscan músicos y cantantes, en Tetla
</a>
</h4>
</div>
</article>
</p><p> <article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/comienza-secoduvi-ampliacion-carretera-a-la-altura-del-puente-de-hospitales-4716843.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ycpcok-varios-arboles/ALTERNATES/LANDSCAPE_160/Varios%20%C3%A1rboles"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ycpcok-varios-arboles/BINARY/thumbnail/Varios%20%C3%A1rboles"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Varios árboles"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/comienza-secoduvi-ampliacion-carretera-a-la-altura-del-puente-de-hospitales-4716843.html">
Comienza Secoduvi ampliación carretera a la altura del puente de Hospitales </a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4719761 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4719761").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4719761").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4719761").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4719761"
>
<p>Este domingo habrá elección por usos y costumbres para votar al nuevo presidente de comunidad de Santa Apolonia Teacalco, pero la jornada electiva limitará a ciudadanos que vayan al corriente con sus cooperaciones en la comunidad y hayan brindado servicio de faenas.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/depresion-problema-de-salud-publica-4719741.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/mmr7ni-depresion/ALTERNATES/LANDSCAPE_160/depresi%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/mmr7ni-depresion/BINARY/thumbnail/depresi%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="depresión"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/depresion-problema-de-salud-publica-4719741.html">
Depresión, problema de salud pública
</a>
</h4>
</div>
</article>
</p><p>El actual presidente de comunidad, Marcos Picil Lara, informó que la jornada dará inicio en punto de las 8:00 horas, en el lugar de costumbre, por lo que pidió el apoyo del Instituto Tlaxcalteca de Elecciones (ITE).</p><p>“Le pedimos su apoyo con papeletas, urnas y mamparas, para la realización de las elecciones en las que se elija al nuevo presidente de comunidad y así seguir con nuestros usos y costumbres”, señaló el presidente en el oficio enviado al instituto.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Tendrá Educación Indígena de Tlaxcala su libro<br><br>Continúa leyendo ➡ <a href="https://t.co/UzEylW45Or">https://t.co/UzEylW45Or</a><a href="https://twitter.com/hashtag/Educaci%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#Educación</a> <a href="https://t.co/PhvWRCCZW8">pic.twitter.com/PhvWRCCZW8</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1218571258352238592?ref_src=twsrc%5Etfw">January 18, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>De hecho, comentó que para evitar posibles altercados entre los habitantes de la comunidad “pido su intervención, para una elección sana y pacífica y haya conformidad entre los señores candidatos Gregorio Portillo Acatitla y Jesús Luna Portillo”.</p><p>Sin embargo, también informó sobre las limitantes que ha acordado la población en cuanto al ejercicio del sufragio, toda vez que “solo podrán ejercer su voto de confianza las personas que cooperan en la comunidad y den servicio de faenas, además de que sean nacidas y que residan en la población”.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/por-ser-esteros-pirotecnia-seguira-4719725.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/qjtgms-don-miguel-magdaleno/ALTERNATES/LANDSCAPE_160/Don%20Miguel%20Magdaleno"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/qjtgms-don-miguel-magdaleno/BINARY/thumbnail/Don%20Miguel%20Magdaleno"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Don Miguel Magdaleno"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/por-ser-esteros-pirotecnia-seguira-4719725.html">
Por ser esteros, pirotecnia seguirá
</a>
</h4>
</div>
</article>
</p><p>Estableció que aquellas personas ajenas al municipio “no podrán votar en dicha elección y se elegirán cinco observadores por candidato, para verificar la procedencia de los votantes y el sufragio será con su credencial de elector vigente”.</p><p>Cabe recordar que el consejero Norberto Sánchez Briones informó a este Diario que los meses de diciembre y enero, en Tlaxcala hay por lo menos diez elecciones por usos y costumbres en los que participa el ITE, con el objetivo de dar certeza y legalidad a las mismas.</p><p>Destacó que a través de la comisión de Organización Electoral, Capacitación y Educación Cívica que preside, ayuda a brindar certeza y legalidad a las elecciones, toda vez que los cambios de presidentes de comunidad se concretan en Tlaxco, Nativitas y Huamantla, entre otros.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Comienza Secoduvi ampliación carretera a la altura del puente de Hospitales<br><br>Lee más aquí ➡ <a href="https://t.co/rvdvUrqpls">https://t.co/rvdvUrqpls</a><a href="https://twitter.com/hashtag/ObrasP%C3%BAblicas?src=hash&amp;ref_src=twsrc%5Etfw">#ObrasPúblicas</a> <a href="https://t.co/tnxqJfydO7">pic.twitter.com/tnxqJfydO7</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1218646746601000960?ref_src=twsrc%5Etfw">January 18, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2><b>Continúa leyendo:</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/sindicato-perdio-su-objetivo-erazo-4717043.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/f2y56e-pedro-erazo/ALTERNATES/LANDSCAPE_160/Pedro%20Erazo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/f2y56e-pedro-erazo/BINARY/thumbnail/Pedro%20Erazo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pedro Erazo"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/sindicato-perdio-su-objetivo-erazo-4717043.html">
Sindicato perdió su objetivo: Erazo
</a>
</h4>
</div>
</article>
</p><p> <article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/buscan-musicos-y-cantantes-en-tetla-4716848.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/1c8kp7-tetla/ALTERNATES/LANDSCAPE_160/Tetla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/1c8kp7-tetla/BINARY/thumbnail/Tetla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tetla"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/buscan-musicos-y-cantantes-en-tetla-4716848.html">
Buscan músicos y cantantes, en Tetla
</a>
</h4>
</div>
</article>
</p><p> <article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/comienza-secoduvi-ampliacion-carretera-a-la-altura-del-puente-de-hospitales-4716843.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ycpcok-varios-arboles/ALTERNATES/LANDSCAPE_160/Varios%20%C3%A1rboles"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ycpcok-varios-arboles/BINARY/thumbnail/Varios%20%C3%A1rboles"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Varios árboles"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/comienza-secoduvi-ampliacion-carretera-a-la-altura-del-puente-de-hospitales-4716843.html">
Comienza Secoduvi ampliación carretera a la altura del puente de Hospitales </a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4719761 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4719761").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4719761").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4719761").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Elecciones" class ="item-tags" >
Elecciones
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/municipios" class ="item-tags" >
Municipios
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/ite" class ="item-tags" >
ITE
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/municipios/limitan-la-participacion-en-eleccion-de-santa-apolonia-teacalco-4719761.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/costara-85-agua-potable-en-nanacamilpa-4716821.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/mi4amt-por-incremento/ALTERNATES/LANDSCAPE_160/Por%20incremento"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/mi4amt-por-incremento/BINARY/thumbnail/Por%20incremento"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Por incremento"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/costara-85-agua-potable-en-nanacamilpa-4716821.html">
Costará $85 agua potable en Nanacamilpa
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/pondran-mas-alarmas-vecinales-de-xicohtzinco-4716833.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/2kg33d-xicohtzinco/ALTERNATES/LANDSCAPE_160/Xicohtzinco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/2kg33d-xicohtzinco/BINARY/thumbnail/Xicohtzinco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Xicohtzinco"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/pondran-mas-alarmas-vecinales-de-xicohtzinco-4716833.html">
Pondrán más alarmas vecinales de Xicohtzinco
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/recibira-calpulalpan-recurso-extraordinario-4716826.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/2hj3bh-vera-diaz/ALTERNATES/LANDSCAPE_160/Vera%20D%C3%ADaz"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/2hj3bh-vera-diaz/BINARY/thumbnail/Vera%20D%C3%ADaz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vera Díaz"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/recibira-calpulalpan-recurso-extraordinario-4716826.html">
Recibirá Calpulalpan recurso extraordinario
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/limitan-la-participacion-en-eleccion-de-santa-apolonia-teacalco-4719761.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/por-ser-esteros-pirotecnia-seguira-4719725.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/qjtgms-don-miguel-magdaleno/ALTERNATES/LANDSCAPE_160/Don%20Miguel%20Magdaleno"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/qjtgms-don-miguel-magdaleno/BINARY/thumbnail/Don%20Miguel%20Magdaleno"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Don Miguel Magdaleno"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/por-ser-esteros-pirotecnia-seguira-4719725.html">
Por ser esteros, pirotecnia seguirá
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/llaman-a-no-quemar-pirotecnia-en-la-capital-4677466.html"> Llaman a no quemar pirotecnia en la capital</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/venta-de-cohetes-deja-5-mdp-en-sanctorum-4653361.html"> Venta de cohetes deja 5 mdp en Sanctórum</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/registran-saldo-blanco-por-uso-de-pirotecnia-en-la-entidad-4648979.html"> Registran saldo blanco por uso de pirotecnia, en la entidad </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/malinche-se-pinta-de-blanco-y-turistas-arriban-para-admirar-el-espectaculo-natural-4719807.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/malinche-se-pinta-de-blanco-y-turistas-arriban-para-admirar-el-espectaculo-natural-4719807.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/awwtsm-malinche/ALTERNATES/LANDSCAPE_160/Malinche"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/awwtsm-malinche/BINARY/thumbnail/Malinche"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Malinche"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/malinche-se-pinta-de-blanco-y-turistas-arriban-para-admirar-el-espectaculo-natural-4719807.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/malinche-se-pinta-de-blanco-y-turistas-arriban-para-admirar-el-espectaculo-natural-4719807.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/malinche-se-pinta-de-blanco-y-turistas-arriban-para-admirar-el-espectaculo-natural-4719807.html">
Malinche se pinta de blanco y turistas arriban para admirar el espectáculo natural
</a>
</h4>
<p class="summary ">
La Policía de Montaña recomienda ascender con ropa térmica y el equipo adecuado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/decrecen-colonias-de-abejorros-polinizadores-4719698.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/decrecen-colonias-de-abejorros-polinizadores-4719698.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/9pnf4b-abejorros/ALTERNATES/LANDSCAPE_160/abejorros"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/9pnf4b-abejorros/BINARY/thumbnail/abejorros"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="abejorros"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/decrecen-colonias-de-abejorros-polinizadores-4719698.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/decrecen-colonias-de-abejorros-polinizadores-4719698.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/decrecen-colonias-de-abejorros-polinizadores-4719698.html">
Decrecen colonias de abejorros polinizadores
</a>
</h4>
<p class="summary ">
Son productores de miel que almacenan como alimento; estos insectos prefieren las quijoteras
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/depresion-problema-de-salud-publica-4719741.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/depresion-problema-de-salud-publica-4719741.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/mmr7ni-depresion/ALTERNATES/LANDSCAPE_160/depresi%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/mmr7ni-depresion/BINARY/thumbnail/depresi%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="depresión"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/depresion-problema-de-salud-publica-4719741.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/depresion-problema-de-salud-publica-4719741.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/depresion-problema-de-salud-publica-4719741.html">
Depresión, problema de salud pública
</a>
</h4>
<p class="summary ">
Está asociada con situaciones de estrés, problemas familiares, económicos y laborales; mujeres, las más propensas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/tardes-de-amigos-en-la-capital-4719968.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/circulos/tardes-de-amigos-en-la-capital-4719968.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/jnvswp-angelica-y-laura/ALTERNATES/LANDSCAPE_160/Ang%C3%A9lica%20y%20Laura"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/jnvswp-angelica-y-laura/BINARY/thumbnail/Ang%C3%A9lica%20y%20Laura"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Angélica y Laura"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/tardes-de-amigos-en-la-capital-4719968.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/tardes-de-amigos-en-la-capital-4719968.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/tardes-de-amigos-en-la-capital-4719968.html">
Tardes de amigos en la capital
</a>
</h4>
<p class="summary ">
Jóvenes disfrutan de un nuevo año y de nuevas amistades, visitando lugares de la entidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/llegan-a-ucrania-cuerpos-de-las-11-victimas-del-accidente-aereo-en-iran-4719938.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/llegan-a-ucrania-cuerpos-de-las-11-victimas-del-accidente-aereo-en-iran-4719938.html">
<img src="https://www.elsoldemexico.com.mx/mundo/lpjjtx-cuerpos-ucrania-efe2.jpg/ALTERNATES/LANDSCAPE_160/cuerpos-ucrania-efe2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/lpjjtx-cuerpos-ucrania-efe2.jpg/BINARY/thumbnail/cuerpos-ucrania-efe2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuerpos-ucrania-efe2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/llegan-a-ucrania-cuerpos-de-las-11-victimas-del-accidente-aereo-en-iran-4719938.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/llegan-a-ucrania-cuerpos-de-las-11-victimas-del-accidente-aereo-en-iran-4719938.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/llegan-a-ucrania-cuerpos-de-las-11-victimas-del-accidente-aereo-en-iran-4719938.html">
Llegan a Ucrania cuerpos de las 11 víctimas del accidente aéreo en Irán </a>
</h4>
<p class="summary ">
Los féretros fueron repatriados por un avión Il-76 de las Fuerzas Aéreas de Ucrania
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/divulgan-la-ciencia-y-la-tecnologia-en-tecnica-36-4719943.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/divulgan-la-ciencia-y-la-tecnologia-en-tecnica-36-4719943.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/4ehsw5-los-jovenes/ALTERNATES/LANDSCAPE_160/Los%20j%C3%B3venes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/4ehsw5-los-jovenes/BINARY/thumbnail/Los%20j%C3%B3venes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Los jóvenes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/divulgan-la-ciencia-y-la-tecnologia-en-tecnica-36-4719943.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/divulgan-la-ciencia-y-la-tecnologia-en-tecnica-36-4719943.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/divulgan-la-ciencia-y-la-tecnologia-en-tecnica-36-4719943.html">
Divulgan la ciencia y la tecnología en Técnica 36
</a>
</h4>
<p class="summary ">
Charlaron sobre ciencia y tecnología e invitaron a los alumnos a unirse al movimiento “maker”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/asignacion-directa-las-obras-para-huamantla-4719929.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/asignacion-directa-las-obras-para-huamantla-4719929.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/7m2jek-jorge-sanchez/ALTERNATES/LANDSCAPE_160/Jorge%20S%C3%A1nchez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/7m2jek-jorge-sanchez/BINARY/thumbnail/Jorge%20S%C3%A1nchez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jorge Sánchez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/asignacion-directa-las-obras-para-huamantla-4719929.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/asignacion-directa-las-obras-para-huamantla-4719929.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/asignacion-directa-las-obras-para-huamantla-4719929.html">
Asignación directa, las obras para Huamantla
</a>
</h4>
<p class="summary ">
El alcalde Jorge Sánchez Jasso entrega cuatro acciones en comunidades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/apetatitlan-se-suma-a-combatir-la-corrupcion-4719910.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/apetatitlan-se-suma-a-combatir-la-corrupcion-4719910.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/349c1u-apetatitlan/ALTERNATES/LANDSCAPE_160/Apetatitl%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/349c1u-apetatitlan/BINARY/thumbnail/Apetatitl%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Apetatitlán"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/apetatitlan-se-suma-a-combatir-la-corrupcion-4719910.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/apetatitlan-se-suma-a-combatir-la-corrupcion-4719910.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/apetatitlan-se-suma-a-combatir-la-corrupcion-4719910.html">
Apetatitlán se suma a combatir la corrupción
</a>
</h4>
<p class="summary ">
Personal administrativo del ayuntamiento recibió capacitación por parte de la Fiscalía Especializada en Combate a la Corrupción
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/atencion-ciudadana-seguira-en-ocotelulco-totolac-4719900.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/atencion-ciudadana-seguira-en-ocotelulco-totolac-4719900.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/w180ac-la-presidencia/ALTERNATES/LANDSCAPE_160/La%20presidencia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/w180ac-la-presidencia/BINARY/thumbnail/La%20presidencia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La presidencia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/atencion-ciudadana-seguira-en-ocotelulco-totolac-4719900.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/atencion-ciudadana-seguira-en-ocotelulco-totolac-4719900.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/atencion-ciudadana-seguira-en-ocotelulco-totolac-4719900.html">
Atención ciudadana seguirá en Ocotelulco, Totolac
</a>
</h4>
<p class="summary ">
La Presidencia, Secretaría, Recursos Humanos, Comunicación Social, Oficialía de Partes y Tesorería, atienden en Ocotelulco
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=515&contextPath=460-513-515-&pubId=9&cat=&meta=read-story&objId=4719761&type=article&title=Limitan+la+participaci%c3%b3n+en+elecci%c3%b3n+de+Santa+Apolonia+Teacalco&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fmunicipios%2flimitan-la-participacion-en-eleccion-de-santa-apolonia-teacalco-4719761.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=515&amp;contextPath=460-513-515-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=4719761&amp;type=article&amp;title=Limitan+la+participaci%c3%b3n+en+elecci%c3%b3n+de+Santa+Apolonia+Teacalco&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fmunicipios%2flimitan-la-participacion-en-eleccion-de-santa-apolonia-teacalco-4719761.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=1789142207&title=Elecciones&url=tag%3amain.ewf%2c2014%3aElecciones&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=1789142207&amp;title=Elecciones&amp;url=tag%3amain.ewf%2c2014%3aElecciones&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=1328147763&title=Municipios&url=tag%3amain.ewf%2c2014%3amunicipios&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=1328147763&amp;title=Municipios&amp;url=tag%3amain.ewf%2c2014%3amunicipios&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=829724969&title=ITE&url=tag%3amain.ewf%2c2014%3aite&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=829724969&amp;title=ITE&amp;url=tag%3amain.ewf%2c2014%3aite&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_municipios';
_sf_async_config.authors = 'Jesús Zempoalteca | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
