<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Fabiola Vázquez | El Sol de Tlaxcala"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Obesidad, Bullying, Salud]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Severo daño dejan burlas por obesidad, dice Kevin - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="Obesidad,Bullying,Salud, "/>
<meta name="description" content="Sufrió agresiones y discriminación en su etapa estudiantil de nivel secundaria"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/local/l2nhuk-obesidad/ALTERNATES/LANDSCAPE_1140/obesidad"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Severo daño dejan burlas por obesidad, dice Kevin"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html"/>
<meta property="og:description" content="Sufrió agresiones y discriminación en su etapa estudiantil de nivel secundaria"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Severo daño dejan burlas por obesidad, dice Kevin"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html"/>
<meta name="twitter:description" content="Sufrió agresiones y discriminación en su etapa estudiantil de nivel secundaria"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/local/l2nhuk-obesidad/ALTERNATES/LANDSCAPE_400/obesidad"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.bdd0a61b7ad8bba706241f8abdbcd98e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '7944462');
googletag.pubads().setTargeting("topic", [
"Obesidad",
"Bullying",
"Salud",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html"
},
"headline" : "Severo daño dejan burlas por obesidad, dice Kevin",
"datePublished": "2022-03-04T08:43:22CST",
"dateModified": "2022-03-04T08:43:22CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Fabiola Vázquez | El Sol de Tlaxcala"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/local/l2nhuk-obesidad/ALTERNATES/LANDSCAPE_960/obesidad",
"height": "599",
"width": "960"
},
"description" : "Sufrió agresiones y discriminación en su etapa estudiantil de nivel secundaria",
"articleSection": "local",
"keywords":"[Obesidad, Bullying, Salud]"
}
</script>
<script async src="https://t.seedtag.com/t/1208-6287-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 4 de marzo de 2022
</p>
</div>
<div>
<h1
class="title">
Severo daño dejan burlas por obesidad, dice Kevin
</h1>
</div>
<h3
class="subtitle">
Sufrió agresiones y discriminación en su etapa estudiantil de nivel secundaria
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/local/l2nhuk-obesidad/ALTERNATES/LANDSCAPE_160/obesidad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/l2nhuk-obesidad/BINARY/thumbnail/obesidad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="obesidad"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La mala alimentación y falta de actividad física son causantes de la obesidad / César Rodríguez | El Sol de Tlaxcala
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Fabiola Vázquez | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7944462"
>
<p>Burlas, chistes, <b>ofensas y otro tipo de <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html?token=426590029">agresiones</a> sufren miles de personas que tienen varios kilos de más</b>, situación que persiste y que deja severos daños a las víctimas.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/go5ki-obesidad/ALTERNATES/LANDSCAPE_160/obesidad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/go5ki-obesidad/BINARY/thumbnail/obesidad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="obesidad"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html">
Día Internacional de la Obesidad | Minimiza sociedad daños por obesidad
</a>
</h4>
</div>
</article>
</p><p>Uno de<b> estos casos fue el de Kevin Zepeda, joven de 23 años de edad originario del municipio de<a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html?token=426590029"> Tlaxcala,</a> quien sufrió agresiones y discriminación en su etapa estudiantil de nivel secundaria. </b>A sus 14 años de edad padeció obesidad y llegó a pesar 123 kilogramos, de ahí que su físico fue objeto de diversos tipos de ataques verbales.</p><p><b>Entérate:</b> ➡️ <a href="https://www.elsoldetlaxcala.com.mx/local/avanza-combate-a-violencia-de-genero-en-tlaxcala-7938245.html" target="_blank" rel="Follow">Avanza combate a violencia de género en Tlaxcala</a></p><p><span class="quote">Algunos compañeros decían chistes sobre mi físico, a la mejor para hacer reír a los demás, pero no saben el daño que provocan, fui víctima de varias burlas y hasta ofensas, pero no dejaba que me afectaran emocionalmente, pero sí dejan repercusiones.</span></p><p>Pese a que desde <b>temprana edad le gustó el deporte, nunca lo complementó con una buena <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html?token=426590029">alimentación</a></b> o hábitos adecuados, de ahí que comenzó a ganar varios kilos y acumular grasa.</p><p><b>No te pierdas:</b> ➡️ <a href="https://www.elsoldetlaxcala.com.mx/local/mujeres-tlaxcaltecas-contaran-con-53-mil-mastografias-gratuitas-en-2022-7942123.html" target="_blank" rel="Follow">Mujeres tlaxcaltecas contarán con 53 mil mastografías gratuitas en 2022</a></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/fomenta-sesa-habitos-saludables-para-prevenir-sobrepeso-y-obesidad-6474232.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/cwrm42-sobrepeso-y-obesidad/ALTERNATES/LANDSCAPE_160/sobrepeso%20y%20obesidad%C2%A0"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/cwrm42-sobrepeso-y-obesidad/BINARY/thumbnail/sobrepeso%20y%20obesidad%C2%A0"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sobrepeso y obesidad "
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/fomenta-sesa-habitos-saludables-para-prevenir-sobrepeso-y-obesidad-6474232.html">
Fomenta Sesa hábitos saludables para prevenir sobrepeso y obesidad 
</a>
</h4>
</div>
</article>
</p><p><span class="quote">Era frustrante ver que mi ropa ya no me quedaba, cada vez tenía que aumentar de talla y dejé de comprar las prendas que me gustaban, lo importante era que me quedara, aunque no fuera mi estilo.</span></p><p>Desde <b>hace seis meses inició un régimen con la <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html?token=426590029">nutrióloga </a>Anaí Sánchez, donde ha mejorado su ingesta calórica,</b> actividad física y buenos hábitos y ha logrado disminuir 20 kilogramos de la masa corporal.</p><p><b>Lee también:</b> ➡️ <a href="https://www.elsoldetlaxcala.com.mx/local/policia-cibernetica-alerta-a-la-ciudadania-para-prevenir-delitos-7936439.html" target="_blank" rel="Follow">Policía Cibernética alerta a la ciudadanía para prevenir delitos</a></p><p>
<section>
<article class="local
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/Fv9zUCZnHWA"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><b>Continúa leyendo </b>⬇️<b></b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/pretenden-combatir-la-obesidad-en-los-menores-5962190.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/r5ud34-obesidad.jpg/ALTERNATES/LANDSCAPE_160/OBESIDAD.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/r5ud34-obesidad.jpg/BINARY/thumbnail/OBESIDAD.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OBESIDAD.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/pretenden-combatir-la-obesidad-en-los-menores-5962190.html">
Pretenden combatir la obesidad en los menores
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/alimentos-organicos-opcion-contra-obesidad-5014427.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/j66v04-organicos/ALTERNATES/LANDSCAPE_160/org%C3%A1nicos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/j66v04-organicos/BINARY/thumbnail/org%C3%A1nicos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="orgánicos"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/alimentos-organicos-opcion-contra-obesidad-5014427.html">
Alimentos orgánicos, opción contra obesidad
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/crecen-casos-de-obesidad-infantil-nutriologo-4738167.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/a1ytzy-el-sobrepeso/ALTERNATES/LANDSCAPE_160/El%20sobrepeso"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/a1ytzy-el-sobrepeso/BINARY/thumbnail/El%20sobrepeso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El sobrepeso"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/crecen-casos-de-obesidad-infantil-nutriologo-4738167.html">
Crecen casos de obesidad infantil en Tlaxcala
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7944462 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7944462").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7944462").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7944462").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7944462"
>
<p>Burlas, chistes, <b>ofensas y otro tipo de <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html?token=426590029">agresiones</a> sufren miles de personas que tienen varios kilos de más</b>, situación que persiste y que deja severos daños a las víctimas.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/go5ki-obesidad/ALTERNATES/LANDSCAPE_160/obesidad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/go5ki-obesidad/BINARY/thumbnail/obesidad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="obesidad"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html">
Día Internacional de la Obesidad | Minimiza sociedad daños por obesidad
</a>
</h4>
</div>
</article>
</p><p>Uno de<b> estos casos fue el de Kevin Zepeda, joven de 23 años de edad originario del municipio de<a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html?token=426590029"> Tlaxcala,</a> quien sufrió agresiones y discriminación en su etapa estudiantil de nivel secundaria. </b>A sus 14 años de edad padeció obesidad y llegó a pesar 123 kilogramos, de ahí que su físico fue objeto de diversos tipos de ataques verbales.</p><p><b>Entérate:</b> ➡️ <a href="https://www.elsoldetlaxcala.com.mx/local/avanza-combate-a-violencia-de-genero-en-tlaxcala-7938245.html" target="_blank" rel="Follow">Avanza combate a violencia de género en Tlaxcala</a></p><p><span class="quote">Algunos compañeros decían chistes sobre mi físico, a la mejor para hacer reír a los demás, pero no saben el daño que provocan, fui víctima de varias burlas y hasta ofensas, pero no dejaba que me afectaran emocionalmente, pero sí dejan repercusiones.</span></p><p>Pese a que desde <b>temprana edad le gustó el deporte, nunca lo complementó con una buena <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html?token=426590029">alimentación</a></b> o hábitos adecuados, de ahí que comenzó a ganar varios kilos y acumular grasa.</p><p><b>No te pierdas:</b> ➡️ <a href="https://www.elsoldetlaxcala.com.mx/local/mujeres-tlaxcaltecas-contaran-con-53-mil-mastografias-gratuitas-en-2022-7942123.html" target="_blank" rel="Follow">Mujeres tlaxcaltecas contarán con 53 mil mastografías gratuitas en 2022</a></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/fomenta-sesa-habitos-saludables-para-prevenir-sobrepeso-y-obesidad-6474232.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/cwrm42-sobrepeso-y-obesidad/ALTERNATES/LANDSCAPE_160/sobrepeso%20y%20obesidad%C2%A0"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/cwrm42-sobrepeso-y-obesidad/BINARY/thumbnail/sobrepeso%20y%20obesidad%C2%A0"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sobrepeso y obesidad "
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/fomenta-sesa-habitos-saludables-para-prevenir-sobrepeso-y-obesidad-6474232.html">
Fomenta Sesa hábitos saludables para prevenir sobrepeso y obesidad 
</a>
</h4>
</div>
</article>
</p><p><span class="quote">Era frustrante ver que mi ropa ya no me quedaba, cada vez tenía que aumentar de talla y dejé de comprar las prendas que me gustaban, lo importante era que me quedara, aunque no fuera mi estilo.</span></p><p>Desde <b>hace seis meses inició un régimen con la <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html?token=426590029">nutrióloga </a>Anaí Sánchez, donde ha mejorado su ingesta calórica,</b> actividad física y buenos hábitos y ha logrado disminuir 20 kilogramos de la masa corporal.</p><p><b>Lee también:</b> ➡️ <a href="https://www.elsoldetlaxcala.com.mx/local/policia-cibernetica-alerta-a-la-ciudadania-para-prevenir-delitos-7936439.html" target="_blank" rel="Follow">Policía Cibernética alerta a la ciudadanía para prevenir delitos</a></p><p>
<section>
<article class="local
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/Fv9zUCZnHWA"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><b>Continúa leyendo </b>⬇️<b></b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/pretenden-combatir-la-obesidad-en-los-menores-5962190.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/r5ud34-obesidad.jpg/ALTERNATES/LANDSCAPE_160/OBESIDAD.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/r5ud34-obesidad.jpg/BINARY/thumbnail/OBESIDAD.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OBESIDAD.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/pretenden-combatir-la-obesidad-en-los-menores-5962190.html">
Pretenden combatir la obesidad en los menores
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/alimentos-organicos-opcion-contra-obesidad-5014427.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/j66v04-organicos/ALTERNATES/LANDSCAPE_160/org%C3%A1nicos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/j66v04-organicos/BINARY/thumbnail/org%C3%A1nicos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="orgánicos"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/alimentos-organicos-opcion-contra-obesidad-5014427.html">
Alimentos orgánicos, opción contra obesidad
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/crecen-casos-de-obesidad-infantil-nutriologo-4738167.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/a1ytzy-el-sobrepeso/ALTERNATES/LANDSCAPE_160/El%20sobrepeso"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/a1ytzy-el-sobrepeso/BINARY/thumbnail/El%20sobrepeso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El sobrepeso"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/crecen-casos-de-obesidad-infantil-nutriologo-4738167.html">
Crecen casos de obesidad infantil en Tlaxcala
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7944462 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7944462").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7944462").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7944462").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/obesidad" class ="item-tags" >
Obesidad
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/bullying" class ="item-tags" >
Bullying
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Salud" class ="item-tags" >
Salud
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/go5ki-obesidad/ALTERNATES/LANDSCAPE_160/obesidad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/go5ki-obesidad/BINARY/thumbnail/obesidad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="obesidad"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html">
Día Internacional de la Obesidad | Minimiza sociedad daños por obesidad
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/fomenta-sesa-habitos-saludables-para-prevenir-sobrepeso-y-obesidad-6474232.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/cwrm42-sobrepeso-y-obesidad/ALTERNATES/LANDSCAPE_160/sobrepeso%20y%20obesidad%C2%A0"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/cwrm42-sobrepeso-y-obesidad/BINARY/thumbnail/sobrepeso%20y%20obesidad%C2%A0"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sobrepeso y obesidad "
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/fomenta-sesa-habitos-saludables-para-prevenir-sobrepeso-y-obesidad-6474232.html">
Fomenta Sesa hábitos saludables para prevenir sobrepeso y obesidad 
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/persiste-tendencia-en-obesidad-infantil-5690987.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/qhguu1-obesidad.jpg/ALTERNATES/LANDSCAPE_160/OBESIDAD.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/qhguu1-obesidad.jpg/BINARY/thumbnail/OBESIDAD.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OBESIDAD.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/persiste-tendencia-en-obesidad-infantil-5690987.html">
Persiste tendencia en obesidad infantil
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/combatiran-gobierno-del-estado-el-cancer-de-mama-7943683.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/7ihzn1-cancer-de-mama/ALTERNATES/LANDSCAPE_160/c%C3%A1ncer%20de%20mama"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/7ihzn1-cancer-de-mama/BINARY/thumbnail/c%C3%A1ncer%20de%20mama"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cáncer de mama"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/combatiran-gobierno-del-estado-el-cancer-de-mama-7943683.html">
Combatirán gobierno del estado el cáncer de mama
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/mujeres-tlaxcaltecas-contaran-con-53-mil-mastografias-gratuitas-en-2022-7942123.html"> Mujeres tlaxcaltecas contarán con 53 mil mastografías gratuitas en 2022</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/es-esencial-la-actitud-al-enfrentar-el-cancer-griselda-juarez-7365675.html"> Es esencial la actitud al enfrentar el cáncer: Griselda Juárez</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/es-muy-importante-cuidar-la-salud-leova-7360717.html"> Es muy importante cuidar la salud: Leova</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/go5ki-obesidad/ALTERNATES/LANDSCAPE_160/obesidad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/go5ki-obesidad/BINARY/thumbnail/obesidad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="obesidad"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html">
Día Internacional de la Obesidad | Minimiza sociedad daños por obesidad
</a>
</h4>
<p class="summary ">
Tres de cada diez adolescentes la padecen en la entidad, señaló la Secretaría de Salud
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-la-muestra-estatal-de-carnaval-tlaxcala-2022-7944450.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-la-muestra-estatal-de-carnaval-tlaxcala-2022-7944450.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/jvd6l8-carnaval-de-tlaxcala-2022/ALTERNATES/LANDSCAPE_160/Carnaval%20de%20Tlaxcala%202022"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/jvd6l8-carnaval-de-tlaxcala-2022/BINARY/thumbnail/Carnaval%20de%20Tlaxcala%202022"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carnaval de Tlaxcala 2022"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/inicia-la-muestra-estatal-de-carnaval-tlaxcala-2022-7944450.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/inicia-la-muestra-estatal-de-carnaval-tlaxcala-2022-7944450.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/inicia-la-muestra-estatal-de-carnaval-tlaxcala-2022-7944450.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/inicia-la-muestra-estatal-de-carnaval-tlaxcala-2022-7944450.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-la-muestra-estatal-de-carnaval-tlaxcala-2022-7944450.html">
Inicia la Muestra Estatal de Carnaval Tlaxcala 2022
</a>
</h4>
<p class="summary ">
Las familias podrán disfrutar de la actuación de diversas camadas en el Centro Expositor
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-reporto-76-casos-positivos-y-dos-defunciones-por-covid-19-7944414.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-reporto-76-casos-positivos-y-dos-defunciones-por-covid-19-7944414.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/owt00n-covid/ALTERNATES/LANDSCAPE_160/covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/owt00n-covid/BINARY/thumbnail/covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-reporto-76-casos-positivos-y-dos-defunciones-por-covid-19-7944414.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-reporto-76-casos-positivos-y-dos-defunciones-por-covid-19-7944414.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-reporto-76-casos-positivos-y-dos-defunciones-por-covid-19-7944414.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-reporto-76-casos-positivos-y-dos-defunciones-por-covid-19-7944414.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-reporto-76-casos-positivos-y-dos-defunciones-por-covid-19-7944414.html">
Tlaxcala reportó 76 casos positivos y dos defunciones por Covid-19
</a>
</h4>
<p class="summary ">
Se exhorta a la población a continuar con las medidas sanitarias
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/mas-de-1.2-millones-de-personas-han-huido-hasta-ahora-de-la-guerra-en-ucrania-7944544.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/mas-de-1.2-millones-de-personas-han-huido-hasta-ahora-de-la-guerra-en-ucrania-7944544.html">
<img src="https://www.elsoldemexico.com.mx/mundo/qnwgab-mas-de-1.2-millones-de-personas-han-huido-hasta-ahora-de-la-guerra-en-ucrania/ALTERNATES/LANDSCAPE_160/M%C3%A1s%20de%201.2%20millones%20de%20personas%20han%20huido%20hasta%20ahora%20de%20la%20guerra%20en%20Ucrania"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/qnwgab-mas-de-1.2-millones-de-personas-han-huido-hasta-ahora-de-la-guerra-en-ucrania/BINARY/thumbnail/M%C3%A1s%20de%201.2%20millones%20de%20personas%20han%20huido%20hasta%20ahora%20de%20la%20guerra%20en%20Ucrania"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Más de 1.2 millones de personas han huido hasta ahora de la guerra en Ucrania"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/mas-de-1.2-millones-de-personas-han-huido-hasta-ahora-de-la-guerra-en-ucrania-7944544.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mundo/mas-de-1.2-millones-de-personas-han-huido-hasta-ahora-de-la-guerra-en-ucrania-7944544.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/mas-de-1.2-millones-de-personas-han-huido-hasta-ahora-de-la-guerra-en-ucrania-7944544.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mundo/mas-de-1.2-millones-de-personas-han-huido-hasta-ahora-de-la-guerra-en-ucrania-7944544.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/mas-de-1.2-millones-de-personas-han-huido-hasta-ahora-de-la-guerra-en-ucrania-7944544.html">
Más de 1.2 millones de personas han huido hasta ahora de la guerra en Ucrania
</a>
</h4>
<p class="summary ">
Los refugiados se han estado movilizando a países fronterizos y a otros más pertenecientes a Europa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/obesidad-problema-de-salud-en-aumento-7944538.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/obesidad-problema-de-salud-en-aumento-7944538.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/px2iew-obesidad/ALTERNATES/LANDSCAPE_160/Obesidad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/px2iew-obesidad/BINARY/thumbnail/Obesidad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Obesidad"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/obesidad-problema-de-salud-en-aumento-7944538.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/obesidad-problema-de-salud-en-aumento-7944538.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/obesidad-problema-de-salud-en-aumento-7944538.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/obesidad-problema-de-salud-en-aumento-7944538.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/obesidad-problema-de-salud-en-aumento-7944538.html">
Obesidad, problema de salud en aumento
</a>
</h4>
<p class="summary ">
Por hábitos alimenticios basados en el exceso de carbohidratos, azúcares, grasas y comida chatarra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/l2nhuk-obesidad/ALTERNATES/LANDSCAPE_160/obesidad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/l2nhuk-obesidad/BINARY/thumbnail/obesidad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="obesidad"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/severo-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html">
Severo daño dejan burlas por obesidad, dice Kevin
</a>
</h4>
<p class="summary ">
Sufrió agresiones y discriminación en su etapa estudiantil de nivel secundaria
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/go5ki-obesidad/ALTERNATES/LANDSCAPE_160/obesidad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/go5ki-obesidad/BINARY/thumbnail/obesidad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="obesidad"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/dia-internacional-de-la-obesidad-minimiza-sociedad-danos-por-obesidad-7944491.html">
Día Internacional de la Obesidad | Minimiza sociedad daños por obesidad
</a>
</h4>
<p class="summary ">
Tres de cada diez adolescentes la padecen en la entidad, señaló la Secretaría de Salud
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/somos-un-partido-fuerte-listo-para-recuperar-la-presidencia-pri-7944505.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/somos-un-partido-fuerte-listo-para-recuperar-la-presidencia-pri-7944505.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/87bplc-ruben-moreira.jpg/ALTERNATES/LANDSCAPE_160/Rub%C3%A9n%20Moreira.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/87bplc-ruben-moreira.jpg/BINARY/thumbnail/Rub%C3%A9n%20Moreira.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rubén Moreira.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/politica/somos-un-partido-fuerte-listo-para-recuperar-la-presidencia-pri-7944505.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mexico/politica/somos-un-partido-fuerte-listo-para-recuperar-la-presidencia-pri-7944505.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/politica/somos-un-partido-fuerte-listo-para-recuperar-la-presidencia-pri-7944505.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mexico/politica/somos-un-partido-fuerte-listo-para-recuperar-la-presidencia-pri-7944505.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/somos-un-partido-fuerte-listo-para-recuperar-la-presidencia-pri-7944505.html">
Somos un partido fuerte, listo para recuperar la presidencia: PRI
</a>
</h4>
<p class="summary ">
Líder del PRI considera que el partido todavía conserva su fuerza y su estabilidad para seguirse considerando un fuerte contrincante
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-la-muestra-estatal-de-carnaval-tlaxcala-2022-7944450.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-la-muestra-estatal-de-carnaval-tlaxcala-2022-7944450.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/jvd6l8-carnaval-de-tlaxcala-2022/ALTERNATES/LANDSCAPE_160/Carnaval%20de%20Tlaxcala%202022"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/jvd6l8-carnaval-de-tlaxcala-2022/BINARY/thumbnail/Carnaval%20de%20Tlaxcala%202022"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carnaval de Tlaxcala 2022"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/inicia-la-muestra-estatal-de-carnaval-tlaxcala-2022-7944450.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/inicia-la-muestra-estatal-de-carnaval-tlaxcala-2022-7944450.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/inicia-la-muestra-estatal-de-carnaval-tlaxcala-2022-7944450.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/inicia-la-muestra-estatal-de-carnaval-tlaxcala-2022-7944450.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-la-muestra-estatal-de-carnaval-tlaxcala-2022-7944450.html">
Inicia la Muestra Estatal de Carnaval Tlaxcala 2022
</a>
</h4>
<p class="summary ">
Las familias podrán disfrutar de la actuación de diversas camadas en el Centro Expositor
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=513&contextPath=460-513-&pubId=9&cat=&meta=read-story&objId=7944462&type=article&title=Severo+da%c3%b1o+dejan+burlas+por+obesidad%2c+dice+Kevin&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fsevero-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=513&amp;contextPath=460-513-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=7944462&amp;type=article&amp;title=Severo+da%c3%b1o+dejan+burlas+por+obesidad%2c+dice+Kevin&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fsevero-dano-dejan-burlas-por-obesidad-dice-kevin-7944462.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=928262298&title=Obesidad&url=tag%3amain.ewf%2c2014%3aobesidad&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=928262298&amp;title=Obesidad&amp;url=tag%3amain.ewf%2c2014%3aobesidad&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=2062129155&title=Bullying&url=tag%3amain.ewf%2c2014%3abullying&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=2062129155&amp;title=Bullying&amp;url=tag%3amain.ewf%2c2014%3abullying&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=1689845340&title=Salud&url=tag%3amain.ewf%2c2014%3aSalud&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=1689845340&amp;title=Salud&amp;url=tag%3amain.ewf%2c2014%3aSalud&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Fabiola Vázquez | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
