<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>&#034;Tienditas&#034;, opción para las familias tlaxcaltecas en cuarentena - El Sol de Tlaxcala</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content="Economia,Municipios,Coronavirus, "/>
<meta name="description" content="Productos de la canasta básica, limpieza y no perecederos son los que más demanda la población"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/incoming/cz0kvj-pequenos-comercios/ALTERNATES/LANDSCAPE_1140/Peque%C3%B1os%20comercios"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala"/>
<meta property="og:title" content="&#034;Tienditas&#034;, opción para las familias tlaxcaltecas en cuarentena"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/local/tienditas-opcion-para-las-familias-tlaxcaltecas-en-cuarentena-5044234.html"/>
<meta property="og:description" content="Productos de la canasta básica, limpieza y no perecederos son los que más demanda la población"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="&#034;Tienditas&#034;, opción para las familias tlaxcaltecas en cuarentena"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/local/tienditas-opcion-para-las-familias-tlaxcaltecas-en-cuarentena-5044234.html"/>
<meta name="twitter:description" content="Productos de la canasta básica, limpieza y no perecederos son los que más demanda la población"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/incoming/cz0kvj-pequenos-comercios/ALTERNATES/LANDSCAPE_400/Peque%C3%B1os%20comercios"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/local/tienditas-opcion-para-las-familias-tlaxcaltecas-en-cuarentena-5044234.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/local/tienditas-opcion-para-las-familias-tlaxcaltecas-en-cuarentena-5044234.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '5044234');
googletag.pubads().setTargeting("topic", [
"Economia",
"Municipios",
"Coronavirus",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 1 de abril de 2020
</p>
</div>
<h1
class="title">
"Tienditas", opción para las familias tlaxcaltecas en cuarentena
</h1>
<h3
class="subtitle">
Productos de la canasta básica, limpieza y no perecederos son los que más demanda la población
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/cz0kvj-pequenos-comercios/ALTERNATES/LANDSCAPE_160/Peque%C3%B1os%20comercios"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/cz0kvj-pequenos-comercios/BINARY/thumbnail/Peque%C3%B1os%20comercios"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pequeños comercios"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Pequeños comercios una opción de abasto durante la contingencia sanitaria. /Diana Zempoalteca
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/tienditas-opcion-para-las-familias-tlaxcaltecas-en-cuarentena-5044234.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/tienditas-opcion-para-las-familias-tlaxcaltecas-en-cuarentena-5044234.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2ftienditas-opcion-para-las-familias-tlaxcaltecas-en-cuarentena-5044234.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/tienditas-opcion-para-las-familias-tlaxcaltecas-en-cuarentena-5044234.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Diana Zempoalteca | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5044234"
>
<p>En este periodo en que las autoridades estatales han recomendado a la población mantenerse en casa, para evitar contagios de Coronavirus (Covid-19), pequeños comercios o “tienditas” son una opción para el abastecimiento de productos de primera necesidad para las familias.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/propone-coparmex-un-plan-economico-integral-5044187.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/sm1xu9-noe-altamirano/ALTERNATES/LANDSCAPE_160/No%C3%A9%20Altamirano"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/sm1xu9-noe-altamirano/BINARY/thumbnail/No%C3%A9%20Altamirano"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Noé Altamirano"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/propone-coparmex-un-plan-economico-integral-5044187.html">
Propone Coparmex un Plan Económico Integral
</a>
</h4>
</div>
</article>
</p><p>En estos negocios venden productos de la canasta básica, semillas como el frijol, haba, lenteja, artículos de limpieza, aseo personal, papel higiénico, entre otros.</p><p>Desde que inicio la cuarentena quienes cuentan con este tipo de establecimientos en las comunidades han decidido no cerrar, pues en su mayoría, sus clientes recurren diariamente con ellos para comprar alimentos, al no tener la capacidad financiera para adquirir en volumen.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Habilitarán un segundo hospital para atender posibles casos de Coronavirus en Tlaxcala<br><br>No dejes de leer ➡️ <a href="https://t.co/WAWqT6mzPo">https://t.co/WAWqT6mzPo</a><a href="https://twitter.com/hashtag/Tlaxcala?src=hash&amp;ref_src=twsrc%5Etfw">#Tlaxcala</a> <a href="https://twitter.com/hashtag/Coronavid19?src=hash&amp;ref_src=twsrc%5Etfw">#Coronavid19</a> <a href="https://t.co/XkCMxOhTQ9">pic.twitter.com/XkCMxOhTQ9</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1245170514970021888?ref_src=twsrc%5Etfw">April 1, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Ante la contingencia sanitaria han tenido que subir sus precios, que van de los tres a los cinco pesos por artículo, principalmente en leguminosas, papel higiénico y productos de limpieza, tendencia que se registra desde los proveedores, explicó Miguel Ángel Águila Ramírez, encargado de una tienda de conveniencia en el municipio de Totolac.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/trabajar-desde-el-hogar-tiene-varias-ventajas-5044177.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/enbc85-home-office/ALTERNATES/LANDSCAPE_160/Home%20Office"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/enbc85-home-office/BINARY/thumbnail/Home%20Office"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Home Office"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/trabajar-desde-el-hogar-tiene-varias-ventajas-5044177.html">
Trabajar desde el hogar tiene varias ventajas
</a>
</h4>
</div>
</article>
</p><p><span class="quote">Hemos tratado de no subir los costos mucho, porque la mayoría de quienes nos compran van al día y nosotros no podemos arriesgarnos a quedarnos sin ingresos, ya que nuestras familias dependen de eso,</span> señaló.</p><p>En caso de que las autoridades municipales les den indicaciones para que cierren sus negocios de manera temporal, Miguel Ángel refirió que tendrán que buscar el modo de seguir vendiendo a las familias sin desacatar las medidas sanitarias que se han implementado.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Reforzará Marco Mena medidas de distanciamiento social ante emergencia sanitaria<br><br>Continúa leyendo ➡ <br> <a href="https://t.co/obgzsE6gie">https://t.co/obgzsE6gie</a> <a href="https://twitter.com/hashtag/Tlaxcala?src=hash&amp;ref_src=twsrc%5Etfw">#Tlaxcala</a> <a href="https://twitter.com/hashtag/COVID19mx?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19mx</a> <a href="https://twitter.com/hashtag/Salud?src=hash&amp;ref_src=twsrc%5Etfw">#Salud</a> <a href="https://t.co/Rq945evxjf">pic.twitter.com/Rq945evxjf</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1244874171328299008?ref_src=twsrc%5Etfw">March 31, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>A pesar de que las ventas en estos negocios no han disminuido considerablemente, el desabasto de productos en un futuro próximo podría ser un inconveniente, ya que algunas empresas han dejado de surtir al parar sus líneas de producción.</p><p>Pequeños comercios en comunidades no han modificado horarios de atención, para que familias puedan adquirir principalmente alimentos.</p><h2><b>No dejes de leer: </b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/pide-sepe-replantear-educacion-a-distancia-5044147.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/t2lh83-educacion/ALTERNATES/LANDSCAPE_160/Educaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/t2lh83-educacion/BINARY/thumbnail/Educaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Educación"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/pide-sepe-replantear-educacion-a-distancia-5044147.html">
Pide Sepe replantear educación a distancia
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/habilitaran-un-segundo-hospital-para-atender-posibles-casos-de-coronavirus-en-tlaxcala-5042892.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/v03x0o-img_20200331_193913.jpg/ALTERNATES/LANDSCAPE_160/IMG_20200331_193913.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/v03x0o-img_20200331_193913.jpg/BINARY/thumbnail/IMG_20200331_193913.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_20200331_193913.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/habilitaran-un-segundo-hospital-para-atender-posibles-casos-de-coronavirus-en-tlaxcala-5042892.html">
Habilitarán un segundo hospital para atender posibles casos de Coronavirus en Tlaxcala
</a>
</h4>
</div>
</article>
</p><p> <article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/top5-consejos-para-hacer-eficaz-tu-trabajo-desde-casa-5040809.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/7d4bq-consejos/ALTERNATES/LANDSCAPE_160/Consejos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/7d4bq-consejos/BINARY/thumbnail/Consejos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Consejos"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/top5-consejos-para-hacer-eficaz-tu-trabajo-desde-casa-5040809.html">
Top5: Consejos para hacer eficaz tu trabajo desde casa
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5044234 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5044234").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5044234").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5044234").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5044234"
>
<p>En este periodo en que las autoridades estatales han recomendado a la población mantenerse en casa, para evitar contagios de Coronavirus (Covid-19), pequeños comercios o “tienditas” son una opción para el abastecimiento de productos de primera necesidad para las familias.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/propone-coparmex-un-plan-economico-integral-5044187.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/sm1xu9-noe-altamirano/ALTERNATES/LANDSCAPE_160/No%C3%A9%20Altamirano"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/sm1xu9-noe-altamirano/BINARY/thumbnail/No%C3%A9%20Altamirano"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Noé Altamirano"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/propone-coparmex-un-plan-economico-integral-5044187.html">
Propone Coparmex un Plan Económico Integral
</a>
</h4>
</div>
</article>
</p><p>En estos negocios venden productos de la canasta básica, semillas como el frijol, haba, lenteja, artículos de limpieza, aseo personal, papel higiénico, entre otros.</p><p>Desde que inicio la cuarentena quienes cuentan con este tipo de establecimientos en las comunidades han decidido no cerrar, pues en su mayoría, sus clientes recurren diariamente con ellos para comprar alimentos, al no tener la capacidad financiera para adquirir en volumen.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Habilitarán un segundo hospital para atender posibles casos de Coronavirus en Tlaxcala<br><br>No dejes de leer ➡️ <a href="https://t.co/WAWqT6mzPo">https://t.co/WAWqT6mzPo</a><a href="https://twitter.com/hashtag/Tlaxcala?src=hash&amp;ref_src=twsrc%5Etfw">#Tlaxcala</a> <a href="https://twitter.com/hashtag/Coronavid19?src=hash&amp;ref_src=twsrc%5Etfw">#Coronavid19</a> <a href="https://t.co/XkCMxOhTQ9">pic.twitter.com/XkCMxOhTQ9</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1245170514970021888?ref_src=twsrc%5Etfw">April 1, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Ante la contingencia sanitaria han tenido que subir sus precios, que van de los tres a los cinco pesos por artículo, principalmente en leguminosas, papel higiénico y productos de limpieza, tendencia que se registra desde los proveedores, explicó Miguel Ángel Águila Ramírez, encargado de una tienda de conveniencia en el municipio de Totolac.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/trabajar-desde-el-hogar-tiene-varias-ventajas-5044177.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/enbc85-home-office/ALTERNATES/LANDSCAPE_160/Home%20Office"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/enbc85-home-office/BINARY/thumbnail/Home%20Office"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Home Office"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/trabajar-desde-el-hogar-tiene-varias-ventajas-5044177.html">
Trabajar desde el hogar tiene varias ventajas
</a>
</h4>
</div>
</article>
</p><p><span class="quote">Hemos tratado de no subir los costos mucho, porque la mayoría de quienes nos compran van al día y nosotros no podemos arriesgarnos a quedarnos sin ingresos, ya que nuestras familias dependen de eso,</span> señaló.</p><p>En caso de que las autoridades municipales les den indicaciones para que cierren sus negocios de manera temporal, Miguel Ángel refirió que tendrán que buscar el modo de seguir vendiendo a las familias sin desacatar las medidas sanitarias que se han implementado.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Reforzará Marco Mena medidas de distanciamiento social ante emergencia sanitaria<br><br>Continúa leyendo ➡ <br> <a href="https://t.co/obgzsE6gie">https://t.co/obgzsE6gie</a> <a href="https://twitter.com/hashtag/Tlaxcala?src=hash&amp;ref_src=twsrc%5Etfw">#Tlaxcala</a> <a href="https://twitter.com/hashtag/COVID19mx?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19mx</a> <a href="https://twitter.com/hashtag/Salud?src=hash&amp;ref_src=twsrc%5Etfw">#Salud</a> <a href="https://t.co/Rq945evxjf">pic.twitter.com/Rq945evxjf</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1244874171328299008?ref_src=twsrc%5Etfw">March 31, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>A pesar de que las ventas en estos negocios no han disminuido considerablemente, el desabasto de productos en un futuro próximo podría ser un inconveniente, ya que algunas empresas han dejado de surtir al parar sus líneas de producción.</p><p>Pequeños comercios en comunidades no han modificado horarios de atención, para que familias puedan adquirir principalmente alimentos.</p><h2><b>No dejes de leer: </b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/pide-sepe-replantear-educacion-a-distancia-5044147.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/t2lh83-educacion/ALTERNATES/LANDSCAPE_160/Educaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/t2lh83-educacion/BINARY/thumbnail/Educaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Educación"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/pide-sepe-replantear-educacion-a-distancia-5044147.html">
Pide Sepe replantear educación a distancia
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/habilitaran-un-segundo-hospital-para-atender-posibles-casos-de-coronavirus-en-tlaxcala-5042892.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/v03x0o-img_20200331_193913.jpg/ALTERNATES/LANDSCAPE_160/IMG_20200331_193913.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/v03x0o-img_20200331_193913.jpg/BINARY/thumbnail/IMG_20200331_193913.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_20200331_193913.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/habilitaran-un-segundo-hospital-para-atender-posibles-casos-de-coronavirus-en-tlaxcala-5042892.html">
Habilitarán un segundo hospital para atender posibles casos de Coronavirus en Tlaxcala
</a>
</h4>
</div>
</article>
</p><p> <article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/top5-consejos-para-hacer-eficaz-tu-trabajo-desde-casa-5040809.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/7d4bq-consejos/ALTERNATES/LANDSCAPE_160/Consejos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/7d4bq-consejos/BINARY/thumbnail/Consejos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Consejos"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/top5-consejos-para-hacer-eficaz-tu-trabajo-desde-casa-5040809.html">
Top5: Consejos para hacer eficaz tu trabajo desde casa
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5044234 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5044234").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5044234").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5044234").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/economia" class ="item-tags" >
Economia
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/municipios" class ="item-tags" >
Municipios
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/tienditas-opcion-para-las-familias-tlaxcaltecas-en-cuarentena-5044234.html/default/wf.fragment/ea130673-e7b9-41f3-bdb7-7d97084efcce"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/propone-coparmex-un-plan-economico-integral-5044187.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/sm1xu9-noe-altamirano/ALTERNATES/LANDSCAPE_160/No%C3%A9%20Altamirano"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/sm1xu9-noe-altamirano/BINARY/thumbnail/No%C3%A9%20Altamirano"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Noé Altamirano"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/propone-coparmex-un-plan-economico-integral-5044187.html">
Propone Coparmex un Plan Económico Integral
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/trabajar-desde-el-hogar-tiene-varias-ventajas-5044177.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/enbc85-home-office/ALTERNATES/LANDSCAPE_160/Home%20Office"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/enbc85-home-office/BINARY/thumbnail/Home%20Office"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Home Office"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/trabajar-desde-el-hogar-tiene-varias-ventajas-5044177.html">
Trabajar desde el hogar tiene varias ventajas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/habilitaran-un-segundo-hospital-para-atender-posibles-casos-de-coronavirus-en-tlaxcala-5042892.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/v03x0o-img_20200331_193913.jpg/ALTERNATES/LANDSCAPE_160/IMG_20200331_193913.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/v03x0o-img_20200331_193913.jpg/BINARY/thumbnail/IMG_20200331_193913.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_20200331_193913.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/habilitaran-un-segundo-hospital-para-atender-posibles-casos-de-coronavirus-en-tlaxcala-5042892.html">
Habilitarán un segundo hospital para atender posibles casos de Coronavirus en Tlaxcala
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/local/tienditas-opcion-para-las-familias-tlaxcaltecas-en-cuarentena-5044234.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/pide-mena-mantener-en-tlaxcala-a-las-fuerzas-federales-para-enfrentar-covid-19-5045280.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/qirg8p-mena/ALTERNATES/LANDSCAPE_160/Mena"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/qirg8p-mena/BINARY/thumbnail/Mena"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mena"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/pide-mena-mantener-en-tlaxcala-a-las-fuerzas-federales-para-enfrentar-covid-19-5045280.html">
Pide Mena mantener en Tlaxcala a las fuerzas federales, para enfrentar Covid-19
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/limitan-acceso-a-parques-y-andador-san-luis-de-huamantla-por-la-enfermedad-covid-19-5044309.html"> Limitan acceso a parques y andador San Luis de Huamantla, por la enfermedad Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/apoyan-feministas-a-jefas-de-familia-5044249.html"> Apoyan feministas a jefas de familia </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/pide-sepe-migrar-del-cheque-a-la-tarjeta-5044496.html"> Pide Sepe migrar del cheque a la tarjeta</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/reubican-tradicional-tianguis-de-apetatitlan-por-covid-19-5046271.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/reubican-tradicional-tianguis-de-apetatitlan-por-covid-19-5046271.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/22o3th-apetatitlan/ALTERNATES/LANDSCAPE_160/Apetatitl%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/22o3th-apetatitlan/BINARY/thumbnail/Apetatitl%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Apetatitlán"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/reubican-tradicional-tianguis-de-apetatitlan-por-covid-19-5046271.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/reubican-tradicional-tianguis-de-apetatitlan-por-covid-19-5046271.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/reubican-tradicional-tianguis-de-apetatitlan-por-covid-19-5046271.html">
Reubican tradicional tianguis de Apetatitlán por Covid-19
</a>
</h4>
<p class="summary ">
Respaldan clientes y comerciantes la decisión del gobierno municipal para evitar riesgos sanitarios por la contingencia
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/pagara-sepe-este-viernes-a-docentes-de-tiempo-completo-5046176.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/pagara-sepe-este-viernes-a-docentes-de-tiempo-completo-5046176.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/judfm2-sepe/ALTERNATES/LANDSCAPE_160/Sepe"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/judfm2-sepe/BINARY/thumbnail/Sepe"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sepe"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/pagara-sepe-este-viernes-a-docentes-de-tiempo-completo-5046176.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/pagara-sepe-este-viernes-a-docentes-de-tiempo-completo-5046176.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/pagara-sepe-este-viernes-a-docentes-de-tiempo-completo-5046176.html">
Pagará Sepe este viernes a docentes de tiempo completo 
</a>
</h4>
<p class="summary ">
El pago será por transferencia bancaria 
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/enterate.-frente-frio-numero-47-generara-lluvias-aisladas-en-tlaxcala-5045479.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/enterate.-frente-frio-numero-47-generara-lluvias-aisladas-en-tlaxcala-5045479.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/s6zsuf-clima/ALTERNATES/LANDSCAPE_160/Clima"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/s6zsuf-clima/BINARY/thumbnail/Clima"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Clima"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/enterate.-frente-frio-numero-47-generara-lluvias-aisladas-en-tlaxcala-5045479.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/enterate.-frente-frio-numero-47-generara-lluvias-aisladas-en-tlaxcala-5045479.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/enterate.-frente-frio-numero-47-generara-lluvias-aisladas-en-tlaxcala-5045479.html">
Entérate. Frente Frío número 47 generará lluvias aisladas en Tlaxcala
</a>
</h4>
<p class="summary ">
Las lluvias podrían venir acompañadas de descargas eléctricas o granizo, según el pronóstico del SMN para este miércoles
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/reubican-tradicional-tianguis-de-apetatitlan-por-covid-19-5046271.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/reubican-tradicional-tianguis-de-apetatitlan-por-covid-19-5046271.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/22o3th-apetatitlan/ALTERNATES/LANDSCAPE_160/Apetatitl%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/22o3th-apetatitlan/BINARY/thumbnail/Apetatitl%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Apetatitlán"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/reubican-tradicional-tianguis-de-apetatitlan-por-covid-19-5046271.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/reubican-tradicional-tianguis-de-apetatitlan-por-covid-19-5046271.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/reubican-tradicional-tianguis-de-apetatitlan-por-covid-19-5046271.html">
Reubican tradicional tianguis de Apetatitlán por Covid-19
</a>
</h4>
<p class="summary ">
Respaldan clientes y comerciantes la decisión del gobierno municipal para evitar riesgos sanitarios por la contingencia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/pagara-sepe-este-viernes-a-docentes-de-tiempo-completo-5046176.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/pagara-sepe-este-viernes-a-docentes-de-tiempo-completo-5046176.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/judfm2-sepe/ALTERNATES/LANDSCAPE_160/Sepe"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/judfm2-sepe/BINARY/thumbnail/Sepe"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sepe"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/pagara-sepe-este-viernes-a-docentes-de-tiempo-completo-5046176.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/pagara-sepe-este-viernes-a-docentes-de-tiempo-completo-5046176.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/pagara-sepe-este-viernes-a-docentes-de-tiempo-completo-5046176.html">
Pagará Sepe este viernes a docentes de tiempo completo 
</a>
</h4>
<p class="summary ">
El pago será por transferencia bancaria 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/batea-en-casa-manual-para-ejercitarse-5045735.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/batea-en-casa-manual-para-ejercitarse-5045735.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/37rq7t-epidemiologica/ALTERNATES/LANDSCAPE_160/epidemiol%C3%B3gica"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/37rq7t-epidemiologica/BINARY/thumbnail/epidemiol%C3%B3gica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="epidemiológica"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/batea-en-casa-manual-para-ejercitarse-5045735.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/batea-en-casa-manual-para-ejercitarse-5045735.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/batea-en-casa-manual-para-ejercitarse-5045735.html">
Batea en casa; manual para ejercitarse </a>
</h4>
<p class="summary ">
El entrenador Jorge Rosas presenta un sencillo programa deportivo para practicarlo en tiempos de contingencia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/luu-meneses-se-despide-de-las-pasarelas-5045668.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/circulos/luu-meneses-se-despide-de-las-pasarelas-5045668.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/2aczup-luu-meneses/ALTERNATES/LANDSCAPE_160/Luu%20Meneses"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/2aczup-luu-meneses/BINARY/thumbnail/Luu%20Meneses"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luu Meneses"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/luu-meneses-se-despide-de-las-pasarelas-5045668.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/luu-meneses-se-despide-de-las-pasarelas-5045668.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/luu-meneses-se-despide-de-las-pasarelas-5045668.html">
Luu Meneses, se despide de las pasarelas
</a>
</h4>
<p class="summary ">
Este será el último año en certámenes de belleza para la guapa Miss Petite Universe International 2019-2020
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/medios-del-estado-transmitiran-conferencia-vespertina-de-la-ssa-5045652.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/medios-del-estado-transmitiran-conferencia-vespertina-de-la-ssa-5045652.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sdrn14-ssa_conferencia.jpg/ALTERNATES/LANDSCAPE_160/SSA_conferencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sdrn14-ssa_conferencia.jpg/BINARY/thumbnail/SSA_conferencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SSA_conferencia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/medios-del-estado-transmitiran-conferencia-vespertina-de-la-ssa-5045652.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/medios-del-estado-transmitiran-conferencia-vespertina-de-la-ssa-5045652.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/medios-del-estado-transmitiran-conferencia-vespertina-de-la-ssa-5045652.html">
Medios del Estado transmitirán conferencia vespertina de la SSa </a>
</h4>
<p class="summary ">
Canal Once, Canal 22, Capital 21 y estaciones del IMER Y Radio Educación se encadenan a partir de las 19:00 horas todos los días
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/segob-pide-a-asociaciones-religiosas-evitar-discursos-del-covid-19-que-confundan-5045614.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/segob-pide-a-asociaciones-religiosas-evitar-discursos-del-covid-19-que-confundan-5045614.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/tydrbw-olga-sanchez-cordero-4.jpg/ALTERNATES/LANDSCAPE_160/OLGA%20SANCHEZ%20CORDERO%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/tydrbw-olga-sanchez-cordero-4.jpg/BINARY/thumbnail/OLGA%20SANCHEZ%20CORDERO%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OLGA SANCHEZ CORDERO (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/segob-pide-a-asociaciones-religiosas-evitar-discursos-del-covid-19-que-confundan-5045614.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/segob-pide-a-asociaciones-religiosas-evitar-discursos-del-covid-19-que-confundan-5045614.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/segob-pide-a-asociaciones-religiosas-evitar-discursos-del-covid-19-que-confundan-5045614.html">
Segob pide a asociaciones religiosas evitar discursos del Covid-19 que confundan </a>
</h4>
<p class="summary ">
Sánchez Cordero solicitó que se promueva el trabajo en conjunto y que se impulsen redes de cooperación y solidaridad colectiva ante este momento de emergencia
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=513&contextPath=460-513-&pubId=9&cat=&meta=read-story&objId=5044234&type=article&title=%26%23034%3bTienditas%26%23034%3b%2c+opci%c3%b3n+para+las+familias+tlaxcaltecas+en+cuarentena&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2ftienditas-opcion-para-las-familias-tlaxcaltecas-en-cuarentena-5044234.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=513&amp;contextPath=460-513-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=5044234&amp;type=article&amp;title=%26%23034%3bTienditas%26%23034%3b%2c+opci%c3%b3n+para+las+familias+tlaxcaltecas+en+cuarentena&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2ftienditas-opcion-para-las-familias-tlaxcaltecas-en-cuarentena-5044234.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=7131238&title=Economia&url=tag%3amain.ewf%2c2014%3aeconomia&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=7131238&amp;title=Economia&amp;url=tag%3amain.ewf%2c2014%3aeconomia&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=1328147763&title=Municipios&url=tag%3amain.ewf%2c2014%3amunicipios&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=1328147763&amp;title=Municipios&amp;url=tag%3amain.ewf%2c2014%3amunicipios&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Diana Zempoalteca | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
