<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Arled Jarillo | El Sol de Tlaxcala"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>TSJE, primero en concluir Censo de Impartición de Justicia 2020 - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Tlaxcala | Tlaxcala</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content="TSJE,Poder Judicial,Censo, "/>
<meta name="description" content="Tiene como objetivo generar información estadística y geográfica de la gestión y desempeño de las áreas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/incoming/9wn5ld-carlos-manuel-lozano-garcia/ALTERNATES/LANDSCAPE_1140/Carlos%20Manuel%20Lozano%20Garc%C3%ADa"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Tlaxcala | Tlaxcala"/>
<meta property="og:title" content="TSJE, primero en concluir Censo de Impartición de Justicia 2020"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html"/>
<meta property="og:description" content="Tiene como objetivo generar información estadística y geográfica de la gestión y desempeño de las áreas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="TSJE, primero en concluir Censo de Impartición de Justicia 2020"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html"/>
<meta name="twitter:description" content="Tiene como objetivo generar información estadística y geográfica de la gestión y desempeño de las áreas"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/incoming/9wn5ld-carlos-manuel-lozano-garcia/ALTERNATES/LANDSCAPE_400/Carlos%20Manuel%20Lozano%20Garc%C3%ADa"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '6523351');
googletag.pubads().setTargeting("topic", [
"TSJE",
"Poder Judicial",
"Censo",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html"
},
"headline" : "TSJE, primero en concluir Censo de Impartición de Justicia 2020",
"datePublished": "2021-03-26T10:56:33CST",
"dateModified": "2021-03-26T10:56:33CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Tlaxcala | Tlaxcala",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Arled Jarillo | El Sol de Tlaxcala"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/incoming/9wn5ld-carlos-manuel-lozano-garcia/ALTERNATES/LANDSCAPE_960/Carlos%20Manuel%20Lozano%20Garc%C3%ADa",
"height": "599",
"width": "960"
},
"description" : "Tiene como objetivo generar información estadística y geográfica de la gestión y desempeño de las áreas"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 26 de marzo de 2021
</p>
</div>
<div>
<h1
class="title">
TSJE, primero en concluir Censo de Impartición de Justicia 2020
</h1>
</div>
<h3
class="subtitle">
Tiene como objetivo generar información estadística y geográfica de la gestión y desempeño de las áreas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/9wn5ld-carlos-manuel-lozano-garcia/ALTERNATES/LANDSCAPE_160/Carlos%20Manuel%20Lozano%20Garc%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/9wn5ld-carlos-manuel-lozano-garcia/BINARY/thumbnail/Carlos%20Manuel%20Lozano%20Garc%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos Manuel Lozano García"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El coordinador estatal del INEGI, Carlos Manuel Lozano García, entregó de los resultados del Censo Nacional de Impartición de Justicia Estatal al magistrado presidente del TSJE, Fernando Bernal Salazar/Cortesía TSJE
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2ftsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Arled Jarillo | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6523351"
>
<p>El coordinador estatal del Instituto Nacional de Estadística y Geografía (INEGI), Carlos Manuel Lozano García, destacó la disposición y el respaldo del magistrado presidente del Tribunal Superior de Justicia (TSJE) y del Consejo de la Judicatura del Estado (CJE), Fernando Bernal Salazar, para hacer entrega de los resultados del Censo Nacional de Impartición de Justicia Estatal (CNIJE), el cual, tiene como objetivo generar información estadística y geográfica de la gestión y desempeño de las áreas que integran el Poder Judicial del Estado.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/instalan-a-pedro-sanchez-como-magistrado-del-poder-judicial-6515798.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/pz9v7q-pedro-sanchez/ALTERNATES/LANDSCAPE_160/Pedro%20S%C3%A1nchez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/pz9v7q-pedro-sanchez/BINARY/thumbnail/Pedro%20S%C3%A1nchez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pedro Sánchez"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/instalan-a-pedro-sanchez-como-magistrado-del-poder-judicial-6515798.html">
Instalan a Pedro Sánchez como magistrado del Poder Judicial
</a>
</h4>
</div>
</article>
</p><p>Así lo manifestó, durante la presentación de los resultados de este censo y en cuyo evento, también se formalizó la entrega de los cuestionarios para iniciar con los trabajos del CNIJE 2021 y donde el funcionario federal no dudó en manifestar que el TSJE nuevamente destaque a nivel nacional como unos de los Poderes Judiciales que entrega de forma puntual su información estadística.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Piden no hacer las días antes de vacuna | Habrá para todos, sostiene el delegado de la @Secretaría del <a href="https://twitter.com/hashtag/Bienestar?src=hash&amp;ref_src=twsrc%5Etfw">#Bienestar</a> en Tlaxcala...<a href="https://t.co/p7my9eICMB">https://t.co/p7my9eICMB</a><a href="https://twitter.com/hashtag/VacunaCOVID19?src=hash&amp;ref_src=twsrc%5Etfw">#VacunaCOVID19</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1375184140576948225?ref_src=twsrc%5Etfw">March 25, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Al respecto, el magistrado presidente, Fernando Bernal Salazar, destacó que el Poder Judicial de Tlaxcala participó activamente en la construcción de los módulos correspondientes al año 2020, con un trabajo interinstitucional eficiente que permitió que Tlaxcala sea la primera entidad en concluir los trabajos del Censo.</p><p>Ratificó su compromiso institucional de recopilar, sistematizar, analizar, procesar y difundir a la sociedad, datos estadísticos que permitan diseñar mejores políticas públicas, pues destacó que “los derechos de acceso a la información deben ser una práctica constante, y más que una obligación, constituirse como una filosofía de gobierno en el día a día de este Poder público”.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">¿Quieres denunciar la tala ilegal? Aquí te decimos cómo hacerlo | La tala clandestina puede conceder hasta 20 años de cárcel y multas de mil a diez mil días<a href="https://t.co/4j54NjNyiV">https://t.co/4j54NjNyiV</a><a href="https://twitter.com/hashtag/TalaClandestina?src=hash&amp;ref_src=twsrc%5Etfw">#TalaClandestina</a> <a href="https://twitter.com/PROFEPA_Mx?ref_src=twsrc%5Etfw">@PROFEPA_Mx</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1375155957819379715?ref_src=twsrc%5Etfw">March 25, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2><b>Continúa leyendo:</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/ernestina-carro-se-integro-como-magistrada-interina-del-tsje-6510499.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/qp8zjk-ernestina-carro-roldan/ALTERNATES/LANDSCAPE_160/Ernestina%20Carro%20Rold%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/qp8zjk-ernestina-carro-roldan/BINARY/thumbnail/Ernestina%20Carro%20Rold%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ernestina Carro Roldán"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/ernestina-carro-se-integro-como-magistrada-interina-del-tsje-6510499.html">
Ernestina Carro se integró como magistrada interina del TSJE
</a>
</h4>
</div>
</article>
</p><p> <article class="ece_incoming
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/incoming/"> New Articles </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/incoming/designa-marco-mena-a-pedro-sanchez-ortega-como-magistrado-del-tsje-6506443.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ho11eu-pedro-sanchez-ortega/ALTERNATES/LANDSCAPE_160/Pedro%20S%C3%A1nchez%20Ortega"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ho11eu-pedro-sanchez-ortega/BINARY/thumbnail/Pedro%20S%C3%A1nchez%20Ortega"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pedro Sánchez Ortega"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/incoming/designa-marco-mena-a-pedro-sanchez-ortega-como-magistrado-del-tsje-6506443.html">
Es Pedro Sánchez Ortega nuevo magistrado del TSJE
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/nombra-congreso-a-ernestina-carro-magistrada-suplente-6494807.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/dnvrdk-ernestina-carro-roldan/ALTERNATES/LANDSCAPE_160/Ernestina%20Carro%20Rold%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/dnvrdk-ernestina-carro-roldan/BINARY/thumbnail/Ernestina%20Carro%20Rold%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ernestina Carro Roldán"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/nombra-congreso-a-ernestina-carro-magistrada-suplente-6494807.html">
Nombra Congreso a Ernestina Carro magistrada suplente
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6523351 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6523351").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6523351").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6523351").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6523351"
>
<p>El coordinador estatal del Instituto Nacional de Estadística y Geografía (INEGI), Carlos Manuel Lozano García, destacó la disposición y el respaldo del magistrado presidente del Tribunal Superior de Justicia (TSJE) y del Consejo de la Judicatura del Estado (CJE), Fernando Bernal Salazar, para hacer entrega de los resultados del Censo Nacional de Impartición de Justicia Estatal (CNIJE), el cual, tiene como objetivo generar información estadística y geográfica de la gestión y desempeño de las áreas que integran el Poder Judicial del Estado.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/instalan-a-pedro-sanchez-como-magistrado-del-poder-judicial-6515798.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/pz9v7q-pedro-sanchez/ALTERNATES/LANDSCAPE_160/Pedro%20S%C3%A1nchez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/pz9v7q-pedro-sanchez/BINARY/thumbnail/Pedro%20S%C3%A1nchez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pedro Sánchez"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/instalan-a-pedro-sanchez-como-magistrado-del-poder-judicial-6515798.html">
Instalan a Pedro Sánchez como magistrado del Poder Judicial
</a>
</h4>
</div>
</article>
</p><p>Así lo manifestó, durante la presentación de los resultados de este censo y en cuyo evento, también se formalizó la entrega de los cuestionarios para iniciar con los trabajos del CNIJE 2021 y donde el funcionario federal no dudó en manifestar que el TSJE nuevamente destaque a nivel nacional como unos de los Poderes Judiciales que entrega de forma puntual su información estadística.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Piden no hacer las días antes de vacuna | Habrá para todos, sostiene el delegado de la @Secretaría del <a href="https://twitter.com/hashtag/Bienestar?src=hash&amp;ref_src=twsrc%5Etfw">#Bienestar</a> en Tlaxcala...<a href="https://t.co/p7my9eICMB">https://t.co/p7my9eICMB</a><a href="https://twitter.com/hashtag/VacunaCOVID19?src=hash&amp;ref_src=twsrc%5Etfw">#VacunaCOVID19</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1375184140576948225?ref_src=twsrc%5Etfw">March 25, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Al respecto, el magistrado presidente, Fernando Bernal Salazar, destacó que el Poder Judicial de Tlaxcala participó activamente en la construcción de los módulos correspondientes al año 2020, con un trabajo interinstitucional eficiente que permitió que Tlaxcala sea la primera entidad en concluir los trabajos del Censo.</p><p>Ratificó su compromiso institucional de recopilar, sistematizar, analizar, procesar y difundir a la sociedad, datos estadísticos que permitan diseñar mejores políticas públicas, pues destacó que “los derechos de acceso a la información deben ser una práctica constante, y más que una obligación, constituirse como una filosofía de gobierno en el día a día de este Poder público”.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">¿Quieres denunciar la tala ilegal? Aquí te decimos cómo hacerlo | La tala clandestina puede conceder hasta 20 años de cárcel y multas de mil a diez mil días<a href="https://t.co/4j54NjNyiV">https://t.co/4j54NjNyiV</a><a href="https://twitter.com/hashtag/TalaClandestina?src=hash&amp;ref_src=twsrc%5Etfw">#TalaClandestina</a> <a href="https://twitter.com/PROFEPA_Mx?ref_src=twsrc%5Etfw">@PROFEPA_Mx</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1375155957819379715?ref_src=twsrc%5Etfw">March 25, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2><b>Continúa leyendo:</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/ernestina-carro-se-integro-como-magistrada-interina-del-tsje-6510499.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/qp8zjk-ernestina-carro-roldan/ALTERNATES/LANDSCAPE_160/Ernestina%20Carro%20Rold%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/qp8zjk-ernestina-carro-roldan/BINARY/thumbnail/Ernestina%20Carro%20Rold%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ernestina Carro Roldán"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/ernestina-carro-se-integro-como-magistrada-interina-del-tsje-6510499.html">
Ernestina Carro se integró como magistrada interina del TSJE
</a>
</h4>
</div>
</article>
</p><p> <article class="ece_incoming
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/incoming/"> New Articles </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/incoming/designa-marco-mena-a-pedro-sanchez-ortega-como-magistrado-del-tsje-6506443.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ho11eu-pedro-sanchez-ortega/ALTERNATES/LANDSCAPE_160/Pedro%20S%C3%A1nchez%20Ortega"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ho11eu-pedro-sanchez-ortega/BINARY/thumbnail/Pedro%20S%C3%A1nchez%20Ortega"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pedro Sánchez Ortega"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/incoming/designa-marco-mena-a-pedro-sanchez-ortega-como-magistrado-del-tsje-6506443.html">
Es Pedro Sánchez Ortega nuevo magistrado del TSJE
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/nombra-congreso-a-ernestina-carro-magistrada-suplente-6494807.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/dnvrdk-ernestina-carro-roldan/ALTERNATES/LANDSCAPE_160/Ernestina%20Carro%20Rold%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/dnvrdk-ernestina-carro-roldan/BINARY/thumbnail/Ernestina%20Carro%20Rold%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ernestina Carro Roldán"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/nombra-congreso-a-ernestina-carro-magistrada-suplente-6494807.html">
Nombra Congreso a Ernestina Carro magistrada suplente
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6523351 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6523351").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6523351").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6523351").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/tsje" class ="item-tags" >
TSJE
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/poder-judicial" class ="item-tags" >
Poder Judicial
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/censo" class ="item-tags" >
Censo
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html/default/wf.fragment/440d7f07-96a6-4518-8c70-04c0aab5eb75"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/instalan-a-pedro-sanchez-como-magistrado-del-poder-judicial-6515798.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/pz9v7q-pedro-sanchez/ALTERNATES/LANDSCAPE_160/Pedro%20S%C3%A1nchez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/pz9v7q-pedro-sanchez/BINARY/thumbnail/Pedro%20S%C3%A1nchez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pedro Sánchez"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/instalan-a-pedro-sanchez-como-magistrado-del-poder-judicial-6515798.html">
Instalan a Pedro Sánchez como magistrado del Poder Judicial
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/ernestina-carro-se-integro-como-magistrada-interina-del-tsje-6510499.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/qp8zjk-ernestina-carro-roldan/ALTERNATES/LANDSCAPE_160/Ernestina%20Carro%20Rold%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/qp8zjk-ernestina-carro-roldan/BINARY/thumbnail/Ernestina%20Carro%20Rold%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ernestina Carro Roldán"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/ernestina-carro-se-integro-como-magistrada-interina-del-tsje-6510499.html">
Ernestina Carro se integró como magistrada interina del TSJE
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/incoming/designa-marco-mena-a-pedro-sanchez-ortega-como-magistrado-del-tsje-6506443.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ho11eu-pedro-sanchez-ortega/ALTERNATES/LANDSCAPE_160/Pedro%20S%C3%A1nchez%20Ortega"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ho11eu-pedro-sanchez-ortega/BINARY/thumbnail/Pedro%20S%C3%A1nchez%20Ortega"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pedro Sánchez Ortega"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/incoming/"> New Articles </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/incoming/designa-marco-mena-a-pedro-sanchez-ortega-como-magistrado-del-tsje-6506443.html">
Es Pedro Sánchez Ortega nuevo magistrado del TSJE
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/seis-mujeres-aspiran-llegar-a-gubernatura-de-tlaxcala-6522771.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/h76cyd-gubernatura/ALTERNATES/LANDSCAPE_160/gubernatura"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/h76cyd-gubernatura/BINARY/thumbnail/gubernatura"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gubernatura"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/seis-mujeres-aspiran-llegar-a-gubernatura-de-tlaxcala-6522771.html">
Seis mujeres aspiran llegar a gubernatura
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/piden-que-retomen-agenda-ciudadana-6519293.html"> Piden que retomen agenda ciudadana</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/por-vencer-el-plazo-para-registro-de-observadores-electorales-ine-tlaxcala-6506822.html"> Por vencer el plazo para registro de Observadores Electorales: INE Tlaxcala</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/emite-ite-medidas-cautelares-en-contra-de-partidos-politicos-6494738.html"> Emite ITE medidas cautelares en contra de partidos políticos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/nueva-tactica-de-vacunacion-prioriza-a-tlaxcala-y-los-cinco-estados-de-la-megalopolis-6523171.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/nueva-tactica-de-vacunacion-prioriza-a-tlaxcala-y-los-cinco-estados-de-la-megalopolis-6523171.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/viv6ye-vacunacion/ALTERNATES/LANDSCAPE_160/vacunaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/viv6ye-vacunacion/BINARY/thumbnail/vacunaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunación"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/nueva-tactica-de-vacunacion-prioriza-a-tlaxcala-y-los-cinco-estados-de-la-megalopolis-6523171.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/nueva-tactica-de-vacunacion-prioriza-a-tlaxcala-y-los-cinco-estados-de-la-megalopolis-6523171.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/nueva-tactica-de-vacunacion-prioriza-a-tlaxcala-y-los-cinco-estados-de-la-megalopolis-6523171.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/nueva-tactica-de-vacunacion-prioriza-a-tlaxcala-y-los-cinco-estados-de-la-megalopolis-6523171.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/nueva-tactica-de-vacunacion-prioriza-a-tlaxcala-y-los-cinco-estados-de-la-megalopolis-6523171.html">
Nueva táctica de vacunación prioriza a Tlaxcala y los cinco estados de la Megalópolis
</a>
</h4>
<p class="summary ">
Ante un posible tercer repunte, la Secretaría de Salud federal busca la inoculación en zonas urbanas con mayor densidad poblacional del país
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-la-economia-hasta-2024-canacintra-6522877.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-la-economia-hasta-2024-canacintra-6522877.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/swk0h3-enoch-castellanos/ALTERNATES/LANDSCAPE_160/Enoch%20Castellanos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/swk0h3-enoch-castellanos/BINARY/thumbnail/Enoch%20Castellanos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Enoch Castellanos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-la-economia-hasta-2024-canacintra-6522877.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-la-economia-hasta-2024-canacintra-6522877.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-la-economia-hasta-2024-canacintra-6522877.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-la-economia-hasta-2024-canacintra-6522877.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/recuperacion-de-la-economia-hasta-2024-canacintra-6522877.html">
Recuperación de la economía, hasta 2024: Canacintra
</a>
</h4>
<p class="summary ">
Del millón 400 mil empleos que se perdieron de marzo a junio de 2020, solo se recuperaron 750 mil
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/confirma-sesa-33-personas-recuperadas-5-defunciones-y-29-casos-positivos-en-tlaxcala-de-covid-19-6522885.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/confirma-sesa-33-personas-recuperadas-5-defunciones-y-29-casos-positivos-en-tlaxcala-de-covid-19-6522885.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/k69482-covid-19/ALTERNATES/LANDSCAPE_160/Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/k69482-covid-19/BINARY/thumbnail/Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/confirma-sesa-33-personas-recuperadas-5-defunciones-y-29-casos-positivos-en-tlaxcala-de-covid-19-6522885.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/confirma-sesa-33-personas-recuperadas-5-defunciones-y-29-casos-positivos-en-tlaxcala-de-covid-19-6522885.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/confirma-sesa-33-personas-recuperadas-5-defunciones-y-29-casos-positivos-en-tlaxcala-de-covid-19-6522885.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/confirma-sesa-33-personas-recuperadas-5-defunciones-y-29-casos-positivos-en-tlaxcala-de-covid-19-6522885.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/confirma-sesa-33-personas-recuperadas-5-defunciones-y-29-casos-positivos-en-tlaxcala-de-covid-19-6522885.html">
Confirma Sesa 33 personas recuperadas, 5 defunciones y 29 casos positivos en Tlaxcala de Covid-19 
</a>
</h4>
<p class="summary ">
En otras entidades se confirmaron 4 tlaxcaltecas más que resultaron positivos al virus
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/hay-curules-acefalas-por-licencias-6523385.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/hay-curules-acefalas-por-licencias-6523385.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/5moe2i-las-solicitudes-de-licencia-de-diputados/ALTERNATES/LANDSCAPE_160/Las%20solicitudes%20de%20licencia%20de%20diputados"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/5moe2i-las-solicitudes-de-licencia-de-diputados/BINARY/thumbnail/Las%20solicitudes%20de%20licencia%20de%20diputados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Las solicitudes de licencia de diputados"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/hay-curules-acefalas-por-licencias-6523385.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/hay-curules-acefalas-por-licencias-6523385.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/hay-curules-acefalas-por-licencias-6523385.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/hay-curules-acefalas-por-licencias-6523385.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/hay-curules-acefalas-por-licencias-6523385.html">
Hay curules acéfalas por licencias
</a>
</h4>
<p class="summary ">
También propiciarán la llegada de suplentes de hermanos de funcionarios y de una exlegisladora
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/aprueban-eliminacion-de-partidas-secretas-6523367.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/aprueban-eliminacion-de-partidas-secretas-6523367.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/s4kqh6-congreso/ALTERNATES/LANDSCAPE_160/Congreso"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/s4kqh6-congreso/BINARY/thumbnail/Congreso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Congreso"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/aprueban-eliminacion-de-partidas-secretas-6523367.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/aprueban-eliminacion-de-partidas-secretas-6523367.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/aprueban-eliminacion-de-partidas-secretas-6523367.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/aprueban-eliminacion-de-partidas-secretas-6523367.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/aprueban-eliminacion-de-partidas-secretas-6523367.html">
Aprueban eliminación de partidas secretas
</a>
</h4>
<p class="summary ">
Aprobó por mayoría de votos la minuta de adecuación a la Constitución Política federal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/republica/cede-el-viento-en-nuevo-leon-y-reanudan-combate-a-incendios-forestales-6523287.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/republica/cede-el-viento-en-nuevo-leon-y-reanudan-combate-a-incendios-forestales-6523287.html">
<img src="https://www.elsoldemexico.com.mx/republica/f1o0h6-incendio-nuevo-leon-1.jpg/ALTERNATES/LANDSCAPE_160/Incendio%20Nuevo%20Le%C3%B3n%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/f1o0h6-incendio-nuevo-leon-1.jpg/BINARY/thumbnail/Incendio%20Nuevo%20Le%C3%B3n%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Incendio Nuevo León (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/"> República </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/cede-el-viento-en-nuevo-leon-y-reanudan-combate-a-incendios-forestales-6523287.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/republica/cede-el-viento-en-nuevo-leon-y-reanudan-combate-a-incendios-forestales-6523287.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/cede-el-viento-en-nuevo-leon-y-reanudan-combate-a-incendios-forestales-6523287.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/republica/cede-el-viento-en-nuevo-leon-y-reanudan-combate-a-incendios-forestales-6523287.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/cede-el-viento-en-nuevo-leon-y-reanudan-combate-a-incendios-forestales-6523287.html">
Cede el viento en Nuevo León y reanudan combate a incendios forestales
</a>
</h4>
<p class="summary ">
Por lo menos se han consumido en todos los incendios más de 12 mil hectáreas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/9wn5ld-carlos-manuel-lozano-garcia/ALTERNATES/LANDSCAPE_160/Carlos%20Manuel%20Lozano%20Garc%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/9wn5ld-carlos-manuel-lozano-garcia/BINARY/thumbnail/Carlos%20Manuel%20Lozano%20Garc%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos Manuel Lozano García"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/tsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html">
TSJE, primero en concluir Censo de Impartición de Justicia 2020
</a>
</h4>
<p class="summary ">
Tiene como objetivo generar información estadística y geográfica de la gestión y desempeño de las áreas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/fifa-habria-abierto-investigacion-por-grito-homofobico-en-preolimpico-de-guadalajara-6523279.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/fifa-habria-abierto-investigacion-por-grito-homofobico-en-preolimpico-de-guadalajara-6523279.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/b50y18-preolimpico.jpg/ALTERNATES/LANDSCAPE_160/preol%C3%ADmpico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/b50y18-preolimpico.jpg/BINARY/thumbnail/preol%C3%ADmpico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="preolímpico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/fifa-habria-abierto-investigacion-por-grito-homofobico-en-preolimpico-de-guadalajara-6523279.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/fifa-habria-abierto-investigacion-por-grito-homofobico-en-preolimpico-de-guadalajara-6523279.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/fifa-habria-abierto-investigacion-por-grito-homofobico-en-preolimpico-de-guadalajara-6523279.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/fifa-habria-abierto-investigacion-por-grito-homofobico-en-preolimpico-de-guadalajara-6523279.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/fifa-habria-abierto-investigacion-por-grito-homofobico-en-preolimpico-de-guadalajara-6523279.html">
FIFA habría abierto investigación por grito homofóbico en Preolímpico de Guadalajara
</a>
</h4>
<p class="summary ">
Una de las posibles sanciones sería jugar a puerta cerrada el encuentro ante Canadá del próximo fin de semana en el Estadio Jalisco
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/recibira-la-policia-estatal-acreditacion-internacional-6523302.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/recibira-la-policia-estatal-acreditacion-internacional-6523302.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/4sjosk-ssc/ALTERNATES/LANDSCAPE_160/SSC"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/4sjosk-ssc/BINARY/thumbnail/SSC"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SSC"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/recibira-la-policia-estatal-acreditacion-internacional-6523302.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/recibira-la-policia-estatal-acreditacion-internacional-6523302.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/recibira-la-policia-estatal-acreditacion-internacional-6523302.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/recibira-la-policia-estatal-acreditacion-internacional-6523302.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/recibira-la-policia-estatal-acreditacion-internacional-6523302.html">
Recibirá la Policía Estatal acreditación internacional
</a>
</h4>
<p class="summary ">
Será a través de la Comisión de Acreditación de Agencias Encargadas de la Aplicación de la Ley
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=513&contextPath=460-513-&pubId=9&cat=&meta=read-story&objId=6523351&type=article&title=TSJE%2c+primero+en+concluir+Censo+de+Impartici%c3%b3n+de+Justicia+2020&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2ftsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=513&amp;contextPath=460-513-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=6523351&amp;type=article&amp;title=TSJE%2c+primero+en+concluir+Censo+de+Impartici%c3%b3n+de+Justicia+2020&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2ftsje-primero-en-concluir-censo-de-imparticion-de-justicia-2020-6523351.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=484594271&title=TSJE&url=tag%3amain.ewf%2c2014%3atsje&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=484594271&amp;title=TSJE&amp;url=tag%3amain.ewf%2c2014%3atsje&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=352252547&title=Poder+Judicial&url=tag%3amain.ewf%2c2014%3apoder-judicial&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=352252547&amp;title=Poder+Judicial&amp;url=tag%3amain.ewf%2c2014%3apoder-judicial&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=1704742711&title=Censo&url=tag%3amain.ewf%2c2014%3acenso&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=1704742711&amp;title=Censo&amp;url=tag%3amain.ewf%2c2014%3acenso&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Arled Jarillo | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
