<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Rafael Ramírez | El Sol de México "});
dataLayer.push({"seccion" : "mexico_justicia"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Luis Enrique Ramírez, Periodistas asesinados]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Asesinato del periodista Luis Enrique Ramírez: promete SSPC que no habrá impunidad - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="Luis Enrique Ramírez,Periodistas asesinados, "/>
<meta name="description" content="La titular de la SSPC, Rosa Icela Rodríguez se comprometió este viernes en que el asesinato del connotado columnista de El Debate no quedará impune"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/justicia/n0sh1o-luis-enrique-ramirez.jpg/ALTERNATES/LANDSCAPE_1140/Luis%20Enrique%20Rami%CC%81rez.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Promete SSPC que no habrá impunidad en asesinato del periodista Luis Enrique Ramírez"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html"/>
<meta property="og:description" content="La titular de la SSPC, Rosa Icela Rodríguez se comprometió este viernes en que el asesinato del connotado columnista de El Debate no quedará impune"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Promete SSPC que no habrá impunidad en asesinato del periodista Luis Enrique Ramírez"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html"/>
<meta name="twitter:description" content="La titular de la SSPC, Rosa Icela Rodríguez se comprometió este viernes en que el asesinato del connotado columnista de El Debate no quedará impune"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/justicia/n0sh1o-luis-enrique-ramirez.jpg/ALTERNATES/LANDSCAPE_400/Luis%20Enrique%20Rami%CC%81rez.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.bdd0a61b7ad8bba706241f8abdbcd98e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_justicia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_justicia_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_justicia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_justicia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_justicia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '8314298');
googletag.pubads().setTargeting("topic", [
"Luis Enrique Ramírez",
"Periodistas asesinados",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html"
},
"headline" : "Promete SSPC que no habrá impunidad en asesinato del periodista Luis Enrique Ramírez",
"datePublished": "2022-05-20T22:06:23CDT",
"dateModified": "2022-05-20T22:13:33CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Rafael Ramírez | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/justicia/n0sh1o-luis-enrique-ramirez.jpg/ALTERNATES/LANDSCAPE_960/Luis%20Enrique%20Rami%CC%81rez.jpg",
"height": "599",
"width": "960"
},
"description" : "La titular de la SSPC, Rosa Icela Rodríguez se comprometió este viernes en que el asesinato del connotado columnista de El Debate no quedará impune",
"articleSection": "mexico_justicia",
"keywords":"[Luis Enrique Ramírez, Periodistas asesinados]"
}
</script>
<script async src="https://t.seedtag.com/t/1208-6287-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html/default/wf.fragment/8ef82403-8aeb-4a20-8f32-4843516ad19a"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/">
Justicia
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 20 de mayo de 2022
</p>
</div>
<div>
<h1
class="title">
Promete SSPC que no habrá impunidad en asesinato del periodista Luis Enrique Ramírez
</h1>
</div>
<h3
class="subtitle">
La titular de la SSPC, Rosa Icela Rodríguez se comprometió este viernes en que el asesinato del connotado columnista de El Debate no quedará impune
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/n0sh1o-luis-enrique-ramirez.jpg/ALTERNATES/LANDSCAPE_160/Luis%20Enrique%20Rami%CC%81rez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/n0sh1o-luis-enrique-ramirez.jpg/BINARY/thumbnail/Luis%20Enrique%20Rami%CC%81rez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luis Enrique Ramírez.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El periodista fue asesinado el 5 de mayo pasado en Culiacán, Sinaloa. | Foto: Cuartoscuro </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Rafael Ramírez | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8314298"
>
<p>La Secretaría de Seguridad y Protección Ciudadana (SSPC) se comprometió a que no habrá impunidad en el asesinato del <b><a href="https://www.elsoldemexico.com.mx/republica/sociedad/asesinan-al-periodista-sinaloense-luis-enrique-ramirez-en-culiacan-8239653.html" target="_blank" rel="Follow">periodista Luis Enrique Ramírez Ramos,</a> </b>ocurrido el 5 de mayo pasado en Culiacán, Sinaloa.</p><p>La titular de la SSPC, Rosa Icela Rodríguez se comprometió este viernes en que <b>el asesinato del connotado columnista de El Debate no quedará impune</b> y aunque no hay detenidos por el secuestro y asesinato del periodista sinaloense, afirmó que las investigaciones están muy avanzadas.</p><p>Te puede interesar:<b> <a href="https://www.elsoldemexico.com.mx/republica/sociedad/dan-ultimo-adios-al-periodista-luis-enrique-ramirez-ramos-8245783.html" target="_blank" rel="Follow">Dan último adiós al periodista Luis Enrique Ramírez Ramos</a></b></p><p><i>“Está muy avanzada la investigación de este lamentable asesinato de un compañero periodista del estado de Sinaloa. Ya hay un móvil, ya está definido quiénes son las personas, ya hay órdenes de aprehensión y se están siguiendo las investigaciones para dar con ellos”,</i> expresó la funcionaria federal.</p><p><b>El cuerpo inerte de Ramírez Ramos fue hallado en un paraje baldío cerca de la colonia El Ranchito, </b>envuelto en plástico negro, luego que fuera secuestrado y asesinado durante la madrugada del 9 de mayo. </p><p>La secretaria de Seguridad resaltó que <b>por secresía de la propia investigación y el cuidado del debido proceso, no podía dar más detalles</b> y añadió que <i>“se está en espera de cumplimentar estas órdenes de aprehensión”. </i></p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/cuitlahuac-garcia-asegura-que-encontraran-a-los-responsables-del-asesinato-de-las-periodistas-8257385.html">
<img src="https://www.diariodexalapa.com.mx/incoming/smxc1m-operativo.jpeg/ALTERNATES/LANDSCAPE_160/Operativo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/smxc1m-operativo.jpeg/BINARY/thumbnail/Operativo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Operativo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/cuitlahuac-garcia-asegura-que-encontraran-a-los-responsables-del-asesinato-de-las-periodistas-8257385.html">
Cuitláhuac García asegura que encontrarán a los responsables del asesinato de las periodistas </a>
</h4>
</div>
</article>
</p><p>Finalmente, Rodríguez reiteró que en el asesinato de Luis Enrique Ramírez, <i>“no habrá impunidad”.</i></p><p>Por su parte el presidente Andrés Manuel López Obrador mencionó en ese mismo espacio que <i>“él era una gente cercana a nosotros, simpatizante. Era periodista y además se dedicaba a temas de cultura. Estamos trabajando en eso”. </i></p><p>Durante la conferencia de prensa, también una periodista cuestionó del <b>periodista Jorge Miguel Armenta, asesinado hace dos años en Ciudad Obregón, Sonora. </b></p><p>Sin embargo, <b>el jefe del Estado mexicano reiteró que este tipo de asesinatos no tienen que ver con el Gobierno federal, </b>sino que han sido cometidos por el crimen organizado.</p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p><b>López Obrador reiteró su pesar a los familiares </b>de Armenta y también se comprometió a que este crimen tampoco quedará impune, mientras refrendo su promesa de desterrar la corrupción y la impunidad en los crímenes contra periodistas.</p><p> <section>
<article class="mexico_sociedad
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/jm8WSATCahM"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8314298 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8314298").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8314298").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8314298").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8314298"
>
<p>La Secretaría de Seguridad y Protección Ciudadana (SSPC) se comprometió a que no habrá impunidad en el asesinato del <b><a href="https://www.elsoldemexico.com.mx/republica/sociedad/asesinan-al-periodista-sinaloense-luis-enrique-ramirez-en-culiacan-8239653.html" target="_blank" rel="Follow">periodista Luis Enrique Ramírez Ramos,</a> </b>ocurrido el 5 de mayo pasado en Culiacán, Sinaloa.</p><p>La titular de la SSPC, Rosa Icela Rodríguez se comprometió este viernes en que <b>el asesinato del connotado columnista de El Debate no quedará impune</b> y aunque no hay detenidos por el secuestro y asesinato del periodista sinaloense, afirmó que las investigaciones están muy avanzadas.</p><p>Te puede interesar:<b> <a href="https://www.elsoldemexico.com.mx/republica/sociedad/dan-ultimo-adios-al-periodista-luis-enrique-ramirez-ramos-8245783.html" target="_blank" rel="Follow">Dan último adiós al periodista Luis Enrique Ramírez Ramos</a></b></p><p><i>“Está muy avanzada la investigación de este lamentable asesinato de un compañero periodista del estado de Sinaloa. Ya hay un móvil, ya está definido quiénes son las personas, ya hay órdenes de aprehensión y se están siguiendo las investigaciones para dar con ellos”,</i> expresó la funcionaria federal.</p><p><b>El cuerpo inerte de Ramírez Ramos fue hallado en un paraje baldío cerca de la colonia El Ranchito, </b>envuelto en plástico negro, luego que fuera secuestrado y asesinado durante la madrugada del 9 de mayo. </p><p>La secretaria de Seguridad resaltó que <b>por secresía de la propia investigación y el cuidado del debido proceso, no podía dar más detalles</b> y añadió que <i>“se está en espera de cumplimentar estas órdenes de aprehensión”. </i></p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/cuitlahuac-garcia-asegura-que-encontraran-a-los-responsables-del-asesinato-de-las-periodistas-8257385.html">
<img src="https://www.diariodexalapa.com.mx/incoming/smxc1m-operativo.jpeg/ALTERNATES/LANDSCAPE_160/Operativo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodexalapa.com.mx/incoming/smxc1m-operativo.jpeg/BINARY/thumbnail/Operativo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Operativo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/cuitlahuac-garcia-asegura-que-encontraran-a-los-responsables-del-asesinato-de-las-periodistas-8257385.html">
Cuitláhuac García asegura que encontrarán a los responsables del asesinato de las periodistas </a>
</h4>
</div>
</article>
</p><p>Finalmente, Rodríguez reiteró que en el asesinato de Luis Enrique Ramírez, <i>“no habrá impunidad”.</i></p><p>Por su parte el presidente Andrés Manuel López Obrador mencionó en ese mismo espacio que <i>“él era una gente cercana a nosotros, simpatizante. Era periodista y además se dedicaba a temas de cultura. Estamos trabajando en eso”. </i></p><p>Durante la conferencia de prensa, también una periodista cuestionó del <b>periodista Jorge Miguel Armenta, asesinado hace dos años en Ciudad Obregón, Sonora. </b></p><p>Sin embargo, <b>el jefe del Estado mexicano reiteró que este tipo de asesinatos no tienen que ver con el Gobierno federal, </b>sino que han sido cometidos por el crimen organizado.</p><p><a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p><b>López Obrador reiteró su pesar a los familiares </b>de Armenta y también se comprometió a que este crimen tampoco quedará impune, mientras refrendo su promesa de desterrar la corrupción y la impunidad en los crímenes contra periodistas.</p><p> <section>
<article class="mexico_sociedad
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/jm8WSATCahM"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8314298 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8314298").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8314298").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8314298").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Periodistas_asesinados" class ="item-tags" >
Periodistas asesinados
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Luis_Enrique_Ram%C3%ADrez" class ="item-tags" >
Luis Enrique Ramírez
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html/default/wf.fragment/6791e2e2-9757-42de-82ae-d4457b14e399"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/fiscal-de-sinaloa-desmiente-que-se-tenga-identificados-a-asesinos-de-luis-enrique-ramirez-8274365.html">
<img src="https://www.elsoldesinaloa.com.mx/local/ibwlv9-sara-bruna-quinonez-estrada./ALTERNATES/LANDSCAPE_160/Sara%20Bruna%20Qui%C3%B1onez%20Estrada."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/ibwlv9-sara-bruna-quinonez-estrada./BINARY/thumbnail/Sara%20Bruna%20Qui%C3%B1onez%20Estrada."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sara Bruna Quiñonez Estrada."
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/fiscal-de-sinaloa-desmiente-que-se-tenga-identificados-a-asesinos-de-luis-enrique-ramirez-8274365.html">
Fiscal de Sinaloa desmiente que se tenga identificados a asesinos de Luis Enrique Ramírez
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/caso-luis-enrique-ramos-sspc-descarta-asesinato-por-labor-periodistica-8270027.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/43b644-caso-periodista-luis-enrique-ramos.jpg/ALTERNATES/LANDSCAPE_160/Caso%20periodista%20luis%20enrique%20ramos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/43b644-caso-periodista-luis-enrique-ramos.jpg/BINARY/thumbnail/Caso%20periodista%20luis%20enrique%20ramos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Caso periodista luis enrique ramos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/caso-luis-enrique-ramos-sspc-descarta-asesinato-por-labor-periodistica-8270027.html">
Seguridad descarta que Luis Enrique Ramírez fuera asesinado por su labor periodística
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/onu-pide-que-no-haya-impunidad-por-asesinatos-de-periodistas-en-veracruz-8265440.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/h8ut2g-onu-asesinato-de-periodistas-.png/ALTERNATES/LANDSCAPE_160/ONU%20asesinato%20de%20periodistas%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/h8ut2g-onu-asesinato-de-periodistas-.png/BINARY/thumbnail/ONU%20asesinato%20de%20periodistas%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ONU asesinato de periodistas .png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/onu-pide-que-no-haya-impunidad-por-asesinatos-de-periodistas-en-veracruz-8265440.html">
ONU pide que no haya impunidad por asesinatos de periodistas en Veracruz </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/suman-mas-de-mil-300-vehiculos-registrados-en-el-repuvet-cesesp-8311254.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/9lk74c-repuvet/ALTERNATES/LANDSCAPE_160/Repuvet"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/9lk74c-repuvet/BINARY/thumbnail/Repuvet"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Repuvet"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/suman-mas-de-mil-300-vehiculos-registrados-en-el-repuvet-cesesp-8311254.html">
Suman más de mil 300 vehículos registrados en el Repuvet: Cesesp
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/operativos-permanentes-de-la-ssc-reflejan-resultados-favorables-para-la-poblacion-8117223.html"> Operativos permanentes de la SSC reflejan resultados favorables para la población</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-usaran-la-tecnologia-contra-robo-de-autos-8075499.html"> En Tlaxcala usarán la tecnología contra robo de autos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/tiene-tlaxcala-nuevo-mando-al-frente-de-la-secretaria-de-seguridad-ciudadana-8221069.html"> Tiene Tlaxcala nuevo mando al frente de la Secretaría de Seguridad Ciudadana</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/estancada-ley-para-despenalizar-el-aborto-en-tlaxcala-8308981.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/estancada-ley-para-despenalizar-el-aborto-en-tlaxcala-8308981.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/lbnliw-violencia-politica-por-razones-de-genero/ALTERNATES/LANDSCAPE_160/violencia%20pol%C3%ADtica%20por%20razones%20de%20g%C3%A9nero"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/lbnliw-violencia-politica-por-razones-de-genero/BINARY/thumbnail/violencia%20pol%C3%ADtica%20por%20razones%20de%20g%C3%A9nero"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="violencia política por razones de género"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/estancada-ley-para-despenalizar-el-aborto-en-tlaxcala-8308981.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/estancada-ley-para-despenalizar-el-aborto-en-tlaxcala-8308981.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/estancada-ley-para-despenalizar-el-aborto-en-tlaxcala-8308981.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/estancada-ley-para-despenalizar-el-aborto-en-tlaxcala-8308981.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/estancada-ley-para-despenalizar-el-aborto-en-tlaxcala-8308981.html">
Estancada, ley para despenalizar el aborto en Tlaxcala
</a>
</h4>
<p class="summary ">
La diputada Lorena Ruiz llamó a sus homólogos a mostrar voluntad política para discutir el tema
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/sesa-en-tlaxcala-logro-pasteurizar-88-mil-370-mililitros-de-leche-materna-humana-8311233.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/sesa-en-tlaxcala-logro-pasteurizar-88-mil-370-mililitros-de-leche-materna-humana-8311233.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/itrsze-sesa/ALTERNATES/LANDSCAPE_160/Sesa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/itrsze-sesa/BINARY/thumbnail/Sesa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sesa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/sesa-en-tlaxcala-logro-pasteurizar-88-mil-370-mililitros-de-leche-materna-humana-8311233.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/sesa-en-tlaxcala-logro-pasteurizar-88-mil-370-mililitros-de-leche-materna-humana-8311233.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/sesa-en-tlaxcala-logro-pasteurizar-88-mil-370-mililitros-de-leche-materna-humana-8311233.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/sesa-en-tlaxcala-logro-pasteurizar-88-mil-370-mililitros-de-leche-materna-humana-8311233.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/sesa-en-tlaxcala-logro-pasteurizar-88-mil-370-mililitros-de-leche-materna-humana-8311233.html">
Sesa en Tlaxcala logró pasteurizar 88 mil 370 mililitros de leche materna humana
</a>
</h4>
<p class="summary ">
Reconocieron a mamás participantes en el Día Mundial de la Donación de Leche Materna en el Hospital de la Mujer
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/pgje-localiza-a-mujer-reportada-como-extraviada-en-san-juan-huactzinco-8311195.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/pgje-localiza-a-mujer-reportada-como-extraviada-en-san-juan-huactzinco-8311195.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/kynebs-pgje/ALTERNATES/LANDSCAPE_160/PGJE"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/kynebs-pgje/BINARY/thumbnail/PGJE"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PGJE"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/pgje-localiza-a-mujer-reportada-como-extraviada-en-san-juan-huactzinco-8311195.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/pgje-localiza-a-mujer-reportada-como-extraviada-en-san-juan-huactzinco-8311195.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/pgje-localiza-a-mujer-reportada-como-extraviada-en-san-juan-huactzinco-8311195.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/pgje-localiza-a-mujer-reportada-como-extraviada-en-san-juan-huactzinco-8311195.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/pgje-localiza-a-mujer-reportada-como-extraviada-en-san-juan-huactzinco-8311195.html">
PGJE localiza a mujer reportada como extraviada en San Juan Huactzinco
</a>
</h4>
<p class="summary ">
Declaró que salió de su domicilio por voluntad propia para vivir con su pareja sentimental
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/volcadura-deja-cinco-muertos-en-san-miguel-de-allende-8314496.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/volcadura-deja-cinco-muertos-en-san-miguel-de-allende-8314496.html">
<img src="https://www.noticiasvespertinas.com.mx/policiaca/iatp2s-familia-sufre-accidente/ALTERNATES/LANDSCAPE_160/Familia-sufre-accidente"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasvespertinas.com.mx/policiaca/iatp2s-familia-sufre-accidente/BINARY/thumbnail/Familia-sufre-accidente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Familia-sufre-accidente"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/volcadura-deja-cinco-muertos-en-san-miguel-de-allende-8314496.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/volcadura-deja-cinco-muertos-en-san-miguel-de-allende-8314496.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/volcadura-deja-cinco-muertos-en-san-miguel-de-allende-8314496.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/volcadura-deja-cinco-muertos-en-san-miguel-de-allende-8314496.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/volcadura-deja-cinco-muertos-en-san-miguel-de-allende-8314496.html">
Volcadura deja cinco muertos en San Miguel de Allende </a>
</h4>
<p class="summary ">
Una familia fue la que sufrió esta tragedia donde dos menores de edad y tres adultos perdieron la vida
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/sylvester-stallone-debuta-en-television-con-la-serie-tulsa-king-8314036.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/sylvester-stallone-debuta-en-television-con-la-serie-tulsa-king-8314036.html">
<img src="https://www.elsoldemexico.com.mx/gossip/i4xeei-sylvester-stallone-estrenara-nueva-serie.jpg/ALTERNATES/LANDSCAPE_160/Sylvester%20Stallone%20estrenar%C3%A1%20nueva%20serie.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/i4xeei-sylvester-stallone-estrenara-nueva-serie.jpg/BINARY/thumbnail/Sylvester%20Stallone%20estrenar%C3%A1%20nueva%20serie.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sylvester Stallone estrenará nueva serie.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/sylvester-stallone-debuta-en-television-con-la-serie-tulsa-king-8314036.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/sylvester-stallone-debuta-en-television-con-la-serie-tulsa-king-8314036.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/sylvester-stallone-debuta-en-television-con-la-serie-tulsa-king-8314036.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/sylvester-stallone-debuta-en-television-con-la-serie-tulsa-king-8314036.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/sylvester-stallone-debuta-en-television-con-la-serie-tulsa-king-8314036.html">
Sylvester Stallone debuta en televisión con la serie "Tulsa King"
</a>
</h4>
<p class="summary ">
El actor participará en una serie sobre un capo neoyorkino, que será distribuida en Paramount plus.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/n0sh1o-luis-enrique-ramirez.jpg/ALTERNATES/LANDSCAPE_160/Luis%20Enrique%20Rami%CC%81rez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/n0sh1o-luis-enrique-ramirez.jpg/BINARY/thumbnail/Luis%20Enrique%20Rami%CC%81rez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luis Enrique Ramírez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/asesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html">
Promete SSPC que no habrá impunidad en asesinato del periodista Luis Enrique Ramírez
</a>
</h4>
<p class="summary ">
La titular de la SSPC, Rosa Icela Rodríguez se comprometió este viernes en que el asesinato del connotado columnista de El Debate no quedará impune
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/cofepris-emite-alerta-en-skittles-salvavidas-y-life-savers-por-contaminacion-8314085.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/cofepris-emite-alerta-en-skittles-salvavidas-y-life-savers-por-contaminacion-8314085.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/7a6iby-skittles2.jpg/ALTERNATES/LANDSCAPE_160/Skittles2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/7a6iby-skittles2.jpg/BINARY/thumbnail/Skittles2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Skittles2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/cofepris-emite-alerta-en-skittles-salvavidas-y-life-savers-por-contaminacion-8314085.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/cofepris-emite-alerta-en-skittles-salvavidas-y-life-savers-por-contaminacion-8314085.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/cofepris-emite-alerta-en-skittles-salvavidas-y-life-savers-por-contaminacion-8314085.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/cofepris-emite-alerta-en-skittles-salvavidas-y-life-savers-por-contaminacion-8314085.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/cofepris-emite-alerta-en-skittles-salvavidas-y-life-savers-por-contaminacion-8314085.html">
Cofepris emite alerta por contaminación en productos Skittles, Salvavidas y Life Savers
</a>
</h4>
<p class="summary ">
Para evitar daños a la salud, Mars Wrigley México notificó a esta autoridad sanitaria sobre el retiro voluntario de 353 lotes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/descartan-caso-de-hepatitis-aguda-infantil-en-tamaulipas-8314519.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/descartan-caso-de-hepatitis-aguda-infantil-en-tamaulipas-8314519.html">
<img src="https://www.elsoldetampico.com.mx/local/bsis5p-examenes-de-laboratorio-pixabay/ALTERNATES/LANDSCAPE_160/Ex%C3%A1menes%20de%20laboratorio%20%7C%20Pixabay"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetampico.com.mx/local/bsis5p-examenes-de-laboratorio-pixabay/BINARY/thumbnail/Ex%C3%A1menes%20de%20laboratorio%20%7C%20Pixabay"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Exámenes de laboratorio | Pixabay"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/descartan-caso-de-hepatitis-aguda-infantil-en-tamaulipas-8314519.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/descartan-caso-de-hepatitis-aguda-infantil-en-tamaulipas-8314519.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/descartan-caso-de-hepatitis-aguda-infantil-en-tamaulipas-8314519.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/descartan-caso-de-hepatitis-aguda-infantil-en-tamaulipas-8314519.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/descartan-caso-de-hepatitis-aguda-infantil-en-tamaulipas-8314519.html">
Descartan caso de hepatitis aguda infantil en Tamaulipas </a>
</h4>
<p class="summary ">
Por fin se recibieron los resultados del laboratorio por de la Secretaría de Salud (Ssa) tras varios días de espera
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/primera-onda-tropical-en-nicaragua-deja-un-muerto-inundaciones-y-destrozos-8313841.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/primera-onda-tropical-en-nicaragua-deja-un-muerto-inundaciones-y-destrozos-8313841.html">
<img src="https://www.elsoldemexico.com.mx/mundo/o3040k-inundaciones-en-nicaragua.jpg/ALTERNATES/LANDSCAPE_160/Inundaciones%20en%20Nicaragua.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/o3040k-inundaciones-en-nicaragua.jpg/BINARY/thumbnail/Inundaciones%20en%20Nicaragua.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Inundaciones en Nicaragua.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/primera-onda-tropical-en-nicaragua-deja-un-muerto-inundaciones-y-destrozos-8313841.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mundo/primera-onda-tropical-en-nicaragua-deja-un-muerto-inundaciones-y-destrozos-8313841.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/primera-onda-tropical-en-nicaragua-deja-un-muerto-inundaciones-y-destrozos-8313841.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mundo/primera-onda-tropical-en-nicaragua-deja-un-muerto-inundaciones-y-destrozos-8313841.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/primera-onda-tropical-en-nicaragua-deja-un-muerto-inundaciones-y-destrozos-8313841.html">
Primera onda tropical en Nicaragua deja un muerto, inundaciones y destrozos
</a>
</h4>
<p class="summary ">
La primera víctima de la temporada lluviosa de Nicaragua, identificada como Mayeli Obando, fue encontrada hoy sin vida en la costa del lago de Managua
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=506&contextPath=460-476-506-&pubId=9&cat=&meta=read-story&objId=8314298&type=article&title=Promete+SSPC+que+no+habr%c3%a1+impunidad+en+asesinato+del+periodista+Luis+Enrique+Ram%c3%adrez&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fmexico%2fjusticia%2fasesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=506&amp;contextPath=460-476-506-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=8314298&amp;type=article&amp;title=Promete+SSPC+que+no+habr%c3%a1+impunidad+en+asesinato+del+periodista+Luis+Enrique+Ram%c3%adrez&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fmexico%2fjusticia%2fasesinato-del-periodista-luis-enrique-ramirez-promete-sspc-que-no-habra-impunidad-8314298.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-476-506-&cat=main.ewf%2c2014&objId=1725436175&title=Luis+Enrique+Ram%c3%adrez&url=tag%3amain.ewf%2c2014%3aLuis_Enrique_Ram%25C3%25ADrez&rt=1&ctxId=506&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-476-506-&amp;cat=main.ewf%2c2014&amp;objId=1725436175&amp;title=Luis+Enrique+Ram%c3%adrez&amp;url=tag%3amain.ewf%2c2014%3aLuis_Enrique_Ram%25C3%25ADrez&amp;rt=1&amp;ctxId=506&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-476-506-&cat=main.ewf%2c2014&objId=1967971145&title=Periodistas+asesinados&url=tag%3amain.ewf%2c2014%3aPeriodistas_asesinados&rt=1&ctxId=506&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-476-506-&amp;cat=main.ewf%2c2014&amp;objId=1967971145&amp;title=Periodistas+asesinados&amp;url=tag%3amain.ewf%2c2014%3aPeriodistas_asesinados&amp;rt=1&amp;ctxId=506&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_justicia';
_sf_async_config.authors = 'Rafael Ramírez | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
