<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "AFP, Reuters y EFE "});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>OMS exige desarrollo “masivo” de vacunas - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Tlaxcala | Tlaxcala</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content="Vacunas,Covid-19, "/>
<meta name="description" content="Desciende número de casos en países ricos, pero aumenta en los pobres"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/k3zncq-vacuna-oms.jpg/ALTERNATES/LANDSCAPE_1140/vacuna%20oms.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Tlaxcala | Tlaxcala"/>
<meta property="og:title" content="OMS exige desarrollo “masivo” de vacunas"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/mundo/oms-exige-desarrollo-masivo-de-vacunas-6329997.html"/>
<meta property="og:description" content="Desciende número de casos en países ricos, pero aumenta en los pobres"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="OMS exige desarrollo “masivo” de vacunas"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/mundo/oms-exige-desarrollo-masivo-de-vacunas-6329997.html"/>
<meta name="twitter:description" content="Desciende número de casos en países ricos, pero aumenta en los pobres"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/k3zncq-vacuna-oms.jpg/ALTERNATES/LANDSCAPE_400/vacuna%20oms.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/mundo/oms-exige-desarrollo-masivo-de-vacunas-6329997.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/mundo/oms-exige-desarrollo-masivo-de-vacunas-6329997.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '6329997');
googletag.pubads().setTargeting("topic", [
"Vacunas",
"Covid-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/mundo/oms-exige-desarrollo-masivo-de-vacunas-6329997.html"
},
"headline" : "OMS exige desarrollo “masivo” de vacunas",
"datePublished": "2021-02-06T01:00:00CST",
"dateModified": "2021-02-06T01:26:51CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Tlaxcala | Tlaxcala",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "AFP, Reuters y EFE "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/k3zncq-vacuna-oms.jpg/ALTERNATES/LANDSCAPE_960/vacuna%20oms.jpg",
"height": "599",
"width": "960"
},
"description" : "Desciende número de casos en países ricos, pero aumenta en los pobres"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 6 de febrero de 2021
</p>
</div>
<div>
<h1
class="title">
OMS exige desarrollo “masivo” de vacunas
</h1>
</div>
<h3
class="subtitle">
Desciende número de casos en países ricos, pero aumenta en los pobres
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/k3zncq-vacuna-oms.jpg/ALTERNATES/LANDSCAPE_160/vacuna%20oms.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/k3zncq-vacuna-oms.jpg/BINARY/thumbnail/vacuna%20oms.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna oms.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Reuters</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/oms-exige-desarrollo-masivo-de-vacunas-6329997.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/oms-exige-desarrollo-masivo-de-vacunas-6329997.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fmundo%2foms-exige-desarrollo-masivo-de-vacunas-6329997.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/oms-exige-desarrollo-masivo-de-vacunas-6329997.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP, Reuters y EFE </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6329997"
>
<p>GINEBRA. El planeta debe aunar esfuerzos para lograr un desarrollo &quot;masivo&quot; de las vacunas contra el coronavirus, pidió el jefe de la Organización Mundial de la Salud (OMS), Tedros Adhanom Ghebreyesus, mientras que Estados Unidos anunciaba un descenso del 61 por ciento de los nuevos contagios en el último mes.</p><p>Esa tendencia de descenso de casos de covid-19 sigue la pauta mundial, pero el impacto de las nuevas variantes del covid-19 es muy desigual en función de las regiones y entre los países.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>En Europa, la situación es tensa por el lento goteo de las dosis de vacunas, que todos los países del bloque reclaman, y que los fabricantes no están en condiciones de proporcionar a causa de sus múltiples compromisos. Ayer, líderes de cuatro países de la Unión Europea expresaron su preocupación a la Comisión Europea por el envío de la vacuna propuesta por Johnson &amp; Johnson a Estados Unidos para completar el proceso de producción.</p><p>En este momento, en el mundo se han inyectado unas 120 millones de dosis de vacunas en unos 82 países y territorios, pero la práctica totalidad de esos fármacos han sido distribuidos entre países de ingresos elevados o medios.</p><p>Para no perder el terreno ganado en las últimas semanas, tiene que producirse &quot;un desarrollo masivo de las capacidades de producción&quot;, declaró Tedros.</p><p>&quot;Los fabricantes pueden hacer más: recibieron importantes fondos públicos, y los animamos todos a compartir los datos y tecnologías para ayudar a un acceso equitativo a las vacunas en el mundo entero&quot;, dijo el secretario general de la ONU.</p><p>Las sumas financieras involucradas son gigantescas. Pfizer considera que la cifra de negocios de su vacuna llegará en 2021 a 15 mil millones de dólares.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/aplicaran-segunda-dosis-de-vacuna-pfizer-a-personal-medico-el-17-de-febrero-6329300.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/tch2gm-vacunacion-en-mexico-contra-el-covid-19-1.jpg/ALTERNATES/LANDSCAPE_160/Vacunaci%C3%B3n%20en%20M%C3%A9xico%20contra%20el%20Covid-19%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/tch2gm-vacunacion-en-mexico-contra-el-covid-19-1.jpg/BINARY/thumbnail/Vacunaci%C3%B3n%20en%20M%C3%A9xico%20contra%20el%20Covid-19%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunación en México contra el Covid-19 (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/aplicaran-segunda-dosis-de-vacuna-pfizer-a-personal-medico-el-17-de-febrero-6329300.html">
Aplicarán segunda dosis de vacuna Pfizer a personal médico el 17 de febrero </a>
</h4>
</div>
</article>
</p><p>Las farmacéuticas ya han anunciado iniciativas conjuntas, pero la situación en Europa, donde las nuevas variantes circulan de manera creciente, ha generado tensión política, porque a pesar de las inversiones, las dosis no llegan con rapidez.</p><p>Por otro lado, un miembro del equipo de la OMS que visita Wuhan afirmó que le ha sorprendido la complejidad de llegar a los orígenes de la pandemia y que quedan años de investigación por delante.</p><p>El origen del coronavirus se ha politizado tras las acusaciones de que China no fue transparente en su gestión inicial</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6329997 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6329997").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6329997").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6329997").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6329997"
>
<p>GINEBRA. El planeta debe aunar esfuerzos para lograr un desarrollo &quot;masivo&quot; de las vacunas contra el coronavirus, pidió el jefe de la Organización Mundial de la Salud (OMS), Tedros Adhanom Ghebreyesus, mientras que Estados Unidos anunciaba un descenso del 61 por ciento de los nuevos contagios en el último mes.</p><p>Esa tendencia de descenso de casos de covid-19 sigue la pauta mundial, pero el impacto de las nuevas variantes del covid-19 es muy desigual en función de las regiones y entre los países.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>En Europa, la situación es tensa por el lento goteo de las dosis de vacunas, que todos los países del bloque reclaman, y que los fabricantes no están en condiciones de proporcionar a causa de sus múltiples compromisos. Ayer, líderes de cuatro países de la Unión Europea expresaron su preocupación a la Comisión Europea por el envío de la vacuna propuesta por Johnson &amp; Johnson a Estados Unidos para completar el proceso de producción.</p><p>En este momento, en el mundo se han inyectado unas 120 millones de dosis de vacunas en unos 82 países y territorios, pero la práctica totalidad de esos fármacos han sido distribuidos entre países de ingresos elevados o medios.</p><p>Para no perder el terreno ganado en las últimas semanas, tiene que producirse &quot;un desarrollo masivo de las capacidades de producción&quot;, declaró Tedros.</p><p>&quot;Los fabricantes pueden hacer más: recibieron importantes fondos públicos, y los animamos todos a compartir los datos y tecnologías para ayudar a un acceso equitativo a las vacunas en el mundo entero&quot;, dijo el secretario general de la ONU.</p><p>Las sumas financieras involucradas son gigantescas. Pfizer considera que la cifra de negocios de su vacuna llegará en 2021 a 15 mil millones de dólares.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/aplicaran-segunda-dosis-de-vacuna-pfizer-a-personal-medico-el-17-de-febrero-6329300.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/tch2gm-vacunacion-en-mexico-contra-el-covid-19-1.jpg/ALTERNATES/LANDSCAPE_160/Vacunaci%C3%B3n%20en%20M%C3%A9xico%20contra%20el%20Covid-19%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/tch2gm-vacunacion-en-mexico-contra-el-covid-19-1.jpg/BINARY/thumbnail/Vacunaci%C3%B3n%20en%20M%C3%A9xico%20contra%20el%20Covid-19%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunación en México contra el Covid-19 (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/aplicaran-segunda-dosis-de-vacuna-pfizer-a-personal-medico-el-17-de-febrero-6329300.html">
Aplicarán segunda dosis de vacuna Pfizer a personal médico el 17 de febrero </a>
</h4>
</div>
</article>
</p><p>Las farmacéuticas ya han anunciado iniciativas conjuntas, pero la situación en Europa, donde las nuevas variantes circulan de manera creciente, ha generado tensión política, porque a pesar de las inversiones, las dosis no llegan con rapidez.</p><p>Por otro lado, un miembro del equipo de la OMS que visita Wuhan afirmó que le ha sorprendido la complejidad de llegar a los orígenes de la pandemia y que quedan años de investigación por delante.</p><p>El origen del coronavirus se ha politizado tras las acusaciones de que China no fue transparente en su gestión inicial</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6329997 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6329997").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6329997").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6329997").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Vacunas" class ="item-tags" >
Vacunas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/mundo/oms-exige-desarrollo-masivo-de-vacunas-6329997.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/asi-funcionan-los-diferentes-tipos-de-vacunas-contra-covid-19-6328363.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/gfbqj6-vacuna-covid5.jpg/ALTERNATES/LANDSCAPE_160/vacuna%20covid5.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/gfbqj6-vacuna-covid5.jpg/BINARY/thumbnail/vacuna%20covid5.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna covid5.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/"> Salud </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/asi-funcionan-los-diferentes-tipos-de-vacunas-contra-covid-19-6328363.html">
Así funcionan los diferentes tipos de vacunas contra Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/secretaria-de-economia-clave-arancelaria-importar-vacunas-covid-privados-pueden-comprarla-6329018.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/oum701-vacuna-de-moderna-1.jpg/ALTERNATES/LANDSCAPE_160/Vacuna%20de%20Moderna%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/oum701-vacuna-de-moderna-1.jpg/BINARY/thumbnail/Vacuna%20de%20Moderna%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna de Moderna (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/secretaria-de-economia-clave-arancelaria-importar-vacunas-covid-privados-pueden-comprarla-6329018.html">
SE precisa clave arancelaria para importar vacunas anticovid y privados puedan comprarlas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/puedo-vacunarme-contra-covid-19-coronavirus-si-tengo-alergias-o-alguna-enfermedad-rara-6328486.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/ubmx0z-vacunacion-contra-covid-19/ALTERNATES/LANDSCAPE_160/Vacunaci%C3%B3n%20contra%20Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/ubmx0z-vacunacion-contra-covid-19/BINARY/thumbnail/Vacunaci%C3%B3n%20contra%20Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunación contra Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/"> Salud </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/puedo-vacunarme-contra-covid-19-coronavirus-si-tengo-alergias-o-alguna-enfermedad-rara-6328486.html">
¿Puedo vacunarme contra Covid si tengo alergias o alguna enfermedad rara? </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/mundo/oms-exige-desarrollo-masivo-de-vacunas-6329997.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-por-arriba-de-la-media-nacional-en-aplicacion-de-pruebas-de-covid-19-sesa-6329155.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ncm7fl-sesa_1.jpg/ALTERNATES/LANDSCAPE_160/SESA_1.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ncm7fl-sesa_1.jpg/BINARY/thumbnail/SESA_1.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SESA_1.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-por-arriba-de-la-media-nacional-en-aplicacion-de-pruebas-de-covid-19-sesa-6329155.html">
Tlaxcala por arriba de la media nacional en aplicación de pruebas de covid-19: Sesa  
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/aun-no-hay-condiciones-para-regreso-a-clases-sesa-6327139.html"> Aún no hay condiciones para regreso a clases: Sesa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/saturada-la-plataforma-para-vacuna-6322267.html"> Saturada, la plataforma para vacuna</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/contagiados-de-covid-19-son-atendidos-por-familiares-6317967.html"> Contagiados de Covid-19 son atendidos por familiares</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/premia-cecyte-tlaxcala-a-ganadores-de-concurso-de-creatividad-e-innovacion-tecnologica-6329207.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/premia-cecyte-tlaxcala-a-ganadores-de-concurso-de-creatividad-e-innovacion-tecnologica-6329207.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/thhgxi-05022021_sepe_3.jpg/ALTERNATES/LANDSCAPE_160/05022021_SEPE_3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/thhgxi-05022021_sepe_3.jpg/BINARY/thumbnail/05022021_SEPE_3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="05022021_SEPE_3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/premia-cecyte-tlaxcala-a-ganadores-de-concurso-de-creatividad-e-innovacion-tecnologica-6329207.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/premia-cecyte-tlaxcala-a-ganadores-de-concurso-de-creatividad-e-innovacion-tecnologica-6329207.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/premia-cecyte-tlaxcala-a-ganadores-de-concurso-de-creatividad-e-innovacion-tecnologica-6329207.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/premia-cecyte-tlaxcala-a-ganadores-de-concurso-de-creatividad-e-innovacion-tecnologica-6329207.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/premia-cecyte-tlaxcala-a-ganadores-de-concurso-de-creatividad-e-innovacion-tecnologica-6329207.html">
Premia Cecyte Tlaxcala a ganadores de concurso de creatividad e innovación tecnológica  
</a>
</h4>
<p class="summary ">
El Secretario de Educación Pública, Roberto Lima Morales, destacó la labor de docentes y estudiantes del Colegio para impulsar el desarrollo de proyectos de base tecnológica con impacto social.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/rechazan-locatarios-demolicion-del-mercado-municipal-en-la-capital-6329101.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/rechazan-locatarios-demolicion-del-mercado-municipal-en-la-capital-6329101.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/w0eneh-rechazan-locatarios/ALTERNATES/LANDSCAPE_160/Rechazan%20locatarios"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/w0eneh-rechazan-locatarios/BINARY/thumbnail/Rechazan%20locatarios"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rechazan locatarios"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/rechazan-locatarios-demolicion-del-mercado-municipal-en-la-capital-6329101.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/rechazan-locatarios-demolicion-del-mercado-municipal-en-la-capital-6329101.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/rechazan-locatarios-demolicion-del-mercado-municipal-en-la-capital-6329101.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/rechazan-locatarios-demolicion-del-mercado-municipal-en-la-capital-6329101.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/rechazan-locatarios-demolicion-del-mercado-municipal-en-la-capital-6329101.html">
Rechazan locatarios demolición del mercado municipal en la capital
</a>
</h4>
<p class="summary ">
No se saldrán de su espacio de trabajo para el proyecto federal de mejoramiento urbano
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/inconforma-encuesta-a-ana-lilia-rivera-rivera-6329059.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inconforma-encuesta-a-ana-lilia-rivera-rivera-6329059.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/w3zb5f-rivera-rivera/ALTERNATES/LANDSCAPE_160/Rivera%20Rivera"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/w3zb5f-rivera-rivera/BINARY/thumbnail/Rivera%20Rivera"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rivera Rivera"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/inconforma-encuesta-a-ana-lilia-rivera-rivera-6329059.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/inconforma-encuesta-a-ana-lilia-rivera-rivera-6329059.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/inconforma-encuesta-a-ana-lilia-rivera-rivera-6329059.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/inconforma-encuesta-a-ana-lilia-rivera-rivera-6329059.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/inconforma-encuesta-a-ana-lilia-rivera-rivera-6329059.html">
Inconforma encuesta a Ana Lilia Rivera Rivera
</a>
</h4>
<p class="summary ">
“No soy una vulgar oportunista hambrienta del poder ”, sostiene la senadora
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html">
<img src="https://www.elsoldemexico.com.mx/deportes/dkwow3-gamestop.jpg/ALTERNATES/LANDSCAPE_160/gamestop.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/dkwow3-gamestop.jpg/BINARY/thumbnail/gamestop.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gamestop.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/inversiones-meme-enojan-a-wall-street-6329890.html">
Inversiones meme hacen enojar a Wall Street
</a>
</h4>
<p class="summary ">
Las apps de inversión sugieren evitar subirse a casos como GameStop debido al alto riesgo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/campana-del-buen-fin-empujo-el-consumo-6330111.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/campana-del-buen-fin-empujo-el-consumo-6330111.html">
<img src="https://www.elsoldecuernavaca.com.mx/local/p4r7x1-economia-morelos-y-mexico/ALTERNATES/LANDSCAPE_160/Econom%C3%ADa%20Morelos%20y%20M%C3%A9xico"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecuernavaca.com.mx/local/p4r7x1-economia-morelos-y-mexico/BINARY/thumbnail/Econom%C3%ADa%20Morelos%20y%20M%C3%A9xico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Economía Morelos y México"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/campana-del-buen-fin-empujo-el-consumo-6330111.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/finanzas/campana-del-buen-fin-empujo-el-consumo-6330111.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/campana-del-buen-fin-empujo-el-consumo-6330111.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/finanzas/campana-del-buen-fin-empujo-el-consumo-6330111.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/campana-del-buen-fin-empujo-el-consumo-6330111.html">
Campaña del Buen Fin empujó el consumo </a>
</h4>
<p class="summary ">
El crecimiento del indicador de consumo privado fue mucho mayor al reportado por el Inegi en octubre, cuando aumentó 1.3 por ciento a tasa mensual
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/critican-castigo-de-4t-a-energia-verde-6330099.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/critican-castigo-de-4t-a-energia-verde-6330099.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/r8xuqf-energia-eolica-cuartoscuro-1.jpg/ALTERNATES/LANDSCAPE_160/ENERGIA%20EOLICA-cuartoscuro%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/r8xuqf-energia-eolica-cuartoscuro-1.jpg/BINARY/thumbnail/ENERGIA%20EOLICA-cuartoscuro%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ENERGIA EOLICA-cuartoscuro (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/critican-castigo-de-4t-a-energia-verde-6330099.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/finanzas/critican-castigo-de-4t-a-energia-verde-6330099.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/critican-castigo-de-4t-a-energia-verde-6330099.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/finanzas/critican-castigo-de-4t-a-energia-verde-6330099.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/critican-castigo-de-4t-a-energia-verde-6330099.html">
Critican castigo de 4T a energía verde </a>
</h4>
<p class="summary ">
El presidente del Clúster de energía Sonora dijo que López Obrador castiga a la IP con inversiones en plantas eólicas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/quitan-sellos-de-suspension-a-le-grand-senior-living-6329821.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/quitan-sellos-de-suspension-a-le-grand-senior-living-6329821.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/uft7ko-asilo.jpg/ALTERNATES/LANDSCAPE_160/asilo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/uft7ko-asilo.jpg/BINARY/thumbnail/asilo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="asilo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/quitan-sellos-de-suspension-a-le-grand-senior-living-6329821.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/quitan-sellos-de-suspension-a-le-grand-senior-living-6329821.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/quitan-sellos-de-suspension-a-le-grand-senior-living-6329821.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/quitan-sellos-de-suspension-a-le-grand-senior-living-6329821.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/quitan-sellos-de-suspension-a-le-grand-senior-living-6329821.html">
Quitan sellos de suspensión a Le Grand Senior Living
</a>
</h4>
<p class="summary ">
Sólo falta que el sello que colocó el DIF por el aseguramiento del asilo sea retirado: vocero de familiares
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/ante-violencia-camargo-vive-con-el-temor-a-flor-de-piel-6330043.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/ante-violencia-camargo-vive-con-el-temor-a-flor-de-piel-6330043.html">
<img src="https://www.elsoldemexico.com.mx/republica/lkhi6i-camargo.jpg/ALTERNATES/LANDSCAPE_160/camargo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/lkhi6i-camargo.jpg/BINARY/thumbnail/camargo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="camargo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/ante-violencia-camargo-vive-con-el-temor-a-flor-de-piel-6330043.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/ante-violencia-camargo-vive-con-el-temor-a-flor-de-piel-6330043.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/ante-violencia-camargo-vive-con-el-temor-a-flor-de-piel-6330043.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/ante-violencia-camargo-vive-con-el-temor-a-flor-de-piel-6330043.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/ante-violencia-camargo-vive-con-el-temor-a-flor-de-piel-6330043.html">
Ante violencia, Camargo vive con el temor a flor de piel
</a>
</h4>
<p class="summary ">
Alrededor de 40 por ciento de la población abandonó la región
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/culpan-a-union-europea-de-retraso-de-vacunas-en-mexico-6330006.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/culpan-a-union-europea-de-retraso-de-vacunas-en-mexico-6330006.html">
<img src="https://www.elsoldemexico.com.mx/mexico/n6fit2-vacunas.jpg/ALTERNATES/LANDSCAPE_160/vacunas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/n6fit2-vacunas.jpg/BINARY/thumbnail/vacunas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/culpan-a-union-europea-de-retraso-de-vacunas-en-mexico-6330006.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/culpan-a-union-europea-de-retraso-de-vacunas-en-mexico-6330006.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/culpan-a-union-europea-de-retraso-de-vacunas-en-mexico-6330006.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/culpan-a-union-europea-de-retraso-de-vacunas-en-mexico-6330006.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/culpan-a-union-europea-de-retraso-de-vacunas-en-mexico-6330006.html">
Culpan a Unión Europea de retraso de vacunas en México
</a>
</h4>
<p class="summary ">
Hay nuevas disposiciones de regulación comercial, justifica López-Gatell
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=477&contextPath=460-477-&pubId=9&cat=&meta=read-story&objId=6329997&type=article&title=OMS+exige+desarrollo+%e2%80%9cmasivo%e2%80%9d+de+vacunas&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fmundo%2foms-exige-desarrollo-masivo-de-vacunas-6329997.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=477&amp;contextPath=460-477-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=6329997&amp;type=article&amp;title=OMS+exige+desarrollo+%e2%80%9cmasivo%e2%80%9d+de+vacunas&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fmundo%2foms-exige-desarrollo-masivo-de-vacunas-6329997.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-477-&cat=main.ewf%2c2014&objId=2011918866&title=Vacunas&url=tag%3amain.ewf%2c2014%3aVacunas&rt=1&ctxId=477&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-477-&amp;cat=main.ewf%2c2014&amp;objId=2011918866&amp;title=Vacunas&amp;url=tag%3amain.ewf%2c2014%3aVacunas&amp;rt=1&amp;ctxId=477&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-477-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=477&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-477-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=477&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP, Reuters y EFE ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
