<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Rommel Pichardo | El Sol de Tlaxcala"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>En Vía Corta, sobrevive mujer a accidente múltiple - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="Choque,Lesionados,Accidente Vial, "/>
<meta name="description" content="Los daños fueron cuantiosos en todas las unidades involucradas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/policiaca/2ma13e-accidente-multiple-1.jpg/ALTERNATES/LANDSCAPE_1140/Accidente-m%C3%BAltiple-1.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="En Vía Corta, sobrevive mujer a accidente múltiple "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html"/>
<meta property="og:description" content="Los daños fueron cuantiosos en todas las unidades involucradas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="En Vía Corta, sobrevive mujer a accidente múltiple "/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html"/>
<meta name="twitter:description" content="Los daños fueron cuantiosos en todas las unidades involucradas"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/policiaca/2ma13e-accidente-multiple-1.jpg/ALTERNATES/LANDSCAPE_400/Accidente-m%C3%BAltiple-1.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.bdd0a61b7ad8bba706241f8abdbcd98e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html"
},
"headline" : "En Vía Corta, sobrevive mujer a accidente múltiple ",
"datePublished": "2021-11-20T07:00:00CST",
"dateModified": "2021-11-19T19:37:53CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Rommel Pichardo | El Sol de Tlaxcala"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/policiaca/2ma13e-accidente-multiple-1.jpg/ALTERNATES/LANDSCAPE_960/Accidente-m%C3%BAltiple-1.jpg",
"height": "599",
"width": "960"
},
"description" : "Los daños fueron cuantiosos en todas las unidades involucradas"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html/default/wf.fragment/84ea9f64-23d4-4098-a9e3-3789e61796bd"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 20 de noviembre de 2021
</p>
</div>
<div>
<h1
class="title">
En Vía Corta, sobrevive mujer a accidente múltiple </h1>
</div>
<h3
class="subtitle">
Los daños fueron cuantiosos en todas las unidades involucradas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/2ma13e-accidente-multiple-1.jpg/ALTERNATES/LANDSCAPE_160/Accidente-m%C3%BAltiple-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/2ma13e-accidente-multiple-1.jpg/BINARY/thumbnail/Accidente-m%C3%BAltiple-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Accidente-múltiple-1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Un choque múltiple dejó una persona lesionada y cuantiosos daños materiales sobre la carretera Vía Corta Chiautempan-Puebla. Rommel Pichardo | El Sol de Tlaxcala
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Rommel Pichardo | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7499437"
>
<p>A menos de dos días de que se registrara un accidente que cobró la vida de tres personas; <b>un nuevo hecho vial se suscitó la mañana del 19 de noviembre sobre la carretera federal Vía Corta Chiautempan-Puebla</b>.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-xaloztoc-muere-hombre-arrollado-por-su-propio-vehiculo-7495222.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/q4zxte-arrollado-en-xaloztoc.jpg/ALTERNATES/LANDSCAPE_160/Arrollado-en-Xaloztoc.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/q4zxte-arrollado-en-xaloztoc.jpg/BINARY/thumbnail/Arrollado-en-Xaloztoc.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arrollado-en-Xaloztoc.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-xaloztoc-muere-hombre-arrollado-por-su-propio-vehiculo-7495222.html">
En Xaloztoc, muere hombre arrollado por su propio vehículo
</a>
</h4>
</div>
</article>
</p><p>En la zona del<b> puente Tochpa</b>, del municipio de <b>San Cosme Mazatecochco</b>, <b>dos vehículos particulares, dos camionetas y un tractocamión, se vieron involucrados en un choque múltiple.</b></p><p><b>Te puede interesar: </b>➡️<a href="https://www.elsoldetlaxcala.com.mx/policiaca/actualizacion-se-eleva-a-tres-el-numero-de-fallecidos-por-accidente-en-mazatecochco-7490066.html">Actualización: Se eleva a tres el número de fallecidos por accidente en Mazatecochco</a></p><p>Sobre dicha vía de comunicación <b>las unidades colisionaron entre sí, por lo que la tripulante de un Atos tuvo que ser atendida por paramédicos de un servicio particular</b>; siendo necesario su traslado al Hospital General del Instituto de Seguridad y Servicios Sociales para los Trabajadores del Estado en la ciudad capital para su atención médica especializada.</p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/tvrk3u-accidente-multiple-3.jpg/ALTERNATES/FREE_160/Accidente-m%C3%BAltiple-3.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/tvrk3u-accidente-multiple-3.jpg/BINARY/thumbnail/Accidente-m%C3%BAltiple-3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Accidente-múltiple-3.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Rommel Pichardo | El Sol de Tlaxcala
</h4>
</div>
</div>
</div>
</div>
</p><p>En tanto, elementos de la <b>Dirección de Vialidad de la Policía Estatal</b> implementaron un amplio abanderamiento y <b>habilitaron vías alternas para circular</b>.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/fallece-mujer-al-volcar-automovil-hay-cinco-lesionados-7495170.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/bsypxz-muere-mujer-en-volcadura-1.jpg/ALTERNATES/LANDSCAPE_160/Muere-mujer-en-volcadura-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/bsypxz-muere-mujer-en-volcadura-1.jpg/BINARY/thumbnail/Muere-mujer-en-volcadura-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Muere-mujer-en-volcadura-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/fallece-mujer-al-volcar-automovil-hay-cinco-lesionados-7495170.html">
Fallece mujer al volcar automóvil, hay cinco lesionados
</a>
</h4>
</div>
</article>
</p><h2><b>VEHÍCULOS COLISIONADOS</b></h2><p>En el lugar, <b>las autoridades lograron identificar un tractocamión, un vehículo, tipo Tiida, así como una camioneta NP300 y una X-trail</b>; los cuales de igual manera <b>sufrieron severos daños</b>, pero <b>sus tripulantes resultaron ilesos</b>. Más tarde, oficiales de la <b>Guardia Nacional</b>, división Carreteras, tomó conocimiento de lo ocurrido y ordenó a una empresa de grúas realizar las maniobras necesarias para <b>retirar las unidades involucradas y colocarlas a disposición</b>. </p><p><b>Continúa leyendo: </b>➡️<a href="https://www.elsoldetlaxcala.com.mx/local/generan-las-obras-de-sct-transito-lento-en-la-via-corta-chiautempan-puebla-6639925.html">Generan las obras de SCT tránsito lento en la Vía Corta Chiautempan-Puebla</a></p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/wmpy8n-accidente-multiple-2.jpg/ALTERNATES/FREE_160/Accidente-m%C3%BAltiple-2.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/wmpy8n-accidente-multiple-2.jpg/BINARY/thumbnail/Accidente-m%C3%BAltiple-2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Accidente-múltiple-2.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Será la autoridad competente la encargada de <b>esclarecer la dinámica de lo ocurrido</b> con el propósito de fincar o deslindar responsabilidades y hacer la <b>reparación de los deterioros.</b> </p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?height=265&href=https%3A%2F%2Fwww.facebook.com%2Felsoldetlaxcala%2Fvideos%2F564465661292377%2F&show_text=false&width=560&t=0" width="560" height="265" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p><h2><b>EL DATO</b></h2><p>El incidente vial involucró a cinco unidades, pese a lo aparatoso <b>solo una persona resultó lesionada</b>, quien requirió traslado a un hospital de la capital tlaxcalteca.</p><p><b>LEE MÁS: </b>⬇️</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/suman-cuatro-muertes-en-la-via-corta-ahora-es-un-adulto-mayor-7490548.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/kcsg34-arrollado-en-teolocholco.jpg/ALTERNATES/LANDSCAPE_160/Arrollado-en-Teolocholco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/kcsg34-arrollado-en-teolocholco.jpg/BINARY/thumbnail/Arrollado-en-Teolocholco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arrollado-en-Teolocholco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/suman-cuatro-muertes-en-la-via-corta-ahora-es-un-adulto-mayor-7490548.html">
Suman cuatro muertes en la Vía Corta; ahora es un adulto mayor </a>
</h4>
</div>
</article>
</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/aclaran-muerte-de-sujeto-calcinado-en-apizaco-7490494.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/xurcq-hombre-calcinado-en-apizaco.jpg/ALTERNATES/LANDSCAPE_160/Hombre-calcinado-en-Apizaco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/xurcq-hombre-calcinado-en-apizaco.jpg/BINARY/thumbnail/Hombre-calcinado-en-Apizaco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hombre-calcinado-en-Apizaco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/aclaran-muerte-de-sujeto-calcinado-en-apizaco-7490494.html">
Aclaran muerte de sujeto calcinado en Apizaco
</a>
</h4>
</div>
</article>
</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/fallecen-tres-hombres-por-accidente-en-la-via-corta-7490443.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/ljalwa-accidente-via-corta-mazatecochco-1.jpg/ALTERNATES/LANDSCAPE_160/Accidente-v%C3%ADa-corta-Mazatecochco-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/ljalwa-accidente-via-corta-mazatecochco-1.jpg/BINARY/thumbnail/Accidente-v%C3%ADa-corta-Mazatecochco-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Accidente-vía-corta-Mazatecochco-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/fallecen-tres-hombres-por-accidente-en-la-via-corta-7490443.html">
Fallecen tres hombres por accidente en la Vía Corta
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7499437 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7499437").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7499437").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7499437").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7499437"
>
<p>A menos de dos días de que se registrara un accidente que cobró la vida de tres personas; <b>un nuevo hecho vial se suscitó la mañana del 19 de noviembre sobre la carretera federal Vía Corta Chiautempan-Puebla</b>.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-xaloztoc-muere-hombre-arrollado-por-su-propio-vehiculo-7495222.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/q4zxte-arrollado-en-xaloztoc.jpg/ALTERNATES/LANDSCAPE_160/Arrollado-en-Xaloztoc.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/q4zxte-arrollado-en-xaloztoc.jpg/BINARY/thumbnail/Arrollado-en-Xaloztoc.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arrollado-en-Xaloztoc.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-xaloztoc-muere-hombre-arrollado-por-su-propio-vehiculo-7495222.html">
En Xaloztoc, muere hombre arrollado por su propio vehículo
</a>
</h4>
</div>
</article>
</p><p>En la zona del<b> puente Tochpa</b>, del municipio de <b>San Cosme Mazatecochco</b>, <b>dos vehículos particulares, dos camionetas y un tractocamión, se vieron involucrados en un choque múltiple.</b></p><p><b>Te puede interesar: </b>➡️<a href="https://www.elsoldetlaxcala.com.mx/policiaca/actualizacion-se-eleva-a-tres-el-numero-de-fallecidos-por-accidente-en-mazatecochco-7490066.html">Actualización: Se eleva a tres el número de fallecidos por accidente en Mazatecochco</a></p><p>Sobre dicha vía de comunicación <b>las unidades colisionaron entre sí, por lo que la tripulante de un Atos tuvo que ser atendida por paramédicos de un servicio particular</b>; siendo necesario su traslado al Hospital General del Instituto de Seguridad y Servicios Sociales para los Trabajadores del Estado en la ciudad capital para su atención médica especializada.</p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/tvrk3u-accidente-multiple-3.jpg/ALTERNATES/FREE_160/Accidente-m%C3%BAltiple-3.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/tvrk3u-accidente-multiple-3.jpg/BINARY/thumbnail/Accidente-m%C3%BAltiple-3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Accidente-múltiple-3.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Rommel Pichardo | El Sol de Tlaxcala
</h4>
</div>
</div>
</div>
</div>
</p><p>En tanto, elementos de la <b>Dirección de Vialidad de la Policía Estatal</b> implementaron un amplio abanderamiento y <b>habilitaron vías alternas para circular</b>.</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/fallece-mujer-al-volcar-automovil-hay-cinco-lesionados-7495170.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/bsypxz-muere-mujer-en-volcadura-1.jpg/ALTERNATES/LANDSCAPE_160/Muere-mujer-en-volcadura-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/bsypxz-muere-mujer-en-volcadura-1.jpg/BINARY/thumbnail/Muere-mujer-en-volcadura-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Muere-mujer-en-volcadura-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/fallece-mujer-al-volcar-automovil-hay-cinco-lesionados-7495170.html">
Fallece mujer al volcar automóvil, hay cinco lesionados
</a>
</h4>
</div>
</article>
</p><h2><b>VEHÍCULOS COLISIONADOS</b></h2><p>En el lugar, <b>las autoridades lograron identificar un tractocamión, un vehículo, tipo Tiida, así como una camioneta NP300 y una X-trail</b>; los cuales de igual manera <b>sufrieron severos daños</b>, pero <b>sus tripulantes resultaron ilesos</b>. Más tarde, oficiales de la <b>Guardia Nacional</b>, división Carreteras, tomó conocimiento de lo ocurrido y ordenó a una empresa de grúas realizar las maniobras necesarias para <b>retirar las unidades involucradas y colocarlas a disposición</b>. </p><p><b>Continúa leyendo: </b>➡️<a href="https://www.elsoldetlaxcala.com.mx/local/generan-las-obras-de-sct-transito-lento-en-la-via-corta-chiautempan-puebla-6639925.html">Generan las obras de SCT tránsito lento en la Vía Corta Chiautempan-Puebla</a></p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/wmpy8n-accidente-multiple-2.jpg/ALTERNATES/FREE_160/Accidente-m%C3%BAltiple-2.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/wmpy8n-accidente-multiple-2.jpg/BINARY/thumbnail/Accidente-m%C3%BAltiple-2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Accidente-múltiple-2.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Será la autoridad competente la encargada de <b>esclarecer la dinámica de lo ocurrido</b> con el propósito de fincar o deslindar responsabilidades y hacer la <b>reparación de los deterioros.</b> </p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?height=265&href=https%3A%2F%2Fwww.facebook.com%2Felsoldetlaxcala%2Fvideos%2F564465661292377%2F&show_text=false&width=560&t=0" width="560" height="265" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p><h2><b>EL DATO</b></h2><p>El incidente vial involucró a cinco unidades, pese a lo aparatoso <b>solo una persona resultó lesionada</b>, quien requirió traslado a un hospital de la capital tlaxcalteca.</p><p><b>LEE MÁS: </b>⬇️</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/suman-cuatro-muertes-en-la-via-corta-ahora-es-un-adulto-mayor-7490548.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/kcsg34-arrollado-en-teolocholco.jpg/ALTERNATES/LANDSCAPE_160/Arrollado-en-Teolocholco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/kcsg34-arrollado-en-teolocholco.jpg/BINARY/thumbnail/Arrollado-en-Teolocholco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arrollado-en-Teolocholco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/suman-cuatro-muertes-en-la-via-corta-ahora-es-un-adulto-mayor-7490548.html">
Suman cuatro muertes en la Vía Corta; ahora es un adulto mayor </a>
</h4>
</div>
</article>
</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/aclaran-muerte-de-sujeto-calcinado-en-apizaco-7490494.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/xurcq-hombre-calcinado-en-apizaco.jpg/ALTERNATES/LANDSCAPE_160/Hombre-calcinado-en-Apizaco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/xurcq-hombre-calcinado-en-apizaco.jpg/BINARY/thumbnail/Hombre-calcinado-en-Apizaco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hombre-calcinado-en-Apizaco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/aclaran-muerte-de-sujeto-calcinado-en-apizaco-7490494.html">
Aclaran muerte de sujeto calcinado en Apizaco
</a>
</h4>
</div>
</article>
</p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/fallecen-tres-hombres-por-accidente-en-la-via-corta-7490443.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/ljalwa-accidente-via-corta-mazatecochco-1.jpg/ALTERNATES/LANDSCAPE_160/Accidente-v%C3%ADa-corta-Mazatecochco-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/ljalwa-accidente-via-corta-mazatecochco-1.jpg/BINARY/thumbnail/Accidente-v%C3%ADa-corta-Mazatecochco-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Accidente-vía-corta-Mazatecochco-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/fallecen-tres-hombres-por-accidente-en-la-via-corta-7490443.html">
Fallecen tres hombres por accidente en la Vía Corta
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7499437 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7499437").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7499437").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7499437").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/accidente-vial" class ="item-tags" >
Accidente Vial
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/lesionados" class ="item-tags" >
Lesionados
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/choque" class ="item-tags" >
Choque
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html/default/wf.fragment/144ed35a-75ba-448d-a34f-40f7f0840e19"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/mueren-conductor-y-trabajador-de-mantenimiento-carretero-en-accidente-en-la-via-corta-7489158.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/us0n2y-accidente-via-corta-1.jpg/ALTERNATES/LANDSCAPE_160/Accidente-v%C3%ADa-corta-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/us0n2y-accidente-via-corta-1.jpg/BINARY/thumbnail/Accidente-v%C3%ADa-corta-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Accidente-vía-corta-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/mueren-conductor-y-trabajador-de-mantenimiento-carretero-en-accidente-en-la-via-corta-7489158.html">
Mueren conductor y trabajador de mantenimiento carretero en accidente, en la Vía Corta </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-huactzinco-cortan-trayecto-de-motocicleta-7467556.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/pzqidd-accidente-en-huactzinco.jpg/ALTERNATES/LANDSCAPE_160/Accidente-en-Huactzinco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/pzqidd-accidente-en-huactzinco.jpg/BINARY/thumbnail/Accidente-en-Huactzinco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Accidente-en-Huactzinco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-huactzinco-cortan-trayecto-de-motocicleta-7467556.html">
En Huactzinco, cortan trayecto de motocicleta
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/falla-en-semaforos-provoca-caos-vial-en-chiautempan-7485786.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/upvxn1-los-semaforos/ALTERNATES/LANDSCAPE_160/Los%20sem%C3%A1foros"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/upvxn1-los-semaforos/BINARY/thumbnail/Los%20sem%C3%A1foros"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Los semáforos"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/falla-en-semaforos-provoca-caos-vial-en-chiautempan-7485786.html">
Falla en semáforos provoca caos vial en Chiautempan
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/reafirma-uatx-su-vocacion-humanista-7499533.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/5bxt7z-universidad-autonoma-de-tlaxcala/ALTERNATES/LANDSCAPE_160/Universidad%20Aut%C3%B3noma%20de%20Tlaxcala"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/5bxt7z-universidad-autonoma-de-tlaxcala/BINARY/thumbnail/Universidad%20Aut%C3%B3noma%20de%20Tlaxcala"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Universidad Autónoma de Tlaxcala"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/reafirma-uatx-su-vocacion-humanista-7499533.html">
Reafirma UATx su vocación humanista
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/uatx-fortalecida-y-con-rumbo-luis-armando-gonzalez-7495093.html"> UATx, fortalecida y con rumbo: Luis Armando González </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/la-uatx-celebro-sexto-foro-de-autorrealizacion-7490578.html"> La UATx celebró sexto foro de autorrealización</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/lanza-la-uatx-convocatoria-para-dar-becas-7486587.html"> Lanza la UATx convocatoria para dar becas</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/educacion-rubro-con-mas-recurso-para-2022-7499588.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/educacion-rubro-con-mas-recurso-para-2022-7499588.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/7ohqxy-educacion/ALTERNATES/LANDSCAPE_160/Educaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/7ohqxy-educacion/BINARY/thumbnail/Educaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Educación"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/educacion-rubro-con-mas-recurso-para-2022-7499588.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/educacion-rubro-con-mas-recurso-para-2022-7499588.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/educacion-rubro-con-mas-recurso-para-2022-7499588.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/educacion-rubro-con-mas-recurso-para-2022-7499588.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/educacion-rubro-con-mas-recurso-para-2022-7499588.html">
Educación, rubro con más recurso para 2022
</a>
</h4>
<p class="summary ">
Con 61.7 %, el gasto social es el sector con el mayor incremento nominal en comparación con 2021
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/condecoran-a-personal-del-imss-por-su-labor-7499726.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/condecoran-a-personal-del-imss-por-su-labor-7499726.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/4rrfd3-condecoran-a-personal-del-imss/ALTERNATES/LANDSCAPE_160/Condecoran%20a%20personal%20del%20IMSS"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/4rrfd3-condecoran-a-personal-del-imss/BINARY/thumbnail/Condecoran%20a%20personal%20del%20IMSS"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Condecoran a personal del IMSS"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/condecoran-a-personal-del-imss-por-su-labor-7499726.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/condecoran-a-personal-del-imss-por-su-labor-7499726.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/condecoran-a-personal-del-imss-por-su-labor-7499726.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/condecoran-a-personal-del-imss-por-su-labor-7499726.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/condecoran-a-personal-del-imss-por-su-labor-7499726.html">
Condecoran a personal del IMSS por su labor
</a>
</h4>
<p class="summary ">
La institución atendió a tres mil 725 hospitalizados por Covid-19 a lo largo de la emergencia sanitaria
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/recuerda-contla-a-revolucionarios-7499274.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/recuerda-contla-a-revolucionarios-7499274.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/vraktw-juan-cuamatzi/ALTERNATES/LANDSCAPE_160/Juan%20Cuamatzi"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/vraktw-juan-cuamatzi/BINARY/thumbnail/Juan%20Cuamatzi"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juan Cuamatzi"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/recuerda-contla-a-revolucionarios-7499274.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/recuerda-contla-a-revolucionarios-7499274.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/recuerda-contla-a-revolucionarios-7499274.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/recuerda-contla-a-revolucionarios-7499274.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/recuerda-contla-a-revolucionarios-7499274.html">
Recuerda Contla a revolucionarios
</a>
</h4>
<p class="summary ">
Juan Cuamatzi López, nacido en San Felipe Cuauhtenco, dio su vida por combatir la desigualdad de clases
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/2ma13e-accidente-multiple-1.jpg/ALTERNATES/LANDSCAPE_160/Accidente-m%C3%BAltiple-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/2ma13e-accidente-multiple-1.jpg/BINARY/thumbnail/Accidente-m%C3%BAltiple-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Accidente-múltiple-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html">
En Vía Corta, sobrevive mujer a accidente múltiple </a>
</h4>
<p class="summary ">
Los daños fueron cuantiosos en todas las unidades involucradas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/tres-heridos-por-no-respetar-reglas-viales-7499355.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/tres-heridos-por-no-respetar-reglas-viales-7499355.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/vx8dlc-heridos-por-no-respetar-reglas-viales-1.jpg/ALTERNATES/LANDSCAPE_160/Heridos-por-no-respetar-reglas-viales-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/vx8dlc-heridos-por-no-respetar-reglas-viales-1.jpg/BINARY/thumbnail/Heridos-por-no-respetar-reglas-viales-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Heridos-por-no-respetar-reglas-viales-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/tres-heridos-por-no-respetar-reglas-viales-7499355.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/tres-heridos-por-no-respetar-reglas-viales-7499355.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/tres-heridos-por-no-respetar-reglas-viales-7499355.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/tres-heridos-por-no-respetar-reglas-viales-7499355.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/tres-heridos-por-no-respetar-reglas-viales-7499355.html">
Tres heridos por no respetar reglas viales
</a>
</h4>
<p class="summary ">
Un vehículo particular y una camioneta colisionaron
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/amagan-y-golpean-a-hombre-para-asaltarlo-7499547.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/amagan-y-golpean-a-hombre-para-asaltarlo-7499547.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/hxc3ud-robo-de-camioneta-en-zacatelco.jpg/ALTERNATES/LANDSCAPE_160/Robo-de-camioneta-en-Zacatelco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/hxc3ud-robo-de-camioneta-en-zacatelco.jpg/BINARY/thumbnail/Robo-de-camioneta-en-Zacatelco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Robo-de-camioneta-en-Zacatelco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/amagan-y-golpean-a-hombre-para-asaltarlo-7499547.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/amagan-y-golpean-a-hombre-para-asaltarlo-7499547.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/amagan-y-golpean-a-hombre-para-asaltarlo-7499547.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/amagan-y-golpean-a-hombre-para-asaltarlo-7499547.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/amagan-y-golpean-a-hombre-para-asaltarlo-7499547.html">
Amagan y golpean a hombre para asaltarlo
</a>
</h4>
<p class="summary ">
Los “amantes de lo ajeno” huyeron con rumbo desconocido a bordo de la unidad hurtada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/balean-a-sujeto-en-intento-de-robo-a-tienda-de-abarrotes-7499505.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/balean-a-sujeto-en-intento-de-robo-a-tienda-de-abarrotes-7499505.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/jhi7ig-intento-de-robo-en-calpulalpan.jpg/ALTERNATES/LANDSCAPE_160/Intento-de-robo-en-Calpulalpan.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/jhi7ig-intento-de-robo-en-calpulalpan.jpg/BINARY/thumbnail/Intento-de-robo-en-Calpulalpan.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Intento-de-robo-en-Calpulalpan.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/balean-a-sujeto-en-intento-de-robo-a-tienda-de-abarrotes-7499505.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/balean-a-sujeto-en-intento-de-robo-a-tienda-de-abarrotes-7499505.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/balean-a-sujeto-en-intento-de-robo-a-tienda-de-abarrotes-7499505.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/balean-a-sujeto-en-intento-de-robo-a-tienda-de-abarrotes-7499505.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/balean-a-sujeto-en-intento-de-robo-a-tienda-de-abarrotes-7499505.html">
Balean a sujeto en intento de robo a tienda de abarrotes
</a>
</h4>
<p class="summary ">
Los maleantes huyeron con rumbo desconocido
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/concluye-stephanie-su-reinado-en-teen-universe-tlaxcala-7499679.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/circulos/concluye-stephanie-su-reinado-en-teen-universe-tlaxcala-7499679.html">
<img src="https://www.elsoldetlaxcala.com.mx/circulos/y8hr4g-teen-universe-tlaxcala-1.jpg/ALTERNATES/LANDSCAPE_160/Teen-Universe-Tlaxcala-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/circulos/y8hr4g-teen-universe-tlaxcala-1.jpg/BINARY/thumbnail/Teen-Universe-Tlaxcala-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Teen-Universe-Tlaxcala-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/concluye-stephanie-su-reinado-en-teen-universe-tlaxcala-7499679.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/circulos/concluye-stephanie-su-reinado-en-teen-universe-tlaxcala-7499679.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/concluye-stephanie-su-reinado-en-teen-universe-tlaxcala-7499679.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/circulos/concluye-stephanie-su-reinado-en-teen-universe-tlaxcala-7499679.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/concluye-stephanie-su-reinado-en-teen-universe-tlaxcala-7499679.html">
Concluye Stephanie su reinado en Teen Universe Tlaxcala
</a>
</h4>
<p class="summary ">
Con gran pasión y entrega desempeño su papel de soberana durante el 2020
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/condecoran-a-personal-del-imss-por-su-labor-7499726.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/condecoran-a-personal-del-imss-por-su-labor-7499726.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/4rrfd3-condecoran-a-personal-del-imss/ALTERNATES/LANDSCAPE_160/Condecoran%20a%20personal%20del%20IMSS"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/4rrfd3-condecoran-a-personal-del-imss/BINARY/thumbnail/Condecoran%20a%20personal%20del%20IMSS"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Condecoran a personal del IMSS"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/condecoran-a-personal-del-imss-por-su-labor-7499726.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/condecoran-a-personal-del-imss-por-su-labor-7499726.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/condecoran-a-personal-del-imss-por-su-labor-7499726.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/condecoran-a-personal-del-imss-por-su-labor-7499726.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/condecoran-a-personal-del-imss-por-su-labor-7499726.html">
Condecoran a personal del IMSS por su labor
</a>
</h4>
<p class="summary ">
La institución atendió a tres mil 725 hospitalizados por Covid-19 a lo largo de la emergencia sanitaria
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=514&contextPath=460-514-&pubId=9&cat=&meta=read-story&objId=7499437&type=article&title=En+V%c3%ada+Corta%2c+sobrevive+mujer+a+accidente+m%c3%baltiple&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fpoliciaca%2fen-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=514&amp;contextPath=460-514-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=7499437&amp;type=article&amp;title=En+V%c3%ada+Corta%2c+sobrevive+mujer+a+accidente+m%c3%baltiple&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fpoliciaca%2fen-via-corta-sobrevive-mujer-a-accidente-multiple-7499437.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-514-&cat=main.ewf%2c2014&objId=873623678&title=Choque&url=tag%3amain.ewf%2c2014%3achoque&rt=1&ctxId=514&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-514-&amp;cat=main.ewf%2c2014&amp;objId=873623678&amp;title=Choque&amp;url=tag%3amain.ewf%2c2014%3achoque&amp;rt=1&amp;ctxId=514&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-514-&cat=main.ewf%2c2014&objId=1805301092&title=Lesionados&url=tag%3amain.ewf%2c2014%3alesionados&rt=1&ctxId=514&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-514-&amp;cat=main.ewf%2c2014&amp;objId=1805301092&amp;title=Lesionados&amp;url=tag%3amain.ewf%2c2014%3alesionados&amp;rt=1&amp;ctxId=514&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-514-&cat=main.ewf%2c2014&objId=1925153788&title=Accidente+Vial&url=tag%3amain.ewf%2c2014%3aaccidente-vial&rt=1&ctxId=514&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-514-&amp;cat=main.ewf%2c2014&amp;objId=1925153788&amp;title=Accidente+Vial&amp;url=tag%3amain.ewf%2c2014%3aaccidente-vial&amp;rt=1&amp;ctxId=514&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Rommel Pichardo | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 100])
.addSize([728, 90]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_sticky', [[320, 100], [728, 90]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '7499437');
googletag.pubads().setTargeting("topic", [
"Choque",
"Lesionados",
"Accidente Vial",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
</body>
</html>
