<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Enrique Hernández | El Sol de Acapulco"});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Víctimas de Covid saturan panteón El Palmar en Acapulco - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Tlaxcala | Tlaxcala</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content="Guerrero,Fosas,Pandemia, "/>
<meta name="description" content="De las 300 fosas que se hicieron en la primera etapa sólo quedan 14 y urge abrir otras 150, advirtió Gerardo Sánchez Meza, director de Panteones"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/lf3byq-panteon.jpg/ALTERNATES/LANDSCAPE_1140/panteon.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Tlaxcala | Tlaxcala"/>
<meta property="og:title" content="Víctimas de Covid saturan panteón El Palmar en Acapulco"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/republica/sociedad/victimas-de-covid-saturan-panteon-el-palmar-en-acapulco-6244716.html"/>
<meta property="og:description" content="De las 300 fosas que se hicieron en la primera etapa sólo quedan 14 y urge abrir otras 150, advirtió Gerardo Sánchez Meza, director de Panteones"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Víctimas de Covid saturan panteón El Palmar en Acapulco"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/republica/sociedad/victimas-de-covid-saturan-panteon-el-palmar-en-acapulco-6244716.html"/>
<meta name="twitter:description" content="De las 300 fosas que se hicieron en la primera etapa sólo quedan 14 y urge abrir otras 150, advirtió Gerardo Sánchez Meza, director de Panteones"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/lf3byq-panteon.jpg/ALTERNATES/LANDSCAPE_400/panteon.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/victimas-de-covid-saturan-panteon-el-palmar-en-acapulco-6244716.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/victimas-de-covid-saturan-panteon-el-palmar-en-acapulco-6244716.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/republica_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '6244716');
googletag.pubads().setTargeting("topic", [
"Guerrero",
"Fosas",
"Pandemia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/republica/sociedad/victimas-de-covid-saturan-panteon-el-palmar-en-acapulco-6244716.html"
},
"headline" : "Víctimas de Covid saturan panteón El Palmar en Acapulco",
"datePublished": "2021-01-15T01:00:00CST",
"dateModified": "2021-01-15T01:18:22CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Tlaxcala | Tlaxcala",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Enrique Hernández | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/republica/lf3byq-panteon.jpg/ALTERNATES/LANDSCAPE_960/panteon.jpg",
"height": "599",
"width": "960"
},
"description" : "De las 300 fosas que se hicieron en la primera etapa sólo quedan 14 y urge abrir otras 150, advirtió Gerardo Sánchez Meza, director de Panteones"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 15 de enero de 2021
</p>
</div>
<div>
<h1
class="title">
Víctimas de Covid saturan panteón El Palmar en Acapulco
</h1>
</div>
<h3
class="subtitle">
De las 300 fosas que se hicieron en la primera etapa sólo quedan 14 y urge abrir otras 150, advirtió Gerardo Sánchez Meza, director de Panteones
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/lf3byq-panteon.jpg/ALTERNATES/LANDSCAPE_160/panteon.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/lf3byq-panteon.jpg/BINARY/thumbnail/panteon.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="panteon.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El Palmar ya sólo tiene 14 de las 300 fosas para víctimas de Covid <span class="pic-credits">/&nbsp;Abraham Martínez | El Sol de Acapulco </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/victimas-de-covid-saturan-panteon-el-palmar-en-acapulco-6244716.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/victimas-de-covid-saturan-panteon-el-palmar-en-acapulco-6244716.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2frepublica%2fsociedad%2fvictimas-de-covid-saturan-panteon-el-palmar-en-acapulco-6244716.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/victimas-de-covid-saturan-panteon-el-palmar-en-acapulco-6244716.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Enrique Hernández | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6244716"
>
<p>ACAPULCO. Los espacios del panteón El Palmar destinados a víctimas de Covid-19 están por saturarse. De las 300 fosas que se hicieron en la primera etapa sólo quedan 14 y urge abrir otras 150, advirtió Gerardo Sánchez Meza, director de Panteones y Velatorios del municipio.</p><p>Ante el aumento de casos de contagios y hospitalizaciones por coronavirus, Sánchez Meza teme que se ocupen todos los espacios de la zona asignada para muertes a causa de la pandemia.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Exhortó a la población acapulqueña a no bajar la guardia en las medidas de prevención sanitaria luego de la llegada de las primeras vacunas a Guerrero, que ya se aplican al personal médico.</p><p>&quot;Es claro que las vacunas ya están llegando a Guerrero, pero también es claro que los contagios van en aumento. De manera responsable debemos continuar sanitizando nuestros espacios y cumplir con las medidas, porque sería lamentable contagiarnos en estos momentos en que prácticamente ya se tiene el antígeno&quot;, expresó el funcionario municipal.</p><p>Sánchez Meza aclaró que no todas las víctimas de Covid-19 están en el panteón El Palmar. Muchas familias han optado por la cremación o por sepultar a sus difuntos en espacios que tienen disponibles en otros cementerios.</p><p>El funcionario municipal indicó que de abril de 2020 a la fecha se han utilizado 286 espacios individuales de los 300 que se construyeron en una primera etapa para hacer frente a la pandemia.</p><p>La Secretaría de Salud registró ayer 224 nuevos contagios de Covid-19 en Guerrero, la cifra más alta en 24 horas desde el pasado 30 de julio cuando se contabilizaron 233.</p><p>Al participar en la conferencia diaria de actualización de casos desde Acapulco, el titular de la dependencia, Carlos de la Peña Pintos, señaló que Guerrero acumula 27 mil 531 contagios y dos mil 815 fallecimientos por esta enfermedad.</p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/familiares-mienten-para-poder-velar-a-sus-difuntos-muertes-coronavirus-covid-19-contagios-6180544.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/dizikb-muertes.jpg/ALTERNATES/LANDSCAPE_160/muertes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/dizikb-muertes.jpg/BINARY/thumbnail/muertes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muertes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/familiares-mienten-para-poder-velar-a-sus-difuntos-muertes-coronavirus-covid-19-contagios-6180544.html">
Familiares mienten para poder velar a sus difuntos por Covid-19
</a>
</h4>
</div>
</article>
</p><p>En lo que va de enero, 202 personas han perdido la vida por complicaciones derivadas del coronavirus, lo que mantiene a Guerrero con un promedio diario de entre 15 y 16 muertes diarias.</p><p>Asimismo, Carlos de la Peña Pintos informó que el número de pacientes con el virus activó subió a 683, de los cuales 248 se encuentran en Acapulco, 110 en Chilpancingo, 76 en Taxco de Alarcón, 67 en Iguala de la Independencia, 28 en Tecpan, 25 en Atoyac de Álvarez, 17 en Zihuatanejo, 12 en Eduardo Neri y 10 en Tixtla de Guerrero.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6244716 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6244716").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6244716").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6244716").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6244716"
>
<p>ACAPULCO. Los espacios del panteón El Palmar destinados a víctimas de Covid-19 están por saturarse. De las 300 fosas que se hicieron en la primera etapa sólo quedan 14 y urge abrir otras 150, advirtió Gerardo Sánchez Meza, director de Panteones y Velatorios del municipio.</p><p>Ante el aumento de casos de contagios y hospitalizaciones por coronavirus, Sánchez Meza teme que se ocupen todos los espacios de la zona asignada para muertes a causa de la pandemia.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Exhortó a la población acapulqueña a no bajar la guardia en las medidas de prevención sanitaria luego de la llegada de las primeras vacunas a Guerrero, que ya se aplican al personal médico.</p><p>&quot;Es claro que las vacunas ya están llegando a Guerrero, pero también es claro que los contagios van en aumento. De manera responsable debemos continuar sanitizando nuestros espacios y cumplir con las medidas, porque sería lamentable contagiarnos en estos momentos en que prácticamente ya se tiene el antígeno&quot;, expresó el funcionario municipal.</p><p>Sánchez Meza aclaró que no todas las víctimas de Covid-19 están en el panteón El Palmar. Muchas familias han optado por la cremación o por sepultar a sus difuntos en espacios que tienen disponibles en otros cementerios.</p><p>El funcionario municipal indicó que de abril de 2020 a la fecha se han utilizado 286 espacios individuales de los 300 que se construyeron en una primera etapa para hacer frente a la pandemia.</p><p>La Secretaría de Salud registró ayer 224 nuevos contagios de Covid-19 en Guerrero, la cifra más alta en 24 horas desde el pasado 30 de julio cuando se contabilizaron 233.</p><p>Al participar en la conferencia diaria de actualización de casos desde Acapulco, el titular de la dependencia, Carlos de la Peña Pintos, señaló que Guerrero acumula 27 mil 531 contagios y dos mil 815 fallecimientos por esta enfermedad.</p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/familiares-mienten-para-poder-velar-a-sus-difuntos-muertes-coronavirus-covid-19-contagios-6180544.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/dizikb-muertes.jpg/ALTERNATES/LANDSCAPE_160/muertes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/dizikb-muertes.jpg/BINARY/thumbnail/muertes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muertes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/familiares-mienten-para-poder-velar-a-sus-difuntos-muertes-coronavirus-covid-19-contagios-6180544.html">
Familiares mienten para poder velar a sus difuntos por Covid-19
</a>
</h4>
</div>
</article>
</p><p>En lo que va de enero, 202 personas han perdido la vida por complicaciones derivadas del coronavirus, lo que mantiene a Guerrero con un promedio diario de entre 15 y 16 muertes diarias.</p><p>Asimismo, Carlos de la Peña Pintos informó que el número de pacientes con el virus activó subió a 683, de los cuales 248 se encuentran en Acapulco, 110 en Chilpancingo, 76 en Taxco de Alarcón, 67 en Iguala de la Independencia, 28 en Tecpan, 25 en Atoyac de Álvarez, 17 en Zihuatanejo, 12 en Eduardo Neri y 10 en Tixtla de Guerrero.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6244716 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6244716").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6244716").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6244716").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Pandemia" class ="item-tags" >
Pandemia
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/fosas" class ="item-tags" >
Fosas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/republica/sociedad/victimas-de-covid-saturan-panteon-el-palmar-en-acapulco-6244716.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/carrozas-funebres-hacen-fila-en-panteones-de-cdmx-muertes-contagios-coronavirus-covid-19-funerales-6217591.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/c6t7h4-panteon_san_nicolas_iztapalapa_alejandro-aguilar.jpg/ALTERNATES/LANDSCAPE_160/PANTEON_SAN_NICOLAS_IZTAPALAPA_alejandro%20aguilar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/c6t7h4-panteon_san_nicolas_iztapalapa_alejandro-aguilar.jpg/BINARY/thumbnail/PANTEON_SAN_NICOLAS_IZTAPALAPA_alejandro%20aguilar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PANTEON_SAN_NICOLAS_IZTAPALAPA_alejandro aguilar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/carrozas-funebres-hacen-fila-en-panteones-de-cdmx-muertes-contagios-coronavirus-covid-19-funerales-6217591.html">
Carrozas fúnebres hacen fila en panteones de CDMX
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19-6065394.html">
<img src="https://www.elsoldemexico.com.mx/incoming/weuxjf-cementerio-guerrero-covid-19-coronavirus.jpg/ALTERNATES/LANDSCAPE_160/cementerio%20guerrero%20covid-19%20coronavirus.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/weuxjf-cementerio-guerrero-covid-19-coronavirus.jpg/BINARY/thumbnail/cementerio%20guerrero%20covid-19%20coronavirus.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cementerio guerrero covid-19 coronavirus.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/no-cabe-ni-un-alma-panteon-de-acapulco-saturado-por-covid-19-6065394.html">
No cabe ni un alma: Panteón de Acapulco, saturado por Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/hay-23-muertos-por-covid-19-en-cdmx-sin-identificar-pandemia-coronavirus-fallecimientos-incifo-5965350.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/uuejuf-incifo-fosa-comun-muertos-sin-identificar-federico-xolocotzi.jpg/ALTERNATES/LANDSCAPE_160/INCIFO-FOSA%20COMUN-MUERTOS%20SIN%20IDENTIFICAR-federico%20xolocotzi.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/uuejuf-incifo-fosa-comun-muertos-sin-identificar-federico-xolocotzi.jpg/BINARY/thumbnail/INCIFO-FOSA%20COMUN-MUERTOS%20SIN%20IDENTIFICAR-federico%20xolocotzi.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INCIFO-FOSA COMUN-MUERTOS SIN IDENTIFICAR-federico xolocotzi.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/hay-23-muertos-por-covid-19-en-cdmx-sin-identificar-pandemia-coronavirus-fallecimientos-incifo-5965350.html">
Hay 23 muertos por Covid-19 en CDMX sin identificar
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/victimas-de-covid-saturan-panteon-el-palmar-en-acapulco-6244716.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/resalta-marco-mena-trabajo-coordinado-con-el-poder-judicial-6242916.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/njc9ec-14012021_mm_1.jpg/ALTERNATES/LANDSCAPE_160/14012021_MM_1.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/njc9ec-14012021_mm_1.jpg/BINARY/thumbnail/14012021_MM_1.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="14012021_MM_1.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/resalta-marco-mena-trabajo-coordinado-con-el-poder-judicial-6242916.html">
Resalta Marco Mena trabajo coordinado con el Poder Judicial
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-vacunacion-contra-covid-19-a-personal-medico-de-tlaxcala-marco-mena-6236735.html"> Inicia vacunación contra Covid-19 a personal médico de Tlaxcala: Marco Mena </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/llega-ruta-por-tu-salud-a-nopalucan-6240520.html"> Llega “Ruta por tu Salud” a Nopalucan</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/agradece-mena-apoyo-de-lopez-obrador-para-vacunar-a-personal-medico-tlaxcalteca-6236702.html"> Agradece Mena apoyo de López Obrador para vacunar a personal médico tlaxcalteca</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/comercio-no-esencial-no-se-instalara-en-tianguis-sabatino-de-la-capital-6243023.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/comercio-no-esencial-no-se-instalara-en-tianguis-sabatino-de-la-capital-6243023.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/tuklpf-tianguis.jpg/ALTERNATES/LANDSCAPE_160/TIANGUIS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/tuklpf-tianguis.jpg/BINARY/thumbnail/TIANGUIS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TIANGUIS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/comercio-no-esencial-no-se-instalara-en-tianguis-sabatino-de-la-capital-6243023.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/comercio-no-esencial-no-se-instalara-en-tianguis-sabatino-de-la-capital-6243023.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/comercio-no-esencial-no-se-instalara-en-tianguis-sabatino-de-la-capital-6243023.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/comercio-no-esencial-no-se-instalara-en-tianguis-sabatino-de-la-capital-6243023.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/comercio-no-esencial-no-se-instalara-en-tianguis-sabatino-de-la-capital-6243023.html">
Comercio no esencial no se instalará en tianguis sabatino de la capital </a>
</h4>
<p class="summary ">
En común acuerdo con la presidencia municipal de Tlaxcala acatarán las indicaciones del Consejo Estatal de Salud
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/rescata-la-fgr-a-dos-migrantes-en-seccion-primera-de-zacatelco-6242696.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/rescata-la-fgr-a-dos-migrantes-en-seccion-primera-de-zacatelco-6242696.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/kblq6a-a206498d-48ee-425f-bc40-90fea083549c.jpg/ALTERNATES/LANDSCAPE_160/a206498d-48ee-425f-bc40-90fea083549c.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/kblq6a-a206498d-48ee-425f-bc40-90fea083549c.jpg/BINARY/thumbnail/a206498d-48ee-425f-bc40-90fea083549c.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="a206498d-48ee-425f-bc40-90fea083549c.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/rescata-la-fgr-a-dos-migrantes-en-seccion-primera-de-zacatelco-6242696.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/rescata-la-fgr-a-dos-migrantes-en-seccion-primera-de-zacatelco-6242696.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/rescata-la-fgr-a-dos-migrantes-en-seccion-primera-de-zacatelco-6242696.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/rescata-la-fgr-a-dos-migrantes-en-seccion-primera-de-zacatelco-6242696.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/rescata-la-fgr-a-dos-migrantes-en-seccion-primera-de-zacatelco-6242696.html">
Rescata la FGR a dos migrantes en Sección Primera de Zacatelco
</a>
</h4>
<p class="summary ">
Se logró rescatar a dos hombres que quedaron a disposición del INM
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/supervisa-sesa-aplicacion-de-vacuna-contra-covid-19-a-personal-de-salud-de-hospitales-6242458.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/supervisa-sesa-aplicacion-de-vacuna-contra-covid-19-a-personal-de-salud-de-hospitales-6242458.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/1t4msy-14012021_sesa_2.jpg/ALTERNATES/LANDSCAPE_160/14012021_SESA_2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/1t4msy-14012021_sesa_2.jpg/BINARY/thumbnail/14012021_SESA_2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="14012021_SESA_2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/supervisa-sesa-aplicacion-de-vacuna-contra-covid-19-a-personal-de-salud-de-hospitales-6242458.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/supervisa-sesa-aplicacion-de-vacuna-contra-covid-19-a-personal-de-salud-de-hospitales-6242458.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/supervisa-sesa-aplicacion-de-vacuna-contra-covid-19-a-personal-de-salud-de-hospitales-6242458.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/supervisa-sesa-aplicacion-de-vacuna-contra-covid-19-a-personal-de-salud-de-hospitales-6242458.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/supervisa-sesa-aplicacion-de-vacuna-contra-covid-19-a-personal-de-salud-de-hospitales-6242458.html">
Supervisa Sesa aplicación de vacuna contra Covid-19 a personal de salud de hospitales
</a>
</h4>
<p class="summary ">
Con la finalidad de corroborar el cumplimiento de los protocolos de manejo del biológico y garantizar el acceso a la vacuna
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/como-ser-experto-del-buen-gusto-en-casa-6244662.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/circulos/como-ser-experto-del-buen-gusto-en-casa-6244662.html">
<img src="https://www.elsoldemexico.com.mx/circulos/yx6t5k-experts.jpg/ALTERNATES/LANDSCAPE_160/experts.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/yx6t5k-experts.jpg/BINARY/thumbnail/experts.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="experts.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/como-ser-experto-del-buen-gusto-en-casa-6244662.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/circulos/como-ser-experto-del-buen-gusto-en-casa-6244662.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/como-ser-experto-del-buen-gusto-en-casa-6244662.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/circulos/como-ser-experto-del-buen-gusto-en-casa-6244662.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/como-ser-experto-del-buen-gusto-en-casa-6244662.html">
¿Cómo ser experto del buen gusto en casa?
</a>
</h4>
<p class="summary ">
Marcela Borro-Madrid y Mariana Buendía, lanzan The expert’s lab, una plataforma digital para convertirse en emprendedor y especialista de eventos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/entusiasma-a-christian-vazquez-estar-nominado-al-oscar-6244671.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/entusiasma-a-christian-vazquez-estar-nominado-al-oscar-6244671.html">
<img src="https://www.elsoldemexico.com.mx/gossip/1ni9cc-christian.jpg/ALTERNATES/LANDSCAPE_160/christian.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/1ni9cc-christian.jpg/BINARY/thumbnail/christian.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="christian.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/entusiasma-a-christian-vazquez-estar-nominado-al-oscar-6244671.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/entusiasma-a-christian-vazquez-estar-nominado-al-oscar-6244671.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/entusiasma-a-christian-vazquez-estar-nominado-al-oscar-6244671.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/entusiasma-a-christian-vazquez-estar-nominado-al-oscar-6244671.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/celebridades/entusiasma-a-christian-vazquez-estar-nominado-al-oscar-6244671.html">
Entusiasma a Christian Vázquez estar nominado al Oscar </a>
</h4>
<p class="summary ">
Entusiasma a Christian Vázquez estar en la lista de los actores en la carrera del Oscar 2021
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/dia-del-compositor-ellas-tambien-cuentan-su-historia-con-musica-6244661.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/dia-del-compositor-ellas-tambien-cuentan-su-historia-con-musica-6244661.html">
<img src="https://www.elsoldelcentro.com.mx/gossip/m6b5f3-lila-downs/ALTERNATES/LANDSCAPE_160/lila%20downs"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelcentro.com.mx/gossip/m6b5f3-lila-downs/BINARY/thumbnail/lila%20downs"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lila downs"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/dia-del-compositor-ellas-tambien-cuentan-su-historia-con-musica-6244661.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/dia-del-compositor-ellas-tambien-cuentan-su-historia-con-musica-6244661.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/dia-del-compositor-ellas-tambien-cuentan-su-historia-con-musica-6244661.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/dia-del-compositor-ellas-tambien-cuentan-su-historia-con-musica-6244661.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/dia-del-compositor-ellas-tambien-cuentan-su-historia-con-musica-6244661.html">
Día del Compositor: Ellas también cuentan su historia con música
</a>
</h4>
<p class="summary ">
En el día que se reconoce el trabajo de las personas que crean canciones, cuatro cantautoras comparten sus experiencias
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/marcas-mexicanas-se-unen-para-promover-la-importancia-del-consumo-local-6244683.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/circulos/marcas-mexicanas-se-unen-para-promover-la-importancia-del-consumo-local-6244683.html">
<img src="https://www.noticiasdelsoldelalaguna.com.mx/incoming/5kjj3b-economia/ALTERNATES/LANDSCAPE_160/Econom%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasdelsoldelalaguna.com.mx/incoming/5kjj3b-economia/BINARY/thumbnail/Econom%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Economía"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/marcas-mexicanas-se-unen-para-promover-la-importancia-del-consumo-local-6244683.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/circulos/marcas-mexicanas-se-unen-para-promover-la-importancia-del-consumo-local-6244683.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/marcas-mexicanas-se-unen-para-promover-la-importancia-del-consumo-local-6244683.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/circulos/marcas-mexicanas-se-unen-para-promover-la-importancia-del-consumo-local-6244683.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/marcas-mexicanas-se-unen-para-promover-la-importancia-del-consumo-local-6244683.html">
Marcas mexicanas se unen para promover la importancia del consumo local </a>
</h4>
<p class="summary ">
La campaña #contagiaamorlocal busca que en tiempos de pandemia, tomar la importancia de apoyar a los negocios locales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/soumaya-slim-la-feliz-porrista-de-su-hijo-carlos-en-campeonato-kartismo-2020-6244690.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/circulos/soumaya-slim-la-feliz-porrista-de-su-hijo-carlos-en-campeonato-kartismo-2020-6244690.html">
<img src="https://www.elsoldemexico.com.mx/circulos/gxv2ud-soumaya.jpg/ALTERNATES/LANDSCAPE_160/soumaya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/gxv2ud-soumaya.jpg/BINARY/thumbnail/soumaya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="soumaya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/soumaya-slim-la-feliz-porrista-de-su-hijo-carlos-en-campeonato-kartismo-2020-6244690.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/circulos/soumaya-slim-la-feliz-porrista-de-su-hijo-carlos-en-campeonato-kartismo-2020-6244690.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/soumaya-slim-la-feliz-porrista-de-su-hijo-carlos-en-campeonato-kartismo-2020-6244690.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/circulos/soumaya-slim-la-feliz-porrista-de-su-hijo-carlos-en-campeonato-kartismo-2020-6244690.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/soumaya-slim-la-feliz-porrista-de-su-hijo-carlos-en-campeonato-kartismo-2020-6244690.html">
Soumaya Slim, la feliz porrista de su hijo Carlos en campeonato Kartismo 2020 </a>
</h4>
<p class="summary ">
El staff mexicano recibirá capacitación y los pilotos mexicanos como el nieto del ingeniero Slim se beneficiará para incursionar en el kartismo a nivel internacional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/republica/justicia/fgr-entrega-carpeta-contra-felix-salgado-macedonio-6244724.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/republica/justicia/fgr-entrega-carpeta-contra-felix-salgado-macedonio-6244724.html">
<img src="https://www.diariodequeretaro.com.mx/local/ka7gcy-felix-salgado.jpeg/ALTERNATES/LANDSCAPE_160/FELIX%20SALGADO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/local/ka7gcy-felix-salgado.jpeg/BINARY/thumbnail/FELIX%20SALGADO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FELIX SALGADO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/justicia/fgr-entrega-carpeta-contra-felix-salgado-macedonio-6244724.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/republica/justicia/fgr-entrega-carpeta-contra-felix-salgado-macedonio-6244724.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/justicia/fgr-entrega-carpeta-contra-felix-salgado-macedonio-6244724.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/republica/justicia/fgr-entrega-carpeta-contra-felix-salgado-macedonio-6244724.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/justicia/fgr-entrega-carpeta-contra-felix-salgado-macedonio-6244724.html">
FGR entrega carpeta contra Félix Salgado Macedonio </a>
</h4>
<p class="summary ">
La Fiscalía General del Estado le brinda medidas cautelares a la víctima
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=511&contextPath=460-478-511-&pubId=9&cat=&meta=read-story&objId=6244716&type=article&title=V%c3%adctimas+de+Covid+saturan+pante%c3%b3n+El+Palmar+en+Acapulco&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2frepublica%2fsociedad%2fvictimas-de-covid-saturan-panteon-el-palmar-en-acapulco-6244716.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=511&amp;contextPath=460-478-511-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=6244716&amp;type=article&amp;title=V%c3%adctimas+de+Covid+saturan+pante%c3%b3n+El+Palmar+en+Acapulco&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2frepublica%2fsociedad%2fvictimas-de-covid-saturan-panteon-el-palmar-en-acapulco-6244716.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-478-511-&cat=places.ewf%2c2014&objId=889438149&title=Guerrero&url=tag%3aplaces.ewf%2c2014%3aguerrero&rt=1&ctxId=511&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-478-511-&amp;cat=places.ewf%2c2014&amp;objId=889438149&amp;title=Guerrero&amp;url=tag%3aplaces.ewf%2c2014%3aguerrero&amp;rt=1&amp;ctxId=511&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-478-511-&cat=main.ewf%2c2014&objId=1707815435&title=Fosas&url=tag%3amain.ewf%2c2014%3afosas&rt=1&ctxId=511&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-478-511-&amp;cat=main.ewf%2c2014&amp;objId=1707815435&amp;title=Fosas&amp;url=tag%3amain.ewf%2c2014%3afosas&amp;rt=1&amp;ctxId=511&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-478-511-&cat=main.ewf%2c2014&objId=235387758&title=Pandemia&url=tag%3amain.ewf%2c2014%3aPandemia&rt=1&ctxId=511&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-478-511-&amp;cat=main.ewf%2c2014&amp;objId=235387758&amp;title=Pandemia&amp;url=tag%3amain.ewf%2c2014%3aPandemia&amp;rt=1&amp;ctxId=511&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Enrique Hernández | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
