<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="Windows,Microsoft,Android, "/>
<meta name="description" content="La renovación del diseño de Windows 11 acerca a Microsoft al de su principal competidor en el mercado de los sistemas operativos para computadores"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/doble-via/ciencia/bw5rlx-windows-11-ya-esta-disponible-para-instalarlo-en-tu-computadora/ALTERNATES/LANDSCAPE_1140/Windows%2011%20ya%20est%C3%A1%20disponible%20para%20instalarlo%20en%20tu%20computadora"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Windows 11 ya está disponible para instalarlo en tu computadora"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/mundo/sale-al-mercado-windows-11-disponible-para-descargarlo-en-tu-computadora-7302649.html"/>
<meta property="og:description" content="La renovación del diseño de Windows 11 acerca a Microsoft al de su principal competidor en el mercado de los sistemas operativos para computadores"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Windows 11 ya está disponible para instalarlo en tu computadora"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/mundo/sale-al-mercado-windows-11-disponible-para-descargarlo-en-tu-computadora-7302649.html"/>
<meta name="twitter:description" content="La renovación del diseño de Windows 11 acerca a Microsoft al de su principal competidor en el mercado de los sistemas operativos para computadores"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/doble-via/ciencia/bw5rlx-windows-11-ya-esta-disponible-para-instalarlo-en-tu-computadora/ALTERNATES/LANDSCAPE_400/Windows%2011%20ya%20est%C3%A1%20disponible%20para%20instalarlo%20en%20tu%20computadora"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<title>Sale al mercado Windows 11, disponible para descargarlo en tu computadora - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/mundo/sale-al-mercado-windows-11-disponible-para-descargarlo-en-tu-computadora-7302649.html/amp">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/sale-al-mercado-windows-11-disponible-para-descargarlo-en-tu-computadora-7302649.html">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.bdd0a61b7ad8bba706241f8abdbcd98e.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '7302649');
googletag.pubads().setTargeting("topic", [
"Windows",
"Microsoft",
"Android",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/mundo/sale-al-mercado-windows-11-disponible-para-descargarlo-en-tu-computadora-7302649.html"
},
"headline" : "Windows 11 ya está disponible para instalarlo en tu computadora",
"datePublished": "2021-10-06T08:44:49CDT",
"dateModified": "2021-10-06T13:53:48CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/doble-via/ciencia/bw5rlx-windows-11-ya-esta-disponible-para-instalarlo-en-tu-computadora/ALTERNATES/LANDSCAPE_960/Windows%2011%20ya%20est%C3%A1%20disponible%20para%20instalarlo%20en%20tu%20computadora",
"height": "599",
"width": "960"
},
"description" : "La renovación del diseño de Windows 11 acerca a Microsoft al de su principal competidor en el mercado de los sistemas operativos para computadores"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 6 de octubre de 2021
</p>
</div>
<div>
<h1
class="title">
Windows 11 ya está disponible para instalarlo en tu computadora
</h1>
</div>
<h3
class="subtitle">
La renovación del diseño de Windows 11 acerca a Microsoft al de su principal competidor en el mercado de los sistemas operativos para computadores
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/ciencia/bw5rlx-windows-11-ya-esta-disponible-para-instalarlo-en-tu-computadora/ALTERNATES/LANDSCAPE_160/Windows%2011%20ya%20est%C3%A1%20disponible%20para%20instalarlo%20en%20tu%20computadora"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ciencia/bw5rlx-windows-11-ya-esta-disponible-para-instalarlo-en-tu-computadora/BINARY/thumbnail/Windows%2011%20ya%20est%C3%A1%20disponible%20para%20instalarlo%20en%20tu%20computadora"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Windows 11 ya está disponible para instalarlo en tu computadora"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Microsoft ha decidido mover el menú de inicio y los íconos de las aplicaciones más usadas de la esquina inferior izquierda de la pantalla al centro. Foto| Microsoft </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/sale-al-mercado-windows-11-disponible-para-descargarlo-en-tu-computadora-7302649.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/sale-al-mercado-windows-11-disponible-para-descargarlo-en-tu-computadora-7302649.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/sale-al-mercado-windows-11-disponible-para-descargarlo-en-tu-computadora-7302649.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/sale-al-mercado-windows-11-disponible-para-descargarlo-en-tu-computadora-7302649.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7302649"
>
<p><b><a href="https://blogs.windows.com/windowsexperience/2021/10/04/windows-11-a-new-era-for-the-pc-begins-today/" target="_blank" rel="Follow">Windows 11</a></b>, la primera actualización del popular sistema operativo para ordenadores desde 2015, ya está disponible de forma gratuita para los usuarios de <b>Windows 10</b>.</p><p>Aunque todavía no se podía acceder a él, el nuevo <b>software</b> ya fue mostrado al público por primera vez en un evento digital celebrado el pasado mes de junio, en que se pudo ver un <b>sistema operativo</b> de diseño renovado y una apuesta por las funciones multitarea.</p><p><b><a href="https://www.elsoldemexico.com.mx/mundo/microsoft-dice-que-ciberataque-contra-eu-atribuido-a-rusia-expuso-su-codigo-fuente-6193487.html" target="_blank" rel="Follow">➡️ Microsoft dice que ciberataque contra EU atribuido a Rusia expuso su código fuente</a></b></p><p><b>Microsoft</b> ha decidido mover el menú de inicio y los <b>íconos</b> de las <b>aplicaciones </b>más usadas de la esquina inferior izquierda de la pantalla (donde se encuentran en <b>Windows 10</b>) al centro, y ha añadido una función multitarea que permite asignar distintas medidas y formas a las ventanas.</p><p>Además del cambio de posición, el <b>menú de inicio</b> se convierte en una suerte de lanzadera adaptada a cada usuario, con las esquinas redondeadas y en la que se destacan, por ejemplo, los documentos usados recientemente o las aplicaciones favoritas.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">It’s party time. <a href="https://twitter.com/hashtag/Windows11?src=hash&amp;ref_src=twsrc%5Etfw">#Windows11</a> is here! Tune into the first of its kind 6D streaming event featuring artists Allen Stone and Tate McRae. Watch live now: <a href="https://t.co/EWyOFtrsZj">https://t.co/EWyOFtrsZj</a> <a href="https://t.co/cXTVB9UQ8e">pic.twitter.com/cXTVB9UQ8e</a></p>&mdash; Windows (@Windows) <a href="https://twitter.com/Windows/status/1445539372447588353?ref_src=twsrc%5Etfw">October 6, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>En cierta medida, la renovación del diseño de <b>Windows 11</b> acerca a <b>Microsoft</b> al de su principal competidor en el mercado de los sistemas operativos para computadores, <b>Apple</b>, cuya interfaz ya presenta muchas de las características que ahora adopta la firma de <b>Redmond</b>, <b>Washington, EU.</b></p><p>En una apuesta por la interoperabilidad entre dispositivos, <b>Windows 11</b> es compatible con las aplicaciones para <b>celulares</b> con <b>sistema operativo Android</b>, creado por <b>Google</b>, de manera que estas se podrán descargar al computador desde la tienda de aplicaciones de <b>Amazon.</b></p><p><b><a href="https://www.elsoldemexico.com.mx/mundo/microsoft-inicia-acciones-contra-grupo-por-ciberataques-desde-corea-del-norte-4643679.html" target="_blank" rel="Follow">➡️ Microsoft inicia acciones contra grupo por ciberataques desde Corea del Norte</a></b></p><p>En una entrevista en junio, el <b>jefe de Windows, Panos Panay</b>, explicó que todos los cambios en <b>Windows 11</b> se hicieron con el objetivo de &quot;poner al ser humano en el centro&quot;.</p><p>El directivo contó que trasladar de posición el botón de inicio, aunque pueda parecer algo trivial, responde a una estrategia mucho más amplia que es la que ha guiado todo el rediseño del sistema operativo para ordenadores más usado del mundo: que sea el <b>software</b> el que se adapte a la persona y no al revés.</p><p><b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7302649 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7302649").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7302649").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7302649").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7302649"
>
<p><b><a href="https://blogs.windows.com/windowsexperience/2021/10/04/windows-11-a-new-era-for-the-pc-begins-today/" target="_blank" rel="Follow">Windows 11</a></b>, la primera actualización del popular sistema operativo para ordenadores desde 2015, ya está disponible de forma gratuita para los usuarios de <b>Windows 10</b>.</p><p>Aunque todavía no se podía acceder a él, el nuevo <b>software</b> ya fue mostrado al público por primera vez en un evento digital celebrado el pasado mes de junio, en que se pudo ver un <b>sistema operativo</b> de diseño renovado y una apuesta por las funciones multitarea.</p><p><b><a href="https://www.elsoldemexico.com.mx/mundo/microsoft-dice-que-ciberataque-contra-eu-atribuido-a-rusia-expuso-su-codigo-fuente-6193487.html" target="_blank" rel="Follow">➡️ Microsoft dice que ciberataque contra EU atribuido a Rusia expuso su código fuente</a></b></p><p><b>Microsoft</b> ha decidido mover el menú de inicio y los <b>íconos</b> de las <b>aplicaciones </b>más usadas de la esquina inferior izquierda de la pantalla (donde se encuentran en <b>Windows 10</b>) al centro, y ha añadido una función multitarea que permite asignar distintas medidas y formas a las ventanas.</p><p>Además del cambio de posición, el <b>menú de inicio</b> se convierte en una suerte de lanzadera adaptada a cada usuario, con las esquinas redondeadas y en la que se destacan, por ejemplo, los documentos usados recientemente o las aplicaciones favoritas.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">It’s party time. <a href="https://twitter.com/hashtag/Windows11?src=hash&amp;ref_src=twsrc%5Etfw">#Windows11</a> is here! Tune into the first of its kind 6D streaming event featuring artists Allen Stone and Tate McRae. Watch live now: <a href="https://t.co/EWyOFtrsZj">https://t.co/EWyOFtrsZj</a> <a href="https://t.co/cXTVB9UQ8e">pic.twitter.com/cXTVB9UQ8e</a></p>&mdash; Windows (@Windows) <a href="https://twitter.com/Windows/status/1445539372447588353?ref_src=twsrc%5Etfw">October 6, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>En cierta medida, la renovación del diseño de <b>Windows 11</b> acerca a <b>Microsoft</b> al de su principal competidor en el mercado de los sistemas operativos para computadores, <b>Apple</b>, cuya interfaz ya presenta muchas de las características que ahora adopta la firma de <b>Redmond</b>, <b>Washington, EU.</b></p><p>En una apuesta por la interoperabilidad entre dispositivos, <b>Windows 11</b> es compatible con las aplicaciones para <b>celulares</b> con <b>sistema operativo Android</b>, creado por <b>Google</b>, de manera que estas se podrán descargar al computador desde la tienda de aplicaciones de <b>Amazon.</b></p><p><b><a href="https://www.elsoldemexico.com.mx/mundo/microsoft-inicia-acciones-contra-grupo-por-ciberataques-desde-corea-del-norte-4643679.html" target="_blank" rel="Follow">➡️ Microsoft inicia acciones contra grupo por ciberataques desde Corea del Norte</a></b></p><p>En una entrevista en junio, el <b>jefe de Windows, Panos Panay</b>, explicó que todos los cambios en <b>Windows 11</b> se hicieron con el objetivo de &quot;poner al ser humano en el centro&quot;.</p><p>El directivo contó que trasladar de posición el botón de inicio, aunque pueda parecer algo trivial, responde a una estrategia mucho más amplia que es la que ha guiado todo el rediseño del sistema operativo para ordenadores más usado del mundo: que sea el <b>software</b> el que se adapte a la persona y no al revés.</p><p><b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7302649 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7302649").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7302649").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7302649").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/android" class ="item-tags" >
Android
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/microsoft" class ="item-tags" >
Microsoft
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Windows" class ="item-tags" >
Windows
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/mundo/sale-al-mercado-windows-11-disponible-para-descargarlo-en-tu-computadora-7302649.html/default/wf.fragment/9cf9ac42-91e2-40d7-88ec-114d59208860"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/microsoft-suspende-regreso-de-sus-empleados-a-oficinas-por-covid-19-7197612.html">
<img src="https://www.elsoldemexico.com.mx/mundo/2647hy-microsoft-suspende-regreso-de-sus-empleados-a-oficinas-por-covid-19/ALTERNATES/LANDSCAPE_160/Microsoft%20suspende%20regreso%20de%20sus%20empleados%20a%20oficinas%20por%20Covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/2647hy-microsoft-suspende-regreso-de-sus-empleados-a-oficinas-por-covid-19/BINARY/thumbnail/Microsoft%20suspende%20regreso%20de%20sus%20empleados%20a%20oficinas%20por%20Covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Microsoft suspende regreso de sus empleados a oficinas por Covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/microsoft-suspende-regreso-de-sus-empleados-a-oficinas-por-covid-19-7197612.html">
Microsoft suspende regreso de sus empleados a oficinas por Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/que-se-sabe-del-ciberataque-a-microsoft-6979247.html">
<img src="https://www.elsoldemexico.com.mx/mundo/anxt5i-microsoft.jpg/ALTERNATES/LANDSCAPE_160/microsoft.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/anxt5i-microsoft.jpg/BINARY/thumbnail/microsoft.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="microsoft.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/que-se-sabe-del-ciberataque-a-microsoft-6979247.html">
Reino Unido acusa a China del ciberataque a Microsoft </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/ue-pide-a-google-facebook-y-twitter-que-extiendan-control-de-noticias-falsas-6296825.html">
<img src="https://www.elsoldemexico.com.mx/mundo/r0fwmr-facebook-y-google-pactaron-trabajar-juntos-ante-posible-demanda-antimonopolio/ALTERNATES/LANDSCAPE_160/Facebook%20y%20Google%20pactaron%20trabajar%20juntos%20ante%20posible%20demanda%20antimonopolio"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/r0fwmr-facebook-y-google-pactaron-trabajar-juntos-ante-posible-demanda-antimonopolio/BINARY/thumbnail/Facebook%20y%20Google%20pactaron%20trabajar%20juntos%20ante%20posible%20demanda%20antimonopolio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Facebook y Google pactaron trabajar juntos ante posible demanda antimonopolio"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/ue-pide-a-google-facebook-y-twitter-que-extiendan-control-de-noticias-falsas-6296825.html">
UE pide a Google, Facebook y Twitter que extiendan control de noticias falsas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/mundo/sale-al-mercado-windows-11-disponible-para-descargarlo-en-tu-computadora-7302649.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/encabeza-cuellar-cisneros-decima-reunion-territorial-de-educacion-7303482.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/31dpzm-educacion/ALTERNATES/LANDSCAPE_160/Educaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/31dpzm-educacion/BINARY/thumbnail/Educaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Educación"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/encabeza-cuellar-cisneros-decima-reunion-territorial-de-educacion-7303482.html">
Encabeza Cuéllar Cisneros décima reunión territorial de Educación
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/pandemia-reafirmo-la-vocacion-docente-7297107.html"> Pandemia reafirmó la vocación docente</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/convocan-al-premio-manuel-altamirano-7285236.html"> Convocan al premio Manuel Altamirano</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/en-dos-anos-crecio-el-rezago-educativo-en-tlaxcala-7243244.html"> En dos años creció el rezago educativo en Tlaxcala</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/llevaran-servicios-de-salud-a-domicilio-7302446.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/llevaran-servicios-de-salud-a-domicilio-7302446.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/bsnqec-medico-en-tu-casa/ALTERNATES/LANDSCAPE_160/M%C3%A9dico%20en%20tu%20Casa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/bsnqec-medico-en-tu-casa/BINARY/thumbnail/M%C3%A9dico%20en%20tu%20Casa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Médico en tu Casa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/llevaran-servicios-de-salud-a-domicilio-7302446.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/llevaran-servicios-de-salud-a-domicilio-7302446.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/llevaran-servicios-de-salud-a-domicilio-7302446.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/llevaran-servicios-de-salud-a-domicilio-7302446.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/llevaran-servicios-de-salud-a-domicilio-7302446.html">
Llevarán servicios de salud a domicilio
</a>
</h4>
<p class="summary ">
La gobernadora puso en marcha el programa "Médico en tu Casa" dirigido a personas que no pueden acudir a centros de salud u hospitales
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/danzantes-del-sur-del-estado-muestran-talento-en-los-pinos-7302598.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/danzantes-del-sur-del-estado-muestran-talento-en-los-pinos-7302598.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/lf860m-cultura-tlaxcalteca/ALTERNATES/LANDSCAPE_160/cultura%20tlaxcalteca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/lf860m-cultura-tlaxcalteca/BINARY/thumbnail/cultura%20tlaxcalteca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cultura tlaxcalteca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/danzantes-del-sur-del-estado-muestran-talento-en-los-pinos-7302598.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/danzantes-del-sur-del-estado-muestran-talento-en-los-pinos-7302598.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/danzantes-del-sur-del-estado-muestran-talento-en-los-pinos-7302598.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/danzantes-del-sur-del-estado-muestran-talento-en-los-pinos-7302598.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/danzantes-del-sur-del-estado-muestran-talento-en-los-pinos-7302598.html">
Danzantes del sur del estado muestran talento en Los Pinos
</a>
</h4>
<p class="summary ">
En la inauguración del Museo “Cencalli: Casa del Maíz y la Cultura Alimentaria
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/retiran-muros-en-el-congreso-local-7302514.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/retiran-muros-en-el-congreso-local-7302514.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/8668b8-congreso-del-estado/ALTERNATES/LANDSCAPE_160/Congreso%20del%20Estado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/8668b8-congreso-del-estado/BINARY/thumbnail/Congreso%20del%20Estado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Congreso del Estado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/retiran-muros-en-el-congreso-local-7302514.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/retiran-muros-en-el-congreso-local-7302514.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/retiran-muros-en-el-congreso-local-7302514.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/retiran-muros-en-el-congreso-local-7302514.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/retiran-muros-en-el-congreso-local-7302514.html">
Retiran muros en el Congreso local
</a>
</h4>
<p class="summary ">
“Ya no habrá acceso diferenciado ”, sostiene Rubén Terán, presidente de la Junta de Coordinación y Concertación Política
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/chica-de-florida-se-convierte-en-la-primera-reina-trans-del-baile-de-bienvenida-en-su-escuela-7303815.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/chica-de-florida-se-convierte-en-la-primera-reina-trans-del-baile-de-bienvenida-en-su-escuela-7303815.html">
<img src="https://www.elsoldemexico.com.mx/mundo/i6u6o1-chica-de-florida-hace-historia-y-se-convierte-en-la-primer-reina-tras-del-baile-de-bienvenida-en-su-escuela.jpg/ALTERNATES/LANDSCAPE_160/Chica%20de%20Florida%20hace%20historia%20y%20se%20convierte%20en%20la%20primer%20reina%20tras%20del%20baile%20de%20bienvenida%20en%20su%20escuela.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/i6u6o1-chica-de-florida-hace-historia-y-se-convierte-en-la-primer-reina-tras-del-baile-de-bienvenida-en-su-escuela.jpg/BINARY/thumbnail/Chica%20de%20Florida%20hace%20historia%20y%20se%20convierte%20en%20la%20primer%20reina%20tras%20del%20baile%20de%20bienvenida%20en%20su%20escuela.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chica de Florida hace historia y se convierte en la primer reina tras del baile de bienvenida en su escuela.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/chica-de-florida-se-convierte-en-la-primera-reina-trans-del-baile-de-bienvenida-en-su-escuela-7303815.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mundo/chica-de-florida-se-convierte-en-la-primera-reina-trans-del-baile-de-bienvenida-en-su-escuela-7303815.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/chica-de-florida-se-convierte-en-la-primera-reina-trans-del-baile-de-bienvenida-en-su-escuela-7303815.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mundo/chica-de-florida-se-convierte-en-la-primera-reina-trans-del-baile-de-bienvenida-en-su-escuela-7303815.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/chica-de-florida-se-convierte-en-la-primera-reina-trans-del-baile-de-bienvenida-en-su-escuela-7303815.html">
Chica de Florida se convierte en la primera reina trans del baile de bienvenida en su escuela
</a>
</h4>
<p class="summary ">
Evan Bialosuknia comentó que no sabía que esperar mientras competía para ser la reina del baile
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/exsecretaria-tecnica-del-conacyt-comparece-en-fgr-por-presunto-desvio-de-244-mdp-7303738.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/exsecretaria-tecnica-del-conacyt-comparece-en-fgr-por-presunto-desvio-de-244-mdp-7303738.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/c9ynz6-exsecretaria-tecnica-del-conacyt-comparece-en-fgr-por-presunto-desvio-de-244-mdp/ALTERNATES/LANDSCAPE_160/Exsecretaria%20t%C3%A9cnica%20del%20Conacyt%20comparece%20en%20FGR%20por%20presunto%20desv%C3%ADo%20de%20244%20mdp"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/c9ynz6-exsecretaria-tecnica-del-conacyt-comparece-en-fgr-por-presunto-desvio-de-244-mdp/BINARY/thumbnail/Exsecretaria%20t%C3%A9cnica%20del%20Conacyt%20comparece%20en%20FGR%20por%20presunto%20desv%C3%ADo%20de%20244%20mdp"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Exsecretaria técnica del Conacyt comparece en FGR por presunto desvío de 244 mdp"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/exsecretaria-tecnica-del-conacyt-comparece-en-fgr-por-presunto-desvio-de-244-mdp-7303738.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/exsecretaria-tecnica-del-conacyt-comparece-en-fgr-por-presunto-desvio-de-244-mdp-7303738.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/exsecretaria-tecnica-del-conacyt-comparece-en-fgr-por-presunto-desvio-de-244-mdp-7303738.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/exsecretaria-tecnica-del-conacyt-comparece-en-fgr-por-presunto-desvio-de-244-mdp-7303738.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/justicia/exsecretaria-tecnica-del-conacyt-comparece-en-fgr-por-presunto-desvio-de-244-mdp-7303738.html">
Exsecretaria técnica del Conacyt comparece en FGR por presunto desvío de 244 mdp
</a>
</h4>
<p class="summary ">
Exsecretaria técnica del Conacyt se reservó el derecho a declarar al comparecer en la FGR
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_salud
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/oms-recomienda-aplicar-la-primer-vacuna-contra-la-malaria-7303553.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/oms-recomienda-aplicar-la-primer-vacuna-contra-la-malaria-7303553.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/clin32-oms-recomienda-aplicar-nueva-vacuna-contra-la-malaria.jpg/ALTERNATES/LANDSCAPE_160/OMS%20recomienda%20aplicar%20nueva%20vacuna%20contra%20la%20malaria.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/clin32-oms-recomienda-aplicar-nueva-vacuna-contra-la-malaria.jpg/BINARY/thumbnail/OMS%20recomienda%20aplicar%20nueva%20vacuna%20contra%20la%20malaria.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OMS recomienda aplicar nueva vacuna contra la malaria.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/"> Salud </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/oms-recomienda-aplicar-la-primer-vacuna-contra-la-malaria-7303553.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/oms-recomienda-aplicar-la-primer-vacuna-contra-la-malaria-7303553.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/oms-recomienda-aplicar-la-primer-vacuna-contra-la-malaria-7303553.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/oms-recomienda-aplicar-la-primer-vacuna-contra-la-malaria-7303553.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/salud/oms-recomienda-aplicar-la-primer-vacuna-contra-la-malaria-7303553.html">
OMS recomienda aplicar la primer vacuna contra la malaria
</a>
</h4>
<p class="summary ">
Actualmente, la malaria provoca 410 mil muertes al año pese a los esfuerzos para contenerla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/encabeza-cuellar-cisneros-decima-reunion-territorial-de-educacion-7303482.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/encabeza-cuellar-cisneros-decima-reunion-territorial-de-educacion-7303482.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/31dpzm-educacion/ALTERNATES/LANDSCAPE_160/Educaci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/31dpzm-educacion/BINARY/thumbnail/Educaci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Educación"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/encabeza-cuellar-cisneros-decima-reunion-territorial-de-educacion-7303482.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/encabeza-cuellar-cisneros-decima-reunion-territorial-de-educacion-7303482.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/encabeza-cuellar-cisneros-decima-reunion-territorial-de-educacion-7303482.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/encabeza-cuellar-cisneros-decima-reunion-territorial-de-educacion-7303482.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/encabeza-cuellar-cisneros-decima-reunion-territorial-de-educacion-7303482.html">
Encabeza Cuéllar Cisneros décima reunión territorial de Educación
</a>
</h4>
<p class="summary ">
El gobierno del estado redoblará esfuerzos para transformar el sector educativo, afirmó la gobernadora
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/defender-el-don-de-la-vida-pide-obispo-7303102.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/defender-el-don-de-la-vida-pide-obispo-7303102.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ubohnb-julio-cesar-salcedo/ALTERNATES/LANDSCAPE_160/Julio%20C%C3%A9sar%20Salcedo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ubohnb-julio-cesar-salcedo/BINARY/thumbnail/Julio%20C%C3%A9sar%20Salcedo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Julio César Salcedo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/defender-el-don-de-la-vida-pide-obispo-7303102.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/defender-el-don-de-la-vida-pide-obispo-7303102.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/defender-el-don-de-la-vida-pide-obispo-7303102.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/defender-el-don-de-la-vida-pide-obispo-7303102.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/defender-el-don-de-la-vida-pide-obispo-7303102.html">
Defender el don de la vida, pide Obispo
</a>
</h4>
<p class="summary ">
Participó delegación tlaxcalteca en marcha de la Ciudad de México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/forman-en-tlaxcala-a-nuevos-sacerdotes-7303071.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/forman-en-tlaxcala-a-nuevos-sacerdotes-7303071.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/8yxm2l-los-jovenes/ALTERNATES/LANDSCAPE_160/Los%20j%C3%B3venes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/8yxm2l-los-jovenes/BINARY/thumbnail/Los%20j%C3%B3venes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Los jóvenes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/forman-en-tlaxcala-a-nuevos-sacerdotes-7303071.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/forman-en-tlaxcala-a-nuevos-sacerdotes-7303071.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/forman-en-tlaxcala-a-nuevos-sacerdotes-7303071.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/forman-en-tlaxcala-a-nuevos-sacerdotes-7303071.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/forman-en-tlaxcala-a-nuevos-sacerdotes-7303071.html">
Forman en Tlaxcala a nuevos sacerdotes
</a>
</h4>
<p class="summary ">
Iniciaron curso 69 jóvenes en la etapa menor y mayor de formación
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=477&contextPath=460-477-&pubId=9&cat=&meta=read-story&objId=7302649&type=article&title=Windows+11+ya+est%c3%a1+disponible+para+instalarlo+en+tu+computadora&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fmundo%2fsale-al-mercado-windows-11-disponible-para-descargarlo-en-tu-computadora-7302649.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=477&amp;contextPath=460-477-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=7302649&amp;type=article&amp;title=Windows+11+ya+est%c3%a1+disponible+para+instalarlo+en+tu+computadora&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fmundo%2fsale-al-mercado-windows-11-disponible-para-descargarlo-en-tu-computadora-7302649.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-477-&cat=main.ewf%2c2014&objId=1156857614&title=Windows&url=tag%3amain.ewf%2c2014%3aWindows&rt=1&ctxId=477&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-477-&amp;cat=main.ewf%2c2014&amp;objId=1156857614&amp;title=Windows&amp;url=tag%3amain.ewf%2c2014%3aWindows&amp;rt=1&amp;ctxId=477&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-477-&cat=main.ewf%2c2014&objId=1984092797&title=Microsoft&url=tag%3amain.ewf%2c2014%3amicrosoft&rt=1&ctxId=477&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-477-&amp;cat=main.ewf%2c2014&amp;objId=1984092797&amp;title=Microsoft&amp;url=tag%3amain.ewf%2c2014%3amicrosoft&amp;rt=1&amp;ctxId=477&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-477-&cat=main.ewf%2c2014&objId=737428226&title=Android&url=tag%3amain.ewf%2c2014%3aandroid&rt=1&ctxId=477&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-477-&amp;cat=main.ewf%2c2014&amp;objId=737428226&amp;title=Android&amp;url=tag%3amain.ewf%2c2014%3aandroid&amp;rt=1&amp;ctxId=477&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
