<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Rafael Ramírez | El Sol de México"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[AMLO, Empresas, Acuerdos, Estados Unidos]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Hay acuerdo con 16 empresas de EU sobre inversiones en el sector energético: AMLO - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="AMLO,Empresas,Acuerdos,Estados Unidos, "/>
<meta name="description" content="El mandatario sostuvo que el canciller Marcelo Ebrard dará información sobre estos acuerdos este martes"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/syta9e-hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo.png/ALTERNATES/LANDSCAPE_1140/Hay%20acuerdo%20con%2016%20empresas%20de%20EU%20sobre%20inversiones%20en%20el%20sector%20energ%C3%A9tico%20AMLO.png"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Hay acuerdo con 16 empresas de EU sobre inversiones en el sector energético: AMLO"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html"/>
<meta property="og:description" content="El mandatario sostuvo que el canciller Marcelo Ebrard dará información sobre estos acuerdos este martes"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Hay acuerdo con 16 empresas de EU sobre inversiones en el sector energético: AMLO"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html"/>
<meta name="twitter:description" content="El mandatario sostuvo que el canciller Marcelo Ebrard dará información sobre estos acuerdos este martes"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/syta9e-hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo.png/ALTERNATES/LANDSCAPE_400/Hay%20acuerdo%20con%2016%20empresas%20de%20EU%20sobre%20inversiones%20en%20el%20sector%20energ%C3%A9tico%20AMLO.png"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.bdd0a61b7ad8bba706241f8abdbcd98e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90])
.addSize([[320, 100]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_top2', [[320, 100], [728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '8398763');
googletag.pubads().setTargeting("topic", [
"AMLO",
"Empresas",
"Acuerdos",
"Estados Unidos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html"
},
"headline" : "Hay acuerdo con 16 empresas de EU sobre inversiones en el sector energético: AMLO",
"datePublished": "2022-06-07T12:40:13CDT",
"dateModified": "2022-06-07T12:40:13CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Rafael Ramírez | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/syta9e-hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo.png/ALTERNATES/LANDSCAPE_960/Hay%20acuerdo%20con%2016%20empresas%20de%20EU%20sobre%20inversiones%20en%20el%20sector%20energ%C3%A9tico%20AMLO.png",
"height": "599",
"width": "960"
},
"description" : "El mandatario sostuvo que el canciller Marcelo Ebrard dará información sobre estos acuerdos este martes",
"articleSection": "finanzas",
"keywords": "[AMLO, Empresas, Acuerdos, Estados Unidos]"
}
</script>
<script async src="https://t.seedtag.com/t/1208-6287-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / martes 7 de junio de 2022
</p>
</div>
<div>
<h1
class="title">
Hay acuerdo con 16 empresas de EU sobre inversiones en el sector energético: AMLO
</h1>
</div>
<h3
class="subtitle">
El mandatario sostuvo que el canciller Marcelo Ebrard dará información sobre estos acuerdos este martes
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/syta9e-hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo.png/ALTERNATES/LANDSCAPE_160/Hay%20acuerdo%20con%2016%20empresas%20de%20EU%20sobre%20inversiones%20en%20el%20sector%20energ%C3%A9tico%20AMLO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/syta9e-hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo.png/BINARY/thumbnail/Hay%20acuerdo%20con%2016%20empresas%20de%20EU%20sobre%20inversiones%20en%20el%20sector%20energ%C3%A9tico%20AMLO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hay acuerdo con 16 empresas de EU sobre inversiones en el sector energético AMLO.png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El presidente puso como ejemplo el acuerdo alcanzado con Talos Energy. / Imagen ilustrativa Foto: Daniel Galeana | El Sol de México
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Rafael Ramírez | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8398763"
>
<p>El presidente Andrés Manuel López Obrador anunció que pronto va a dar a conocer la relatoría de las<b> 16 empresas norteamericanas con las que se reunió en días pasados para realizar inversiones en el sector energético</b> de nuestro país. </p><p>“Se está preparando la relatoría sobre los acuerdos a los que llegamos con 16 empresas energéticas de Estados Unidos para inversiones variadas que tienen que ver con los <b>convenios que se entregaron para invertir y extraer crudo</b>”, detalló el mandatario.</p><p>López Obrador comentó que, por ejemplo,<b> ya hay un acuerdo con la empresa petrolera Talos Energy y Pemex</b> sobre el derecho de explotación del yacimiento <b>Zama</b>, ubicado en Tabasco. </p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/avanzan-negociaciones-de-eu-sobre-inversion-en-el-sector-energetico-mexicano-8366044.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/bc1g9p-ken-salazar/ALTERNATES/LANDSCAPE_160/ken%20salazar"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/bc1g9p-ken-salazar/BINARY/thumbnail/ken%20salazar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ken salazar"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/avanzan-negociaciones-de-eu-sobre-inversion-en-el-sector-energetico-mexicano-8366044.html">
Avanzan negociaciones de EU sobre inversión en el sector energético mexicano
</a>
</h4>
</div>
</article>
</p><p>Comentó que pese a que Talos había descubierto el yacimiento y tenía la concesión, Pemex tenía un yacimiento unido al primero y se determinó, tras hacer un avalúo, que le competía a la paraestatal extraer el petróleo en Zama. El presidente dijo que <b>tras una disputa se llegó al acuerdo de una explotación conjunta operada por Pemex</b>.</p><p> También dijo que en las reuniones se acordó desarrollar plantas de licuefacción de gas que se va a congelar en las costas de México y mandarlo a Europa y Asia. </p><p>Asimismo, adelantó que <b>hoy el canciller Marcelo Ebrard informará en EU datos sobre los acuerdo</b>s y estimó que la próxima semana <b>se revelará el informe a detalle de los convenios energéticos con las 16 empresas</b> norteamericanas. </p><p>Por otra parte, dijo que se reunió con la gobernadora del Banco de México (Banxico), Victoria Rodríguez Ceja, y con otros servidores públicos en Palacio Nacional para analizar temas económicos y financieros del país, aunque negó que se hubiera tratado en el encuentro temas como la inflación.</p><p>Al ser cuestionado durante su conferencia sobre el encuentro del lunes con Rodríguez Ceja, dijo que fue “una reunión general de varios servidores públicos&quot;.</p><p>Agregó que “Victoria Rodríguez es la gobernadora del Banco de México, es la gobernadora de una institución autónoma, pero no deja de haber ciertos temas hacendarios, por ejemplo los temas de inflación —pero no tratamos esos temas, fueron otras cosas—, pero sí nos reunimos como 10 servidores públicos para ver la cuestión de la economía, de las finanzas, intercambiar puntos de vista sobre la cuestión económica y va bien, estamos bien y de buenas”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8398763 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8398763").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8398763").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8398763").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8398763"
>
<p>El presidente Andrés Manuel López Obrador anunció que pronto va a dar a conocer la relatoría de las<b> 16 empresas norteamericanas con las que se reunió en días pasados para realizar inversiones en el sector energético</b> de nuestro país. </p><p>“Se está preparando la relatoría sobre los acuerdos a los que llegamos con 16 empresas energéticas de Estados Unidos para inversiones variadas que tienen que ver con los <b>convenios que se entregaron para invertir y extraer crudo</b>”, detalló el mandatario.</p><p>López Obrador comentó que, por ejemplo,<b> ya hay un acuerdo con la empresa petrolera Talos Energy y Pemex</b> sobre el derecho de explotación del yacimiento <b>Zama</b>, ubicado en Tabasco. </p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/avanzan-negociaciones-de-eu-sobre-inversion-en-el-sector-energetico-mexicano-8366044.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/bc1g9p-ken-salazar/ALTERNATES/LANDSCAPE_160/ken%20salazar"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/bc1g9p-ken-salazar/BINARY/thumbnail/ken%20salazar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ken salazar"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/avanzan-negociaciones-de-eu-sobre-inversion-en-el-sector-energetico-mexicano-8366044.html">
Avanzan negociaciones de EU sobre inversión en el sector energético mexicano
</a>
</h4>
</div>
</article>
</p><p>Comentó que pese a que Talos había descubierto el yacimiento y tenía la concesión, Pemex tenía un yacimiento unido al primero y se determinó, tras hacer un avalúo, que le competía a la paraestatal extraer el petróleo en Zama. El presidente dijo que <b>tras una disputa se llegó al acuerdo de una explotación conjunta operada por Pemex</b>.</p><p> También dijo que en las reuniones se acordó desarrollar plantas de licuefacción de gas que se va a congelar en las costas de México y mandarlo a Europa y Asia. </p><p>Asimismo, adelantó que <b>hoy el canciller Marcelo Ebrard informará en EU datos sobre los acuerdo</b>s y estimó que la próxima semana <b>se revelará el informe a detalle de los convenios energéticos con las 16 empresas</b> norteamericanas. </p><p>Por otra parte, dijo que se reunió con la gobernadora del Banco de México (Banxico), Victoria Rodríguez Ceja, y con otros servidores públicos en Palacio Nacional para analizar temas económicos y financieros del país, aunque negó que se hubiera tratado en el encuentro temas como la inflación.</p><p>Al ser cuestionado durante su conferencia sobre el encuentro del lunes con Rodríguez Ceja, dijo que fue “una reunión general de varios servidores públicos&quot;.</p><p>Agregó que “Victoria Rodríguez es la gobernadora del Banco de México, es la gobernadora de una institución autónoma, pero no deja de haber ciertos temas hacendarios, por ejemplo los temas de inflación —pero no tratamos esos temas, fueron otras cosas—, pero sí nos reunimos como 10 servidores públicos para ver la cuestión de la economía, de las finanzas, intercambiar puntos de vista sobre la cuestión económica y va bien, estamos bien y de buenas”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8398763 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8398763").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8398763").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8398763").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/estados_unidos" class ="item-tags" >
Estados Unidos
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/acuerdos" class ="item-tags" >
Acuerdos
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/empresas" class ="item-tags" >
Empresas
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/AMLO-1" class ="item-tags" >
AMLO
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html/default/wf.fragment/14600ae8-1df1-4153-ad3d-c028e6a4ce30"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/talos-energy-suspende-temporalmente-el-arbitraje-contra-mexico-8299593.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/n2iyr3-talos-energy-suspende-temporalmente-el-arbitraje-contra-mexico.jpg/ALTERNATES/LANDSCAPE_160/Talos%20Energy%20suspende%20temporalmente%20el%20arbitraje%20contra%20M%C3%A9xico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/n2iyr3-talos-energy-suspende-temporalmente-el-arbitraje-contra-mexico.jpg/BINARY/thumbnail/Talos%20Energy%20suspende%20temporalmente%20el%20arbitraje%20contra%20M%C3%A9xico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Talos Energy suspende temporalmente el arbitraje contra México.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/talos-energy-suspende-temporalmente-el-arbitraje-contra-mexico-8299593.html">
Talos Energy suspende temporalmente el arbitraje contra México
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/s7k4cq-gasolinera-shell-romina20solis-18.jpg/ALTERNATES/LANDSCAPE_160/GASOLINERA-SHELL-romina-20solis-18.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/s7k4cq-gasolinera-shell-romina20solis-18.jpg/BINARY/thumbnail/GASOLINERA-SHELL-romina-20solis-18.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GASOLINERA-SHELL-romina%20solis-18.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/shell-invierte-en-mexico-con-vision-de-largo-plazo-8231301.html">
Shell invierte en México con visión de largo plazo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-puede-ser-potencia-de-energias-limpias-con-suficiente-inversion-privada-eu-8107018.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/udcfjk-hidraulicas-.png/ALTERNATES/LANDSCAPE_160/Hidra%CC%81ulicas%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/udcfjk-hidraulicas-.png/BINARY/thumbnail/Hidra%CC%81ulicas%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hidráulicas .png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/mexico-puede-ser-potencia-de-energias-limpias-con-suficiente-inversion-privada-eu-8107018.html">
México puede ser potencia de energías limpias con suficiente inversión privada: EU
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/un-ano-eleccion-historica-soy-la-misma-pero-menos-confiada-anabell-avalos-agradece-los-mas-de-230-mil-votos-8397497.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/d2f2f7-anabel.jpg/ALTERNATES/LANDSCAPE_160/anabel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/d2f2f7-anabel.jpg/BINARY/thumbnail/anabel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="anabel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/un-ano-eleccion-historica-soy-la-misma-pero-menos-confiada-anabell-avalos-agradece-los-mas-de-230-mil-votos-8397497.html">
Un año, elección histórica | "Soy la misma, pero menos confiada"; Anabell Ávalos agradece los más de 230 mil votos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/abandonada-la-ciclovia-capitalina-8387563.html"> Abandonada, la ciclovía capitalina</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/debe-la-capital-aclarar-destino-de-6.7-millones-de-pesos-7907006.html"> Debe la Capital aclarar destino de 6.7 millones de pesos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/en-la-plaza-xicohtencatl-mantiene-vocacion-10-de-artesanos-8357040.html"> En la Plaza Xicohténcatl, mantiene vocación 10 % de artesanos </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/justicia-piden-pobladores-de-xicohtzinco-a-un-ano-del-conflicto-8398555.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/justicia-piden-pobladores-de-xicohtzinco-a-un-ano-del-conflicto-8398555.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/3xam4y-justicia-piden-pobladores-de-xicohtzinco-3/ALTERNATES/LANDSCAPE_160/Justicia,%20piden%20pobladores%20de%20Xicohtzinco%203"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/3xam4y-justicia-piden-pobladores-de-xicohtzinco-3/BINARY/thumbnail/Justicia,%20piden%20pobladores%20de%20Xicohtzinco%203"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Justicia, piden pobladores de Xicohtzinco 3"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/justicia-piden-pobladores-de-xicohtzinco-a-un-ano-del-conflicto-8398555.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/justicia-piden-pobladores-de-xicohtzinco-a-un-ano-del-conflicto-8398555.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/justicia-piden-pobladores-de-xicohtzinco-a-un-ano-del-conflicto-8398555.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/justicia-piden-pobladores-de-xicohtzinco-a-un-ano-del-conflicto-8398555.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/justicia-piden-pobladores-de-xicohtzinco-a-un-ano-del-conflicto-8398555.html">
Justicia, piden pobladores de Xicohtzinco a un año del conflicto
</a>
</h4>
<p class="summary ">
La mañana de este martes se manifestaron frente a Palacio de Gobierno para exigir justicia para Gabriel y Fernando
</p>
</div>
</div>
</div>
<div class="doble-via
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/se-acerca-en-tlaxcala-la-temporada-de-capulines-los-cerezos-mexicanos-8398112.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/se-acerca-en-tlaxcala-la-temporada-de-capulines-los-cerezos-mexicanos-8398112.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/saw6rs-capulines-tlaxcala/ALTERNATES/LANDSCAPE_160/capulines%20Tlaxcala"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/saw6rs-capulines-tlaxcala/BINARY/thumbnail/capulines%20Tlaxcala"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="capulines Tlaxcala"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/se-acerca-en-tlaxcala-la-temporada-de-capulines-los-cerezos-mexicanos-8398112.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/doble-via/se-acerca-en-tlaxcala-la-temporada-de-capulines-los-cerezos-mexicanos-8398112.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/se-acerca-en-tlaxcala-la-temporada-de-capulines-los-cerezos-mexicanos-8398112.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/doble-via/se-acerca-en-tlaxcala-la-temporada-de-capulines-los-cerezos-mexicanos-8398112.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/se-acerca-en-tlaxcala-la-temporada-de-capulines-los-cerezos-mexicanos-8398112.html">
Se acerca en Tlaxcala la temporada de capulines, los cerezos mexicanos
</a>
</h4>
<p class="summary ">
Comerlo verde puede ser dañino para la salud en algunas personas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/puebla-acusa-que-tlaxcala-invadio-su-territorio-8397849.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/puebla-acusa-que-tlaxcala-invadio-su-territorio-8397849.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/23x78r-esta-reunion-se-da-un-dia-antes-antes-de-la-segunda-mesa-de-trabajo-entre-eduardo-river-y-claudia-rivera.png/ALTERNATES/LANDSCAPE_160/Esta%20reuni%C3%B3n%20se%20da%20un%20d%C3%ADa%20antes%20antes%20de%20la%20segunda%20mesa%20de%20trabajo%20entre%20Eduardo%20River%20y%20Claudia%20Rivera.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/23x78r-esta-reunion-se-da-un-dia-antes-antes-de-la-segunda-mesa-de-trabajo-entre-eduardo-river-y-claudia-rivera.png/BINARY/thumbnail/Esta%20reuni%C3%B3n%20se%20da%20un%20d%C3%ADa%20antes%20antes%20de%20la%20segunda%20mesa%20de%20trabajo%20entre%20Eduardo%20River%20y%20Claudia%20Rivera.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Esta reunión se da un día antes antes de la segunda mesa de trabajo entre Eduardo River y Claudia Rivera.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/puebla-acusa-que-tlaxcala-invadio-su-territorio-8397849.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/puebla-acusa-que-tlaxcala-invadio-su-territorio-8397849.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/puebla-acusa-que-tlaxcala-invadio-su-territorio-8397849.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/puebla-acusa-que-tlaxcala-invadio-su-territorio-8397849.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/puebla-acusa-que-tlaxcala-invadio-su-territorio-8397849.html">
Puebla acusa que Tlaxcala invadió su territorio
</a>
</h4>
<p class="summary ">
En apego a un Decreto, San Pablo del Monte colocó señalética para delimitar la zona con la Junta Auxiliar de La Resurrección
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/syta9e-hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo.png/ALTERNATES/LANDSCAPE_160/Hay%20acuerdo%20con%2016%20empresas%20de%20EU%20sobre%20inversiones%20en%20el%20sector%20energ%C3%A9tico%20AMLO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/syta9e-hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo.png/BINARY/thumbnail/Hay%20acuerdo%20con%2016%20empresas%20de%20EU%20sobre%20inversiones%20en%20el%20sector%20energ%C3%A9tico%20AMLO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hay acuerdo con 16 empresas de EU sobre inversiones en el sector energético AMLO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/hay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html">
Hay acuerdo con 16 empresas de EU sobre inversiones en el sector energético: AMLO
</a>
</h4>
<p class="summary ">
El mandatario sostuvo que el canciller Marcelo Ebrard dará información sobre estos acuerdos este martes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/mexico-con-potencial-de-crecimiento-pese-a-conflictos-globales-presidente-de-bbva-8398631.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/mexico-con-potencial-de-crecimiento-pese-a-conflictos-globales-presidente-de-bbva-8398631.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/g231xb-bbva-economia-mexico-.png/ALTERNATES/LANDSCAPE_160/BBVA%20economi%CC%81a%20Me%CC%81xico%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/g231xb-bbva-economia-mexico-.png/BINARY/thumbnail/BBVA%20economi%CC%81a%20Me%CC%81xico%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BBVA economía México .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/mexico-con-potencial-de-crecimiento-pese-a-conflictos-globales-presidente-de-bbva-8398631.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/finanzas/mexico-con-potencial-de-crecimiento-pese-a-conflictos-globales-presidente-de-bbva-8398631.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/finanzas/mexico-con-potencial-de-crecimiento-pese-a-conflictos-globales-presidente-de-bbva-8398631.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/finanzas/mexico-con-potencial-de-crecimiento-pese-a-conflictos-globales-presidente-de-bbva-8398631.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/finanzas/mexico-con-potencial-de-crecimiento-pese-a-conflictos-globales-presidente-de-bbva-8398631.html">
México, con potencial de crecimiento pese a conflictos globales: presidente de BBVA
</a>
</h4>
<p class="summary ">
A pesar del conflicto bélico México puede apalancarse en tendencias clave, como digitalización e innovación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/aplicaran-la-prueba-planea-en-tercero-de-secundaria-8397464.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/aplicaran-la-prueba-planea-en-tercero-de-secundaria-8397464.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/ojd81d-planea.jpg/ALTERNATES/LANDSCAPE_160/PLANEA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/ojd81d-planea.jpg/BINARY/thumbnail/PLANEA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PLANEA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/aplicaran-la-prueba-planea-en-tercero-de-secundaria-8397464.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/aplicaran-la-prueba-planea-en-tercero-de-secundaria-8397464.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/aplicaran-la-prueba-planea-en-tercero-de-secundaria-8397464.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/aplicaran-la-prueba-planea-en-tercero-de-secundaria-8397464.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/aplicaran-la-prueba-planea-en-tercero-de-secundaria-8397464.html">
Aplicarán la prueba Planea en tercero de secundaria
</a>
</h4>
<p class="summary ">
Los estudiantes recibirán un talón desprendible como muestra de su participación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-reforzaran-alianza-va-por-mexico-8397473.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-reforzaran-alianza-va-por-mexico-8397473.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/viddvl-pan.jpg/ALTERNATES/LANDSCAPE_160/PAN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/viddvl-pan.jpg/BINARY/thumbnail/PAN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PAN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-reforzaran-alianza-va-por-mexico-8397473.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-reforzaran-alianza-va-por-mexico-8397473.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-reforzaran-alianza-va-por-mexico-8397473.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-reforzaran-alianza-va-por-mexico-8397473.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-reforzaran-alianza-va-por-mexico-8397473.html">
En Tlaxcala reforzarán alianza “Va por México”
</a>
</h4>
<p class="summary ">
A pesar de que los resultados dan a Morena la gubernatura en más del 50 % de los estados del país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/justicia-piden-pobladores-de-xicohtzinco-a-un-ano-del-conflicto-8398555.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/justicia-piden-pobladores-de-xicohtzinco-a-un-ano-del-conflicto-8398555.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/3xam4y-justicia-piden-pobladores-de-xicohtzinco-3/ALTERNATES/LANDSCAPE_160/Justicia,%20piden%20pobladores%20de%20Xicohtzinco%203"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/3xam4y-justicia-piden-pobladores-de-xicohtzinco-3/BINARY/thumbnail/Justicia,%20piden%20pobladores%20de%20Xicohtzinco%203"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Justicia, piden pobladores de Xicohtzinco 3"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/justicia-piden-pobladores-de-xicohtzinco-a-un-ano-del-conflicto-8398555.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/justicia-piden-pobladores-de-xicohtzinco-a-un-ano-del-conflicto-8398555.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/justicia-piden-pobladores-de-xicohtzinco-a-un-ano-del-conflicto-8398555.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/justicia-piden-pobladores-de-xicohtzinco-a-un-ano-del-conflicto-8398555.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/justicia-piden-pobladores-de-xicohtzinco-a-un-ano-del-conflicto-8398555.html">
Justicia, piden pobladores de Xicohtzinco a un año del conflicto
</a>
</h4>
<p class="summary ">
La mañana de este martes se manifestaron frente a Palacio de Gobierno para exigir justicia para Gabriel y Fernando
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/amlo-se-compromete-a-tratar-tema-de-migracion-con-joe-biden-en-julio-8398541.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/amlo-se-compromete-a-tratar-tema-de-migracion-con-joe-biden-en-julio-8398541.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/2e2fqr-cravana-migrante-dentro-de-los-temas-a-tratar-con-biden.jpg/ALTERNATES/LANDSCAPE_160/Cravana%20migrante%20dentro%20de%20los%20temas%20a%20tratar%20con%20Biden.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/2e2fqr-cravana-migrante-dentro-de-los-temas-a-tratar-con-biden.jpg/BINARY/thumbnail/Cravana%20migrante%20dentro%20de%20los%20temas%20a%20tratar%20con%20Biden.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cravana migrante dentro de los temas a tratar con Biden.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/politica/amlo-se-compromete-a-tratar-tema-de-migracion-con-joe-biden-en-julio-8398541.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mexico/politica/amlo-se-compromete-a-tratar-tema-de-migracion-con-joe-biden-en-julio-8398541.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/politica/amlo-se-compromete-a-tratar-tema-de-migracion-con-joe-biden-en-julio-8398541.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mexico/politica/amlo-se-compromete-a-tratar-tema-de-migracion-con-joe-biden-en-julio-8398541.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/amlo-se-compromete-a-tratar-tema-de-migracion-con-joe-biden-en-julio-8398541.html">
AMLO se compromete a tratar tema de migración con Joe Biden en julio
</a>
</h4>
<p class="summary ">
López Obrador lamentó que un tema doloroso como la migración sea utilizado con fines políticos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=472&contextPath=460-472-&pubId=9&cat=&meta=read-story&objId=8398763&type=article&title=Hay+acuerdo+con+16+empresas+de+EU+sobre+inversiones+en+el+sector+energ%c3%a9tico%3a+AMLO&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2ffinanzas%2fhay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=472&amp;contextPath=460-472-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=8398763&amp;type=article&amp;title=Hay+acuerdo+con+16+empresas+de+EU+sobre+inversiones+en+el+sector+energ%c3%a9tico%3a+AMLO&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2ffinanzas%2fhay-acuerdo-con-16-empresas-de-eu-sobre-inversiones-en-el-sector-energetico-amlo-8398763.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-472-&cat=main.ewf%2c2014&objId=125780166&title=AMLO&url=tag%3amain.ewf%2c2014%3aAMLO-1&rt=1&ctxId=472&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-472-&amp;cat=main.ewf%2c2014&amp;objId=125780166&amp;title=AMLO&amp;url=tag%3amain.ewf%2c2014%3aAMLO-1&amp;rt=1&amp;ctxId=472&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-472-&cat=main.ewf%2c2014&objId=310001841&title=Empresas&url=tag%3amain.ewf%2c2014%3aempresas&rt=1&ctxId=472&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-472-&amp;cat=main.ewf%2c2014&amp;objId=310001841&amp;title=Empresas&amp;url=tag%3amain.ewf%2c2014%3aempresas&amp;rt=1&amp;ctxId=472&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-472-&cat=main.ewf%2c2014&objId=1775106159&title=Acuerdos&url=tag%3amain.ewf%2c2014%3aacuerdos&rt=1&ctxId=472&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-472-&amp;cat=main.ewf%2c2014&amp;objId=1775106159&amp;title=Acuerdos&amp;url=tag%3amain.ewf%2c2014%3aacuerdos&amp;rt=1&amp;ctxId=472&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-472-&cat=main.ewf%2c2014&objId=1477990833&title=Estados+Unidos&url=tag%3amain.ewf%2c2014%3aestados_unidos&rt=1&ctxId=472&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-472-&amp;cat=main.ewf%2c2014&amp;objId=1477990833&amp;title=Estados+Unidos&amp;url=tag%3amain.ewf%2c2014%3aestados_unidos&amp;rt=1&amp;ctxId=472&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Rafael Ramírez | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
