<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Da Zacatelco recursos a camadas de chivarrudos - El Sol de Tlaxcala</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content="ZACATELCO,Municipios,Carnaval, "/>
<meta name="description" content="Para que puedan respaldar sus actividades durante la celebración de carnaval"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/incoming/vi4ovw-las-camadas/ALTERNATES/LANDSCAPE_1140/Las%20camadas"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala"/>
<meta property="og:title" content="Da Zacatelco recursos a camadas de chivarrudos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/local/municipios/da-zacatelco-recursos-a-camadas-de-chivarrudos-4895305.html"/>
<meta property="og:description" content="Para que puedan respaldar sus actividades durante la celebración de carnaval"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Da Zacatelco recursos a camadas de chivarrudos"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/local/municipios/da-zacatelco-recursos-a-camadas-de-chivarrudos-4895305.html"/>
<meta name="twitter:description" content="Para que puedan respaldar sus actividades durante la celebración de carnaval"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/incoming/vi4ovw-las-camadas/ALTERNATES/LANDSCAPE_400/Las%20camadas"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/local/municipios/da-zacatelco-recursos-a-camadas-de-chivarrudos-4895305.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/local/municipios/da-zacatelco-recursos-a-camadas-de-chivarrudos-4895305.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '4895305');
googletag.pubads().setTargeting("topic", [
"ZACATELCO",
"Municipios",
"Carnaval",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/">
Municipios
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 27 de febrero de 2020
</p>
</div>
<h1
class="title">
Da Zacatelco recursos a camadas de chivarrudos
</h1>
<h3
class="subtitle">
Para que puedan respaldar sus actividades durante la celebración de carnaval
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/vi4ovw-las-camadas/ALTERNATES/LANDSCAPE_160/Las%20camadas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/vi4ovw-las-camadas/BINARY/thumbnail/Las%20camadas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Las camadas"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Las camadas de la región recibieron un estímulo /CORTESÍA AYUNTAMIENTO DE ZACATELCO
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/da-zacatelco-recursos-a-camadas-de-chivarrudos-4895305.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/da-zacatelco-recursos-a-camadas-de-chivarrudos-4895305.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/da-zacatelco-recursos-a-camadas-de-chivarrudos-4895305.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fmunicipios%2fda-zacatelco-recursos-a-camadas-de-chivarrudos-4895305.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Da Zacatelco recursos a camadas de chivarrudos&amp;body=https://www.elsoldetlaxcala.com.mx/local/municipios/da-zacatelco-recursos-a-camadas-de-chivarrudos-4895305.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Fabiola Caballero | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4895305"
>
<p>El alcalde Tomás Orea Albarrán se reunió con líderes de las camadas de chivarrudos del municipio de Zacatelco, con el propósito de otorgarles un recurso económico que pueda respaldar sus actividades durante la celebración de carnaval, este fin de semana.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/enterate-este-martes-es-el-desfile-de-carnaval-del-sector-educativo-4886541.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/upy5od-origen-carnaval.jpeg/ALTERNATES/LANDSCAPE_160/Origen%20Carnaval.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/upy5od-origen-carnaval.jpeg/BINARY/thumbnail/Origen%20Carnaval.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Origen Carnaval.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/enterate-este-martes-es-el-desfile-de-carnaval-del-sector-educativo-4886541.html">
¡Entérate!  Este martes es el desfile de carnaval del sector educativo
</a>
</h4>
</div>
</article>
</p><p>“Los Chivarrudos y su danza, ahora Patrimonio Cultural e Inmaterial, han dado vida a las festividades del carnaval en el municipio sureño y es importante seguirlos motivando y sobre todo tomarlos en cuenta”, compartió Orea Albarrán.</p><p>Asimismo, el munícipe del corazón del sur reiteró el compromiso que su administración tiene por seguir impulsando las tradiciones de Zacatelco, como las del carnaval que reúne a cientos de personas con un solo objetivo: presenciar la danza de los chivarrudos en un ambiente seguro y familiar.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">¿Sabías que algunos atuendos del carnaval de Tlaxcala rebasan los 100 mil pesos?<br><br>Los ostentosos atuendos, máscaras de cedro, capas bordadas y penachos multicolores son producto del trabajo artesanal 100% tlaxcalteca...<a href="https://t.co/EYApmpJ3fo">https://t.co/EYApmpJ3fo</a> <a href="https://t.co/q2qV2y4np9">pic.twitter.com/q2qV2y4np9</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1232046298188189696?ref_src=twsrc%5Etfw">February 24, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2><b>GARDECEN CAMADAS APOYO AL MUNÍCIPE</b></h2><p>Por su parte, los representantes de las camadas que recibieron este estímulo expresaron sus agradecimientos al munícipe sureño recalcando que este tipo de apoyos les ayuda a preservar las tradiciones.</p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cumple-15-anos-el-desfile-infantil-de-carnaval-4885158.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/8z68cp-escuelas/ALTERNATES/LANDSCAPE_160/Escuelas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/8z68cp-escuelas/BINARY/thumbnail/Escuelas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Escuelas"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cumple-15-anos-el-desfile-infantil-de-carnaval-4885158.html">
Cumple 15 años el desfile infantil de carnaval
</a>
</h4>
</div>
</article>
</p><p><span class="quote">Los Chivarrudos y su danza, ahora Patrimonio Cultural e Inmaterial, han dado vida a las festividades del carnaval en el municipio sureño y es importante seguirlos motivando y sobre todo tomarlos en cuenta<span></span></span></p><p><span class="cite">Tomás Orea / alcalde de Zacatelco</span></p><h2><b>Continúa leyendo:</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/honran-la-memoria-de-huehue-de-contla-4885141.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/72vk0u-emotiva/ALTERNATES/LANDSCAPE_160/Emotiva"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/72vk0u-emotiva/BINARY/thumbnail/Emotiva"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emotiva"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/honran-la-memoria-de-huehue-de-contla-4885141.html">
Honran la memoria de huehue de Contla
</a>
</h4>
</div>
</article>
</p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/carnaval-tlaxcala-2020-refleja-tradicion-cultura-y-riqueza-artistica-del-estado-secture-4883965.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ozwnq2-secture-29.jpg/ALTERNATES/LANDSCAPE_160/secture%20(29).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ozwnq2-secture-29.jpg/BINARY/thumbnail/secture%20(29).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="secture (29).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/carnaval-tlaxcala-2020-refleja-tradicion-cultura-y-riqueza-artistica-del-estado-secture-4883965.html">
“Carnaval Tlaxcala  2020” refleja tradición, cultura y riqueza artística del estado: Secture
</a>
</h4>
</div>
</article>
</p><p> <article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/sabias-que-algunos-atuendos-del-carnaval-de-tlaxcala-rebasan-los-100-mil-pesos-4881842.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/1h91js-atuendos-del-carnaval.jpeg/ALTERNATES/LANDSCAPE_160/atuendos%20del%20carnaval.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/1h91js-atuendos-del-carnaval.jpeg/BINARY/thumbnail/atuendos%20del%20carnaval.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="atuendos del carnaval.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/sabias-que-algunos-atuendos-del-carnaval-de-tlaxcala-rebasan-los-100-mil-pesos-4881842.html">
¿Sabías que algunos atuendos del carnaval de Tlaxcala rebasan los 100 mil pesos?
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4895305 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4895305").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4895305").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4895305").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4895305"
>
<p>El alcalde Tomás Orea Albarrán se reunió con líderes de las camadas de chivarrudos del municipio de Zacatelco, con el propósito de otorgarles un recurso económico que pueda respaldar sus actividades durante la celebración de carnaval, este fin de semana.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/enterate-este-martes-es-el-desfile-de-carnaval-del-sector-educativo-4886541.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/upy5od-origen-carnaval.jpeg/ALTERNATES/LANDSCAPE_160/Origen%20Carnaval.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/upy5od-origen-carnaval.jpeg/BINARY/thumbnail/Origen%20Carnaval.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Origen Carnaval.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/enterate-este-martes-es-el-desfile-de-carnaval-del-sector-educativo-4886541.html">
¡Entérate!  Este martes es el desfile de carnaval del sector educativo
</a>
</h4>
</div>
</article>
</p><p>“Los Chivarrudos y su danza, ahora Patrimonio Cultural e Inmaterial, han dado vida a las festividades del carnaval en el municipio sureño y es importante seguirlos motivando y sobre todo tomarlos en cuenta”, compartió Orea Albarrán.</p><p>Asimismo, el munícipe del corazón del sur reiteró el compromiso que su administración tiene por seguir impulsando las tradiciones de Zacatelco, como las del carnaval que reúne a cientos de personas con un solo objetivo: presenciar la danza de los chivarrudos en un ambiente seguro y familiar.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">¿Sabías que algunos atuendos del carnaval de Tlaxcala rebasan los 100 mil pesos?<br><br>Los ostentosos atuendos, máscaras de cedro, capas bordadas y penachos multicolores son producto del trabajo artesanal 100% tlaxcalteca...<a href="https://t.co/EYApmpJ3fo">https://t.co/EYApmpJ3fo</a> <a href="https://t.co/q2qV2y4np9">pic.twitter.com/q2qV2y4np9</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1232046298188189696?ref_src=twsrc%5Etfw">February 24, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2><b>GARDECEN CAMADAS APOYO AL MUNÍCIPE</b></h2><p>Por su parte, los representantes de las camadas que recibieron este estímulo expresaron sus agradecimientos al munícipe sureño recalcando que este tipo de apoyos les ayuda a preservar las tradiciones.</p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cumple-15-anos-el-desfile-infantil-de-carnaval-4885158.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/8z68cp-escuelas/ALTERNATES/LANDSCAPE_160/Escuelas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/8z68cp-escuelas/BINARY/thumbnail/Escuelas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Escuelas"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cumple-15-anos-el-desfile-infantil-de-carnaval-4885158.html">
Cumple 15 años el desfile infantil de carnaval
</a>
</h4>
</div>
</article>
</p><p><span class="quote">Los Chivarrudos y su danza, ahora Patrimonio Cultural e Inmaterial, han dado vida a las festividades del carnaval en el municipio sureño y es importante seguirlos motivando y sobre todo tomarlos en cuenta<span></span></span></p><p><span class="cite">Tomás Orea / alcalde de Zacatelco</span></p><h2><b>Continúa leyendo:</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/honran-la-memoria-de-huehue-de-contla-4885141.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/72vk0u-emotiva/ALTERNATES/LANDSCAPE_160/Emotiva"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/72vk0u-emotiva/BINARY/thumbnail/Emotiva"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emotiva"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/honran-la-memoria-de-huehue-de-contla-4885141.html">
Honran la memoria de huehue de Contla
</a>
</h4>
</div>
</article>
</p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/carnaval-tlaxcala-2020-refleja-tradicion-cultura-y-riqueza-artistica-del-estado-secture-4883965.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ozwnq2-secture-29.jpg/ALTERNATES/LANDSCAPE_160/secture%20(29).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ozwnq2-secture-29.jpg/BINARY/thumbnail/secture%20(29).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="secture (29).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/carnaval-tlaxcala-2020-refleja-tradicion-cultura-y-riqueza-artistica-del-estado-secture-4883965.html">
“Carnaval Tlaxcala  2020” refleja tradición, cultura y riqueza artística del estado: Secture
</a>
</h4>
</div>
</article>
</p><p> <article class="doble-via
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/"> Doble Vía </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/sabias-que-algunos-atuendos-del-carnaval-de-tlaxcala-rebasan-los-100-mil-pesos-4881842.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/1h91js-atuendos-del-carnaval.jpeg/ALTERNATES/LANDSCAPE_160/atuendos%20del%20carnaval.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/1h91js-atuendos-del-carnaval.jpeg/BINARY/thumbnail/atuendos%20del%20carnaval.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="atuendos del carnaval.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/sabias-que-algunos-atuendos-del-carnaval-de-tlaxcala-rebasan-los-100-mil-pesos-4881842.html">
¿Sabías que algunos atuendos del carnaval de Tlaxcala rebasan los 100 mil pesos?
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4895305 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4895305").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4895305").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4895305").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/zacatelco" class ="item-tags" >
ZACATELCO
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/municipios" class ="item-tags" >
Municipios
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/carnaval" class ="item-tags" >
Carnaval
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/municipios/da-zacatelco-recursos-a-camadas-de-chivarrudos-4895305.html/default/wf.fragment/55fbfe2c-faaa-4aae-b994-a111dbbf7fe2"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/con-alegria-y-diversion-inicia-el-carnaval-en-acuitlapilco-2020-4878966.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/bidtwp-carnaval-acuitlapilco_2.jpeg/ALTERNATES/LANDSCAPE_160/CARNAVAL%20ACUITLAPILCO_2.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/bidtwp-carnaval-acuitlapilco_2.jpeg/BINARY/thumbnail/CARNAVAL%20ACUITLAPILCO_2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CARNAVAL ACUITLAPILCO_2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/con-alegria-y-diversion-inicia-el-carnaval-en-acuitlapilco-2020-4878966.html">
Con alegría y diversión inicia el “Carnaval en Acuitlapilco 2020”
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/sabias-que-algunos-atuendos-del-carnaval-de-tlaxcala-rebasan-los-100-mil-pesos-4881842.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/1h91js-atuendos-del-carnaval.jpeg/ALTERNATES/LANDSCAPE_160/atuendos%20del%20carnaval.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/1h91js-atuendos-del-carnaval.jpeg/BINARY/thumbnail/atuendos%20del%20carnaval.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="atuendos del carnaval.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/sabias-que-algunos-atuendos-del-carnaval-de-tlaxcala-rebasan-los-100-mil-pesos-4881842.html">
¿Sabías que algunos atuendos del carnaval de Tlaxcala rebasan los 100 mil pesos?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/empresa-de-papalotla-viste-a-los-charros-4875565.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ws2e6-empresa-carnaval-2.jpg/ALTERNATES/LANDSCAPE_160/empresa%20Carnaval%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ws2e6-empresa-carnaval-2.jpg/BINARY/thumbnail/empresa%20Carnaval%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="empresa Carnaval 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/empresa-de-papalotla-viste-a-los-charros-4875565.html">
Empresa de Papalotla viste a los “charros”
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/da-zacatelco-recursos-a-camadas-de-chivarrudos-4895305.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/verifica-sedeco-avance-de-nave-industrial-de-la-empresa-aceros-del-toro-4895922.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/gbxczl-sedeco-8.jpg/ALTERNATES/LANDSCAPE_160/sedeco%20(8).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/gbxczl-sedeco-8.jpg/BINARY/thumbnail/sedeco%20(8).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sedeco (8).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/verifica-sedeco-avance-de-nave-industrial-de-la-empresa-aceros-del-toro-4895922.html">
Verifica Sedeco avance de nave industrial de la empresa Aceros del Toro
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/aplico-comuna-de-calpulalpan-16-mdp-en-71-obras-de-beneficio-social-2857806.html"> Aplicó comuna de Calpulalpan, 16 mdp en 71 obras de beneficio social</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/sergio-flores-corta-oreja-en-juriquilla-queretaro-597704.html"> Sergio Flores corta oreja en Juriquilla, Querétaro</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/presenta-avance-del-65-construccion-de-empresa-aceros-del-toro-en-calpulalpan-600061.html"> Presenta avance del 65 % construcción de empresa Aceros del Toro en Calpulalpan</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/refuerzan-seguridad-en-parque-la-ocotera-de-metepec-4895926.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/refuerzan-seguridad-en-parque-la-ocotera-de-metepec-4895926.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/pecjcq-seguridad-la-ocotera-3.jpg/ALTERNATES/LANDSCAPE_160/Seguridad%20La%20Ocotera%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/pecjcq-seguridad-la-ocotera-3.jpg/BINARY/thumbnail/Seguridad%20La%20Ocotera%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Seguridad La Ocotera (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/refuerzan-seguridad-en-parque-la-ocotera-de-metepec-4895926.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/refuerzan-seguridad-en-parque-la-ocotera-de-metepec-4895926.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/refuerzan-seguridad-en-parque-la-ocotera-de-metepec-4895926.html">
Refuerzan seguridad en Parque “La Ocotera” de Metepec
</a>
</h4>
<p class="summary ">
Con el objetivo de evitar agresiones hacia las mujeres y de inhibir actos de delincuencia en la zona
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/suspende-hoy-sepe-clases-por-asamblea-sindical-de-la-seccion-31-del-snte-4895103.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/suspende-hoy-sepe-clases-por-asamblea-sindical-de-la-seccion-31-del-snte-4895103.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/c7ar0g-suspende-sepe-clases/ALTERNATES/LANDSCAPE_160/Suspende%20Sepe%20clases"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/c7ar0g-suspende-sepe-clases/BINARY/thumbnail/Suspende%20Sepe%20clases"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Suspende Sepe clases"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/suspende-hoy-sepe-clases-por-asamblea-sindical-de-la-seccion-31-del-snte-4895103.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/suspende-hoy-sepe-clases-por-asamblea-sindical-de-la-seccion-31-del-snte-4895103.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/suspende-hoy-sepe-clases-por-asamblea-sindical-de-la-seccion-31-del-snte-4895103.html">
Suspende hoy Sepe clases por asamblea sindical de la sección 31 del Snte
</a>
</h4>
<p class="summary ">
La Secretaría se mantiene al margen de las actividades de la organización sindical
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/miguel-angel-covarrubias-la-polemica-como-estrategia-politica-4894938.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/miguel-angel-covarrubias-la-polemica-como-estrategia-politica-4894938.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/levi82-covarrubias/ALTERNATES/LANDSCAPE_160/Covarrubias"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/levi82-covarrubias/BINARY/thumbnail/Covarrubias"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covarrubias"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/miguel-angel-covarrubias-la-polemica-como-estrategia-politica-4894938.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/miguel-angel-covarrubias-la-polemica-como-estrategia-politica-4894938.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/miguel-angel-covarrubias-la-polemica-como-estrategia-politica-4894938.html">
Covarrubias: la polémica como estrategia política
</a>
</h4>
<p class="summary ">
El diputado local usa la polémica para mantenerse vigente como una figura pública de cara al proceso electoral de 2021
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/verifica-sedeco-avance-de-nave-industrial-de-la-empresa-aceros-del-toro-4895922.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/verifica-sedeco-avance-de-nave-industrial-de-la-empresa-aceros-del-toro-4895922.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/gbxczl-sedeco-8.jpg/ALTERNATES/LANDSCAPE_160/sedeco%20(8).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/gbxczl-sedeco-8.jpg/BINARY/thumbnail/sedeco%20(8).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sedeco (8).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/verifica-sedeco-avance-de-nave-industrial-de-la-empresa-aceros-del-toro-4895922.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/verifica-sedeco-avance-de-nave-industrial-de-la-empresa-aceros-del-toro-4895922.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/verifica-sedeco-avance-de-nave-industrial-de-la-empresa-aceros-del-toro-4895922.html">
Verifica Sedeco avance de nave industrial de la empresa Aceros del Toro
</a>
</h4>
<p class="summary ">
La compañía originaria de Nuevo León iniciará operaciones a mediados de este año en Calpulalpan
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/refuerzan-seguridad-en-parque-la-ocotera-de-metepec-4895926.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/refuerzan-seguridad-en-parque-la-ocotera-de-metepec-4895926.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/pecjcq-seguridad-la-ocotera-3.jpg/ALTERNATES/LANDSCAPE_160/Seguridad%20La%20Ocotera%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/pecjcq-seguridad-la-ocotera-3.jpg/BINARY/thumbnail/Seguridad%20La%20Ocotera%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Seguridad La Ocotera (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/refuerzan-seguridad-en-parque-la-ocotera-de-metepec-4895926.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/refuerzan-seguridad-en-parque-la-ocotera-de-metepec-4895926.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/refuerzan-seguridad-en-parque-la-ocotera-de-metepec-4895926.html">
Refuerzan seguridad en Parque “La Ocotera” de Metepec
</a>
</h4>
<p class="summary ">
Con el objetivo de evitar agresiones hacia las mujeres y de inhibir actos de delincuencia en la zona
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/santiago-lopez-el-mejor-bateador-de-la-liga-zaragoza-4895773.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/santiago-lopez-el-mejor-bateador-de-la-liga-zaragoza-4895773.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/g323g8-santiago-lopez/ALTERNATES/LANDSCAPE_160/Santiago%20L%C3%B3pez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/g323g8-santiago-lopez/BINARY/thumbnail/Santiago%20L%C3%B3pez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Santiago López"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/santiago-lopez-el-mejor-bateador-de-la-liga-zaragoza-4895773.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/santiago-lopez-el-mejor-bateador-de-la-liga-zaragoza-4895773.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/santiago-lopez-el-mejor-bateador-de-la-liga-zaragoza-4895773.html">
Santiago López el mejor bateador de la Liga Zaragoza
</a>
</h4>
<p class="summary ">
Reconocen a Santiago López Torres en la categoría 7-8 años
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/coyotes-recibira-a-un-urgido-cruz-azul-4895747.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/coyotes-recibira-a-un-urgido-cruz-azul-4895747.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/yznr1h-coyotes/ALTERNATES/LANDSCAPE_160/Coyotes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/yznr1h-coyotes/BINARY/thumbnail/Coyotes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coyotes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/coyotes-recibira-a-un-urgido-cruz-azul-4895747.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/coyotes-recibira-a-un-urgido-cruz-azul-4895747.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/coyotes-recibira-a-un-urgido-cruz-azul-4895747.html">
Coyotes recibirá a un urgido Cruz Azul
</a>
</h4>
<p class="summary ">
Tlaxcala regresa a la acción tras una semana de descanso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/detectan-anomalias-en-torneo-de-ajedrez-4895720.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/detectan-anomalias-en-torneo-de-ajedrez-4895720.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/7vnsje-zacatelco/ALTERNATES/LANDSCAPE_160/Zacatelco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/7vnsje-zacatelco/BINARY/thumbnail/Zacatelco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zacatelco"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/detectan-anomalias-en-torneo-de-ajedrez-4895720.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/detectan-anomalias-en-torneo-de-ajedrez-4895720.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/detectan-anomalias-en-torneo-de-ajedrez-4895720.html">
Detectan anomalías en torneo de ajedrez
</a>
</h4>
<p class="summary ">
Pide UPAEP secundaria que aclaren presencia de escuela que no calificó en fase interna de Juegos Escolares
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/los-musicos-estan-de-fiesta-en-tlaxcala-4895698.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/circulos/los-musicos-estan-de-fiesta-en-tlaxcala-4895698.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/u6p0z0-amigos-e-integrantes/ALTERNATES/LANDSCAPE_160/Amigos%20e%20integrantes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/u6p0z0-amigos-e-integrantes/BINARY/thumbnail/Amigos%20e%20integrantes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amigos e integrantes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/los-musicos-estan-de-fiesta-en-tlaxcala-4895698.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/los-musicos-estan-de-fiesta-en-tlaxcala-4895698.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/los-musicos-estan-de-fiesta-en-tlaxcala-4895698.html">
Los músicos están de fiesta, en Tlaxcala
</a>
</h4>
<p class="summary ">
Celebran el nombramiento de Adán Martín como su nuevo líder sindical
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=515&contextPath=460-513-515-&pubId=9&cat=&meta=read-story&objId=4895305&type=article&title=Da+Zacatelco+recursos+a+camadas+de+chivarrudos&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fmunicipios%2fda-zacatelco-recursos-a-camadas-de-chivarrudos-4895305.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=515&amp;contextPath=460-513-515-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=4895305&amp;type=article&amp;title=Da+Zacatelco+recursos+a+camadas+de+chivarrudos&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fmunicipios%2fda-zacatelco-recursos-a-camadas-de-chivarrudos-4895305.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=1578057551&title=ZACATELCO&url=tag%3amain.ewf%2c2014%3azacatelco&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=1578057551&amp;title=ZACATELCO&amp;url=tag%3amain.ewf%2c2014%3azacatelco&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=1328147763&title=Municipios&url=tag%3amain.ewf%2c2014%3amunicipios&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=1328147763&amp;title=Municipios&amp;url=tag%3amain.ewf%2c2014%3amunicipios&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=887313183&title=Carnaval&url=tag%3amain.ewf%2c2014%3acarnaval&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=887313183&amp;title=Carnaval&amp;url=tag%3amain.ewf%2c2014%3acarnaval&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_municipios';
_sf_async_config.authors = 'Fabiola Caballero | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
