<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Sin desperdicio de material en Universidad para el Bienestar - El Sol de Tlaxcala</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content="Universidades,Benito Juárez,Educación superior, "/>
<meta name="description" content="Cambián de residente de obra para el proyecto del municipio de Xaltocan"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/incoming/p4kkpn-universidades-de-bienestar-benito-juarez/ALTERNATES/LANDSCAPE_1140/Universidades%20de%20Bienestar%20Benito%20Ju%C3%A1rez"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala"/>
<meta property="og:title" content="Sin desperdicio de material en Universidad para el Bienestar"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/local/sin-desperdicio-de-material-en-universidad-para-el-bienestar-5530517.html"/>
<meta property="og:description" content="Cambián de residente de obra para el proyecto del municipio de Xaltocan"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Sin desperdicio de material en Universidad para el Bienestar"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/local/sin-desperdicio-de-material-en-universidad-para-el-bienestar-5530517.html"/>
<meta name="twitter:description" content="Cambián de residente de obra para el proyecto del municipio de Xaltocan"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/incoming/p4kkpn-universidades-de-bienestar-benito-juarez/ALTERNATES/LANDSCAPE_400/Universidades%20de%20Bienestar%20Benito%20Ju%C3%A1rez"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/local/sin-desperdicio-de-material-en-universidad-para-el-bienestar-5530517.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/local/sin-desperdicio-de-material-en-universidad-para-el-bienestar-5530517.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.a3d0ec65fc17b794c56be5550512d42e.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '5530517');
googletag.pubads().setTargeting("topic", [
"Universidades",
"Benito Juárez",
"Educación superior",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 23 de julio de 2020
</p>
</div>
<h1
class="title">
Sin desperdicio de material en Universidad para el Bienestar
</h1>
<h3
class="subtitle">
Cambián de residente de obra para el proyecto del municipio de Xaltocan
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/p4kkpn-universidades-de-bienestar-benito-juarez/ALTERNATES/LANDSCAPE_160/Universidades%20de%20Bienestar%20Benito%20Ju%C3%A1rez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/p4kkpn-universidades-de-bienestar-benito-juarez/BINARY/thumbnail/Universidades%20de%20Bienestar%20Benito%20Ju%C3%A1rez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Universidades de Bienestar Benito Juárez"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Están en proceso de construcción las Universidades de Bienestar Benito Juárez, del gobierno federal /CAPTURA DE PANTALLA
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/sin-desperdicio-de-material-en-universidad-para-el-bienestar-5530517.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/sin-desperdicio-de-material-en-universidad-para-el-bienestar-5530517.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fsin-desperdicio-de-material-en-universidad-para-el-bienestar-5530517.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/sin-desperdicio-de-material-en-universidad-para-el-bienestar-5530517.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Nadia Mendoza | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5530517"
>
<p>Los materiales de construcción serán utilizados en las siguientes etapas de construcción de la Universidad para el Bienestar Benito Juárez (UBBJ) de Xaltocan, para que no se desperdicien, aseguró el integrante del Comité de Administración, Crispín Hernández Pérez.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/tendra-la-universidad-autonoma-de-tlaxcala-diplomado-en-linea-5530344.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/j389z4-uat/ALTERNATES/LANDSCAPE_160/uat"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/j389z4-uat/BINARY/thumbnail/uat"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="uat"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/tendra-la-universidad-autonoma-de-tlaxcala-diplomado-en-linea-5530344.html">
Tendrá la Universidad Autónoma de Tlaxcala diplomado en línea
</a>
</h4>
</div>
</article>
</p><p>En entrevista, rechazó que vayan a presentar una denuncia penal por la observación del excedente de gastos en insumos para la edificación, pero reconoció que el anterior residente de obra, hizo compras excesivas y luego pidió que se le pagaran.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Relajan ciudadanos las medidas sanitarias<br><br>Más Información aquí ➡ <a href="https://t.co/wFv58guRQu">https://t.co/wFv58guRQu</a><a href="https://twitter.com/hashtag/Covid19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid19</a> <a href="https://twitter.com/hashtag/Contagios?src=hash&amp;ref_src=twsrc%5Etfw">#Contagios</a> <a href="https://t.co/dtb2qc76Pb">pic.twitter.com/dtb2qc76Pb</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1285635706535251969?ref_src=twsrc%5Etfw">July 21, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Es más, acusó que el responsable de ejecutar el proyecto, tenía una bodega alterna en su domicilio y no informó a la comisión de los proveedores y el material que compraba.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/participa-uatx-en-reunion-de-anuies-5530330.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/rxv58e-uatx/ALTERNATES/LANDSCAPE_160/UATX"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/rxv58e-uatx/BINARY/thumbnail/UATX"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UATX"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/participa-uatx-en-reunion-de-anuies-5530330.html">
Participa UATx en reunión de ANUIES
</a>
</h4>
</div>
</article>
</p><p>Luego, opinó que la visita de la coordinadora nacional de la Universidad para el Bienestar Benito Juárez, Raquel Sosa, puso en duda las actividades del Comité de Administración.</p><p>&quot;No hay desfalcos. Las autoridades saben de todo lo que se ha trabajado, se les informa cada determinado tiempo de las actividades. Creo que hablaron sin fundamento. A la mejor se encontraron unas cosas de más pero tiene lógica hay más etapas&quot;, argumentó.</p><p>Asimismo, dijo que hay un nuevo residente de obra para dar continuidad al proyecto de construcción y eso lo saben las autoridades.</p><p>Agregó que los integrantes del Comité de Administración seguirán haciendo un trabajo responsable.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">[Podcast] Cofre de leyendas | El Nahual de Tlaxcala<br><br>Continúa leyendo ➡ <a href="https://t.co/xmO5AxDSj4">https://t.co/xmO5AxDSj4</a><a href="https://twitter.com/hashtag/Nahual?src=hash&amp;ref_src=twsrc%5Etfw">#Nahual</a> <a href="https://twitter.com/hashtag/LEyendas?src=hash&amp;ref_src=twsrc%5Etfw">#LEyendas</a> <a href="https://twitter.com/hashtag/CofredeLeyendas?src=hash&amp;ref_src=twsrc%5Etfw">#CofredeLeyendas</a> <a href="https://t.co/wG9n3wEF2T">pic.twitter.com/wG9n3wEF2T</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1285590576835035141?ref_src=twsrc%5Etfw">July 21, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><b>ANTECEDENTE</b></p><p>El pasado 10 de julio, este Diario publicó que en su visita a Tlaxcala, la coordinadora nacional de la Universidad para el Bienestar Benito Juárez, aceptó que existe un excedente de gastos en materiales para la construcción del edificio de Ingeniería Ambiental.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-itat-llenado-de-silo-5525592.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/hyji9-silo/ALTERNATES/LANDSCAPE_160/silo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/hyji9-silo/BINARY/thumbnail/silo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="silo"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-itat-llenado-de-silo-5525592.html">
Inicia ITAT llenado de silo
</a>
</h4>
</div>
</article>
</p><p>Agregó que pediría una auditoría económica y técnica para evaluar la calidad del material y el pago de los empleos generados.</p><p>En tanto, Lorena Cuéllar Cisneros, coordinadora de delegaciones federales, sostuvo que no tolerarán actos de corrupción por el mal manejo de recursos en esa obra impulsada por el gobierno de Andrés Manuel López Obrador.</p><ul><li><b>La construcción del inmueble, ubicado en el municipio de Xaltocan, tiene un presupuesto de 12.2 millones de pesos.</b></li></ul><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Te invitamos a unirte a nuestro canal en Telegram<br><br>Noticias relevantes de Tlaxcala, México y el Mundo<a href="https://t.co/nt2ef0kIYb">https://t.co/nt2ef0kIYb</a> <a href="https://t.co/Qe5Z5SDqjd">pic.twitter.com/Qe5Z5SDqjd</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1280274781590319104?ref_src=twsrc%5Etfw">July 6, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2><b>No dejes de leer:</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/refuerzan-medidas-de-desinfeccion-en-la-utt-5525561.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/x9xtob-la-utt/ALTERNATES/LANDSCAPE_160/La%20UTT"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/x9xtob-la-utt/BINARY/thumbnail/La%20UTT"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La UTT"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/refuerzan-medidas-de-desinfeccion-en-la-utt-5525561.html">
Refuerzan medidas de desinfección en la UTT
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/presencial-el-examen-para-unam-en-tlaxcala-5525311.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/myg0cn-unam-1.jpg/ALTERNATES/LANDSCAPE_160/UNAM-(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/myg0cn-unam-1.jpg/BINARY/thumbnail/UNAM-(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UNAM-(1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/presencial-el-examen-para-unam-en-tlaxcala-5525311.html">
Presencial, el examen para UNAM, en Tlaxcala
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/alumnos-de-la-uatx-exigen-justicia-para-companero-fallecido-5521327.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/uo1x25-alumnos-de-la-uatx-exigen-justicia/ALTERNATES/LANDSCAPE_160/Alumnos%20de%20la%20UATx%20exigen%20justicia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/uo1x25-alumnos-de-la-uatx-exigen-justicia/BINARY/thumbnail/Alumnos%20de%20la%20UATx%20exigen%20justicia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alumnos de la UATx exigen justicia"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/alumnos-de-la-uatx-exigen-justicia-para-companero-fallecido-5521327.html">
Alumnos de la UATx exigen justicia para compañero fallecido 
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5530517 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5530517").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5530517").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5530517").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5530517"
>
<p>Los materiales de construcción serán utilizados en las siguientes etapas de construcción de la Universidad para el Bienestar Benito Juárez (UBBJ) de Xaltocan, para que no se desperdicien, aseguró el integrante del Comité de Administración, Crispín Hernández Pérez.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/tendra-la-universidad-autonoma-de-tlaxcala-diplomado-en-linea-5530344.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/j389z4-uat/ALTERNATES/LANDSCAPE_160/uat"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/j389z4-uat/BINARY/thumbnail/uat"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="uat"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/tendra-la-universidad-autonoma-de-tlaxcala-diplomado-en-linea-5530344.html">
Tendrá la Universidad Autónoma de Tlaxcala diplomado en línea
</a>
</h4>
</div>
</article>
</p><p>En entrevista, rechazó que vayan a presentar una denuncia penal por la observación del excedente de gastos en insumos para la edificación, pero reconoció que el anterior residente de obra, hizo compras excesivas y luego pidió que se le pagaran.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Relajan ciudadanos las medidas sanitarias<br><br>Más Información aquí ➡ <a href="https://t.co/wFv58guRQu">https://t.co/wFv58guRQu</a><a href="https://twitter.com/hashtag/Covid19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid19</a> <a href="https://twitter.com/hashtag/Contagios?src=hash&amp;ref_src=twsrc%5Etfw">#Contagios</a> <a href="https://t.co/dtb2qc76Pb">pic.twitter.com/dtb2qc76Pb</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1285635706535251969?ref_src=twsrc%5Etfw">July 21, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Es más, acusó que el responsable de ejecutar el proyecto, tenía una bodega alterna en su domicilio y no informó a la comisión de los proveedores y el material que compraba.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/participa-uatx-en-reunion-de-anuies-5530330.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/rxv58e-uatx/ALTERNATES/LANDSCAPE_160/UATX"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/rxv58e-uatx/BINARY/thumbnail/UATX"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UATX"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/participa-uatx-en-reunion-de-anuies-5530330.html">
Participa UATx en reunión de ANUIES
</a>
</h4>
</div>
</article>
</p><p>Luego, opinó que la visita de la coordinadora nacional de la Universidad para el Bienestar Benito Juárez, Raquel Sosa, puso en duda las actividades del Comité de Administración.</p><p>&quot;No hay desfalcos. Las autoridades saben de todo lo que se ha trabajado, se les informa cada determinado tiempo de las actividades. Creo que hablaron sin fundamento. A la mejor se encontraron unas cosas de más pero tiene lógica hay más etapas&quot;, argumentó.</p><p>Asimismo, dijo que hay un nuevo residente de obra para dar continuidad al proyecto de construcción y eso lo saben las autoridades.</p><p>Agregó que los integrantes del Comité de Administración seguirán haciendo un trabajo responsable.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">[Podcast] Cofre de leyendas | El Nahual de Tlaxcala<br><br>Continúa leyendo ➡ <a href="https://t.co/xmO5AxDSj4">https://t.co/xmO5AxDSj4</a><a href="https://twitter.com/hashtag/Nahual?src=hash&amp;ref_src=twsrc%5Etfw">#Nahual</a> <a href="https://twitter.com/hashtag/LEyendas?src=hash&amp;ref_src=twsrc%5Etfw">#LEyendas</a> <a href="https://twitter.com/hashtag/CofredeLeyendas?src=hash&amp;ref_src=twsrc%5Etfw">#CofredeLeyendas</a> <a href="https://t.co/wG9n3wEF2T">pic.twitter.com/wG9n3wEF2T</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1285590576835035141?ref_src=twsrc%5Etfw">July 21, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p><b>ANTECEDENTE</b></p><p>El pasado 10 de julio, este Diario publicó que en su visita a Tlaxcala, la coordinadora nacional de la Universidad para el Bienestar Benito Juárez, aceptó que existe un excedente de gastos en materiales para la construcción del edificio de Ingeniería Ambiental.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-itat-llenado-de-silo-5525592.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/hyji9-silo/ALTERNATES/LANDSCAPE_160/silo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/hyji9-silo/BINARY/thumbnail/silo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="silo"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-itat-llenado-de-silo-5525592.html">
Inicia ITAT llenado de silo
</a>
</h4>
</div>
</article>
</p><p>Agregó que pediría una auditoría económica y técnica para evaluar la calidad del material y el pago de los empleos generados.</p><p>En tanto, Lorena Cuéllar Cisneros, coordinadora de delegaciones federales, sostuvo que no tolerarán actos de corrupción por el mal manejo de recursos en esa obra impulsada por el gobierno de Andrés Manuel López Obrador.</p><ul><li><b>La construcción del inmueble, ubicado en el municipio de Xaltocan, tiene un presupuesto de 12.2 millones de pesos.</b></li></ul><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Te invitamos a unirte a nuestro canal en Telegram<br><br>Noticias relevantes de Tlaxcala, México y el Mundo<a href="https://t.co/nt2ef0kIYb">https://t.co/nt2ef0kIYb</a> <a href="https://t.co/Qe5Z5SDqjd">pic.twitter.com/Qe5Z5SDqjd</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1280274781590319104?ref_src=twsrc%5Etfw">July 6, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2><b>No dejes de leer:</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/refuerzan-medidas-de-desinfeccion-en-la-utt-5525561.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/x9xtob-la-utt/ALTERNATES/LANDSCAPE_160/La%20UTT"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/x9xtob-la-utt/BINARY/thumbnail/La%20UTT"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La UTT"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/refuerzan-medidas-de-desinfeccion-en-la-utt-5525561.html">
Refuerzan medidas de desinfección en la UTT
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/presencial-el-examen-para-unam-en-tlaxcala-5525311.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/myg0cn-unam-1.jpg/ALTERNATES/LANDSCAPE_160/UNAM-(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/myg0cn-unam-1.jpg/BINARY/thumbnail/UNAM-(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UNAM-(1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/presencial-el-examen-para-unam-en-tlaxcala-5525311.html">
Presencial, el examen para UNAM, en Tlaxcala
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/alumnos-de-la-uatx-exigen-justicia-para-companero-fallecido-5521327.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/uo1x25-alumnos-de-la-uatx-exigen-justicia/ALTERNATES/LANDSCAPE_160/Alumnos%20de%20la%20UATx%20exigen%20justicia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/uo1x25-alumnos-de-la-uatx-exigen-justicia/BINARY/thumbnail/Alumnos%20de%20la%20UATx%20exigen%20justicia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alumnos de la UATx exigen justicia"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/alumnos-de-la-uatx-exigen-justicia-para-companero-fallecido-5521327.html">
Alumnos de la UATx exigen justicia para compañero fallecido 
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5530517 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5530517").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5530517").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5530517").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/universidades" class ="item-tags" >
Universidades
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/benito-juarez" class ="item-tags" >
Benito Juárez
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Educaci%C3%B3n_superior" class ="item-tags" >
Educación superior
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/sin-desperdicio-de-material-en-universidad-para-el-bienestar-5530517.html/default/wf.fragment/384f7208-199c-4cfc-8f65-b4c9ebfb106f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/tendra-la-universidad-autonoma-de-tlaxcala-diplomado-en-linea-5530344.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/j389z4-uat/ALTERNATES/LANDSCAPE_160/uat"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/j389z4-uat/BINARY/thumbnail/uat"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="uat"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/tendra-la-universidad-autonoma-de-tlaxcala-diplomado-en-linea-5530344.html">
Tendrá la Universidad Autónoma de Tlaxcala diplomado en línea
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-itat-llenado-de-silo-5525592.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/hyji9-silo/ALTERNATES/LANDSCAPE_160/silo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/hyji9-silo/BINARY/thumbnail/silo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="silo"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-itat-llenado-de-silo-5525592.html">
Inicia ITAT llenado de silo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/participa-uatx-en-reunion-de-anuies-5530330.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/rxv58e-uatx/ALTERNATES/LANDSCAPE_160/UATX"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/rxv58e-uatx/BINARY/thumbnail/UATX"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="UATX"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/participa-uatx-en-reunion-de-anuies-5530330.html">
Participa UATx en reunión de ANUIES
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/local/sin-desperdicio-de-material-en-universidad-para-el-bienestar-5530517.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/proponen-30-de-candidaturas-para-jovenes-de-entre-18-y-30-anos-5530851.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/uyflin-screenshot_20200723-101619.png/ALTERNATES/LANDSCAPE_160/Screenshot_20200723-101619.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/uyflin-screenshot_20200723-101619.png/BINARY/thumbnail/Screenshot_20200723-101619.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Screenshot_20200723-101619.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/proponen-30-de-candidaturas-para-jovenes-de-entre-18-y-30-anos-5530851.html">
Proponen 30 % de candidaturas para jóvenes de entre 18 y 30 años
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/reprocha-patricia-jaramillo-atraso-en-el-analisis-de-la-reforma-5525356.html"> Reprocha Patricia Jaramillo, atraso en el análisis de la reforma</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/piden-definir-viabilidad-de-iniciativas-para-reforma-electoral-5520597.html"> Piden definir viabilidad de iniciativas para reforma electoral </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/cuestion-de-voluntad-la-reforma-electoral-laura-yamili-flores-5520581.html"> Cuestión de voluntad, la reforma electoral: Laura Yamili Flores </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/obtiene-itj-apoyo-para-fortalecer-espacios-de-desarrollo-de-jovenes-tlaxcaltecas-5531520.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/obtiene-itj-apoyo-para-fortalecer-espacios-de-desarrollo-de-jovenes-tlaxcaltecas-5531520.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/xg45vp-itj/ALTERNATES/LANDSCAPE_160/itj"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/xg45vp-itj/BINARY/thumbnail/itj"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="itj"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/obtiene-itj-apoyo-para-fortalecer-espacios-de-desarrollo-de-jovenes-tlaxcaltecas-5531520.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/obtiene-itj-apoyo-para-fortalecer-espacios-de-desarrollo-de-jovenes-tlaxcaltecas-5531520.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/obtiene-itj-apoyo-para-fortalecer-espacios-de-desarrollo-de-jovenes-tlaxcaltecas-5531520.html">
Obtiene ITJ apoyo para fortalecer espacios de desarrollo de jóvenes tlaxcaltecas
</a>
</h4>
<p class="summary ">
El Centro Territorio Joven-Club por la Paz de la capital y La Fábrica de la Economía Solidaria recibirán recursos como resultado de la participación en las convocatorias del Imjuve
</p>
</div>
</div>
</div>
<div class="doble-via
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/pez-que-podia-caminar-es-declarado-extinto-5531493.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/pez-que-podia-caminar-es-declarado-extinto-5531493.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/2abewq-pez-que-podia-caminar/ALTERNATES/LANDSCAPE_160/Pez%20que%20pod%C3%ADa%20%E2%80%9Ccaminar%E2%80%9D"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/2abewq-pez-que-podia-caminar/BINARY/thumbnail/Pez%20que%20pod%C3%ADa%20%E2%80%9Ccaminar%E2%80%9D"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pez que podía “caminar”"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/pez-que-podia-caminar-es-declarado-extinto-5531493.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/pez-que-podia-caminar-es-declarado-extinto-5531493.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/pez-que-podia-caminar-es-declarado-extinto-5531493.html">
Pez que podía “caminar” es declarado extinto
</a>
</h4>
<p class="summary ">
Se trata del pez de mano liso, una rara especie que podía desplazarse sobre sus aletas pectorales y pélvicas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/seamos-responsables-la-pandemia-no-ha-pasado-y-los-riesgos-de-contagio-de-covid-19-son-altos-joel-molina-5531428.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/seamos-responsables-la-pandemia-no-ha-pasado-y-los-riesgos-de-contagio-de-covid-19-son-altos-joel-molina-5531428.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/u1ij71-joel-molina/ALTERNATES/LANDSCAPE_160/Joel%20Molina"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/u1ij71-joel-molina/BINARY/thumbnail/Joel%20Molina"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joel Molina"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/seamos-responsables-la-pandemia-no-ha-pasado-y-los-riesgos-de-contagio-de-covid-19-son-altos-joel-molina-5531428.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/seamos-responsables-la-pandemia-no-ha-pasado-y-los-riesgos-de-contagio-de-covid-19-son-altos-joel-molina-5531428.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/seamos-responsables-la-pandemia-no-ha-pasado-y-los-riesgos-de-contagio-de-covid-19-son-altos-joel-molina-5531428.html">
"Seamos responsables, la pandemia no ha pasado y los riesgos de contagio de Covid-19 son altos": Joel Molina
</a>
</h4>
<p class="summary ">
El legislador federal consideró que, aunque Tlaxcala está en semáforo naranja, las medidas de prevención deben reforzarse a nivel estatal y municipal
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/obtiene-itj-apoyo-para-fortalecer-espacios-de-desarrollo-de-jovenes-tlaxcaltecas-5531520.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/obtiene-itj-apoyo-para-fortalecer-espacios-de-desarrollo-de-jovenes-tlaxcaltecas-5531520.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/xg45vp-itj/ALTERNATES/LANDSCAPE_160/itj"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/xg45vp-itj/BINARY/thumbnail/itj"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="itj"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/obtiene-itj-apoyo-para-fortalecer-espacios-de-desarrollo-de-jovenes-tlaxcaltecas-5531520.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/obtiene-itj-apoyo-para-fortalecer-espacios-de-desarrollo-de-jovenes-tlaxcaltecas-5531520.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/obtiene-itj-apoyo-para-fortalecer-espacios-de-desarrollo-de-jovenes-tlaxcaltecas-5531520.html">
Obtiene ITJ apoyo para fortalecer espacios de desarrollo de jóvenes tlaxcaltecas
</a>
</h4>
<p class="summary ">
El Centro Territorio Joven-Club por la Paz de la capital y La Fábrica de la Economía Solidaria recibirán recursos como resultado de la participación en las convocatorias del Imjuve
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/pez-que-podia-caminar-es-declarado-extinto-5531493.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/pez-que-podia-caminar-es-declarado-extinto-5531493.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/2abewq-pez-que-podia-caminar/ALTERNATES/LANDSCAPE_160/Pez%20que%20pod%C3%ADa%20%E2%80%9Ccaminar%E2%80%9D"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/2abewq-pez-que-podia-caminar/BINARY/thumbnail/Pez%20que%20pod%C3%ADa%20%E2%80%9Ccaminar%E2%80%9D"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pez que podía “caminar”"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/pez-que-podia-caminar-es-declarado-extinto-5531493.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/pez-que-podia-caminar-es-declarado-extinto-5531493.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/pez-que-podia-caminar-es-declarado-extinto-5531493.html">
Pez que podía “caminar” es declarado extinto
</a>
</h4>
<p class="summary ">
Se trata del pez de mano liso, una rara especie que podía desplazarse sobre sus aletas pectorales y pélvicas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/seamos-responsables-la-pandemia-no-ha-pasado-y-los-riesgos-de-contagio-de-covid-19-son-altos-joel-molina-5531428.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/seamos-responsables-la-pandemia-no-ha-pasado-y-los-riesgos-de-contagio-de-covid-19-son-altos-joel-molina-5531428.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/u1ij71-joel-molina/ALTERNATES/LANDSCAPE_160/Joel%20Molina"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/u1ij71-joel-molina/BINARY/thumbnail/Joel%20Molina"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joel Molina"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/seamos-responsables-la-pandemia-no-ha-pasado-y-los-riesgos-de-contagio-de-covid-19-son-altos-joel-molina-5531428.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/seamos-responsables-la-pandemia-no-ha-pasado-y-los-riesgos-de-contagio-de-covid-19-son-altos-joel-molina-5531428.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/seamos-responsables-la-pandemia-no-ha-pasado-y-los-riesgos-de-contagio-de-covid-19-son-altos-joel-molina-5531428.html">
"Seamos responsables, la pandemia no ha pasado y los riesgos de contagio de Covid-19 son altos": Joel Molina
</a>
</h4>
<p class="summary ">
El legislador federal consideró que, aunque Tlaxcala está en semáforo naranja, las medidas de prevención deben reforzarse a nivel estatal y municipal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/arriba-aicm-vuelo-28-procedente-de-china-con-mas-de-68-mil-batas-quirurgicas-insabi-covid-sre-5531254.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/arriba-aicm-vuelo-28-procedente-de-china-con-mas-de-68-mil-batas-quirurgicas-insabi-covid-sre-5531254.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/lpok3q-insumos-china.jpg/ALTERNATES/LANDSCAPE_160/insumos%20china.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/lpok3q-insumos-china.jpg/BINARY/thumbnail/insumos%20china.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="insumos china.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/arriba-aicm-vuelo-28-procedente-de-china-con-mas-de-68-mil-batas-quirurgicas-insabi-covid-sre-5531254.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/arriba-aicm-vuelo-28-procedente-de-china-con-mas-de-68-mil-batas-quirurgicas-insabi-covid-sre-5531254.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/arriba-aicm-vuelo-28-procedente-de-china-con-mas-de-68-mil-batas-quirurgicas-insabi-covid-sre-5531254.html">
Arriba a AICM vuelo 25 desde China con más de 68 mil batas quirúrgicas </a>
</h4>
<p class="summary ">
Los insumos que serán utilizados para la protección del personal de salud, fueron adquiridos por Insabi para enfrentar la pandemia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/consejeros-del-ine-tomaran-protesta-sin-asistentes-por-covid-19-instituto-nacional-electoral-norma-irene-de-la-cruz-carla-astrid-humphrey-martin-fernando-faz-uuc-kib-espadas-5531144.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/consejeros-del-ine-tomaran-protesta-sin-asistentes-por-covid-19-instituto-nacional-electoral-norma-irene-de-la-cruz-carla-astrid-humphrey-martin-fernando-faz-uuc-kib-espadas-5531144.html">
<img src="https://www.elsoldemexico.com.mx/mexico/vgtoe3-consejeros-ine-2020.jpg/ALTERNATES/LANDSCAPE_160/consejeros%20ine%202020.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/vgtoe3-consejeros-ine-2020.jpg/BINARY/thumbnail/consejeros%20ine%202020.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="consejeros ine 2020.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/politica/consejeros-del-ine-tomaran-protesta-sin-asistentes-por-covid-19-instituto-nacional-electoral-norma-irene-de-la-cruz-carla-astrid-humphrey-martin-fernando-faz-uuc-kib-espadas-5531144.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/politica/consejeros-del-ine-tomaran-protesta-sin-asistentes-por-covid-19-instituto-nacional-electoral-norma-irene-de-la-cruz-carla-astrid-humphrey-martin-fernando-faz-uuc-kib-espadas-5531144.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/consejeros-del-ine-tomaran-protesta-sin-asistentes-por-covid-19-instituto-nacional-electoral-norma-irene-de-la-cruz-carla-astrid-humphrey-martin-fernando-faz-uuc-kib-espadas-5531144.html">
Consejeros del INE tomarán protesta sin asistentes por Covid-19
</a>
</h4>
<p class="summary ">
El evento se realizará en punto de las 17:00 horas de este jueves en compañía de Lorenzo Córdova y Edmundo Jacobo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/rinde-protesta-reyes-vazquez-hernandez-como-alcalde-de-amaxac-de-guerrero-5531154.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/rinde-protesta-reyes-vazquez-hernandez-como-alcalde-de-amaxac-de-guerrero-5531154.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/i2bgur-reyes-vazquez-hernandez/ALTERNATES/LANDSCAPE_160/Reyes%20V%C3%A1zquez%20Hern%C3%A1ndez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/i2bgur-reyes-vazquez-hernandez/BINARY/thumbnail/Reyes%20V%C3%A1zquez%20Hern%C3%A1ndez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Reyes Vázquez Hernández"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/rinde-protesta-reyes-vazquez-hernandez-como-alcalde-de-amaxac-de-guerrero-5531154.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/rinde-protesta-reyes-vazquez-hernandez-como-alcalde-de-amaxac-de-guerrero-5531154.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/rinde-protesta-reyes-vazquez-hernandez-como-alcalde-de-amaxac-de-guerrero-5531154.html">
Rinde protesta Reyes Vázquez Hernández como alcalde de Amaxac de Guerrero </a>
</h4>
<p class="summary ">
Ocupará el cargo que dejó vacante Carín Molina Castillo, fallecido el pasado domingo 12 de julio por Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=513&contextPath=460-513-&pubId=9&cat=&meta=read-story&objId=5530517&type=article&title=Sin+desperdicio+de+material+en+Universidad+para+el+Bienestar&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fsin-desperdicio-de-material-en-universidad-para-el-bienestar-5530517.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=513&amp;contextPath=460-513-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=5530517&amp;type=article&amp;title=Sin+desperdicio+de+material+en+Universidad+para+el+Bienestar&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fsin-desperdicio-de-material-en-universidad-para-el-bienestar-5530517.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=633260709&title=Universidades&url=tag%3amain.ewf%2c2014%3auniversidades&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=633260709&amp;title=Universidades&amp;url=tag%3amain.ewf%2c2014%3auniversidades&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=1712655380&title=Benito+Ju%c3%a1rez&url=tag%3amain.ewf%2c2014%3abenito-juarez&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=1712655380&amp;title=Benito+Ju%c3%a1rez&amp;url=tag%3amain.ewf%2c2014%3abenito-juarez&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-&cat=main.ewf%2c2014&objId=521876044&title=Educaci%c3%b3n+superior&url=tag%3amain.ewf%2c2014%3aEducaci%25C3%25B3n_superior&rt=1&ctxId=513&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-&amp;cat=main.ewf%2c2014&amp;objId=521876044&amp;title=Educaci%c3%b3n+superior&amp;url=tag%3amain.ewf%2c2014%3aEducaci%25C3%25B3n_superior&amp;rt=1&amp;ctxId=513&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Nadia Mendoza | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
