<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Moisés Morales | El Sol de Tlaxcala"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Tala Ilegal, Secretaría de Seguridad, Pobladores]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Confunden con talamontes a trabajadores forestales y los golpean en Mazatecochco - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="Tala Ilegal,Secretaría de Seguridad,Pobladores, "/>
<meta name="description" content="Fueron rescatados por elementos policiacos de la Secretaría de Seguridad Ciudadana mediante un operativo táctico "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/policiaca/4v3slm-talamontes-1.jpg/ALTERNATES/LANDSCAPE_1140/Talamontes-1.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Confunden con talamontes a trabajadores forestales y los golpean en Mazatecochco"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html"/>
<meta property="og:description" content="Fueron rescatados por elementos policiacos de la Secretaría de Seguridad Ciudadana mediante un operativo táctico "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Confunden con talamontes a trabajadores forestales y los golpean en Mazatecochco"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html"/>
<meta name="twitter:description" content="Fueron rescatados por elementos policiacos de la Secretaría de Seguridad Ciudadana mediante un operativo táctico "/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/policiaca/4v3slm-talamontes-1.jpg/ALTERNATES/LANDSCAPE_400/Talamontes-1.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.49a04fa628b38fc67e40c1aacf2c943b.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/policiaca_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '8990327');
googletag.pubads().setTargeting("topic", [
"Tala Ilegal",
"Secretaría de Seguridad",
"Pobladores",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html"
},
"headline" : "Confunden con talamontes a trabajadores forestales y los golpean en Mazatecochco",
"datePublished": "2022-10-05T13:36:35CDT",
"dateModified": "2022-10-05T13:36:35CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Moisés Morales | El Sol de Tlaxcala"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/policiaca/4v3slm-talamontes-1.jpg/ALTERNATES/LANDSCAPE_960/Talamontes-1.jpg",
"height": "599",
"width": "960"
},
"description" : "Fueron rescatados por elementos policiacos de la Secretaría de Seguridad Ciudadana mediante un operativo táctico ",
"articleSection": "policiaca",
"keywords": "[Tala Ilegal, Secretaría de Seguridad, Pobladores]"
}
</script>
<script async src="https://t.seedtag.com/t/1208-6287-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 5 de octubre de 2022
</p>
</div>
<div>
<h1
class="title">
Confunden con talamontes a trabajadores forestales y los golpean en Mazatecochco
</h1>
</div>
<h3
class="subtitle">
Fueron rescatados por elementos policiacos de la Secretaría de Seguridad Ciudadana mediante un operativo táctico </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/4v3slm-talamontes-1.jpg/ALTERNATES/LANDSCAPE_160/Talamontes-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/4v3slm-talamontes-1.jpg/BINARY/thumbnail/Talamontes-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Talamontes-1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Confunden con talamontes a trabajadores forestales. Moisés Morales | El Sol de Tlaxcala
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Moisés Morales | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8990327"
>
<p><b>Pobladores de San Cosme Mazatecochco retuvieron y golpearon a trabajadores de dependencias del sector forestal</b> y a dos <b>representantes populares, </b>entre ellos el síndico, al presuntamente<b> confundirlos con talamontes.</b></p><p>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/ponen-en-marcha-patrullas-ambientales-haran-mobiliario-con-madera-decomisada-8679196.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/ihlecl-madera/ALTERNATES/LANDSCAPE_160/Madera"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/ihlecl-madera/BINARY/thumbnail/Madera"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Madera"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/ponen-en-marcha-patrullas-ambientales-haran-mobiliario-con-madera-decomisada-8679196.html">
Ponen en marcha patrullas ambientales, harán mobiliario con madera decomisada
</a>
</h4>
</div>
</article>
</p><p>Los <b>hechos ocurrieron la noche de ayer y fue hasta la madrugada de este miércoles cinco de octubre que lograron ser liberados por elementos de la Secretaría de Seguridad Ciudadana</b> (SSC), a través de un operativo táctico, al que se sumaron corporaciones de municipios circunvecinos.</p><p><b>No te pierdas:➡️</b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/en-mexico-talan-el-equivalente-a-dos-veces-la-cdmx-6357265.html">En México talan el equivalente a dos veces la CDMX</a></p><p>El Sol de Tlaxcala corroboró que<b> más de 80 personas, identificadas con el grupo político opositor a la alcaldesa Leandra Xicohténcatl Muñoz</b>, tenían <b>retenidos a los cinco servidores públicos en el auditorio municipal, así como dos camionetas cargadas con madera contaminada de árboles</b> que han sido atacados por el gusano descortezador.</p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/4jdvhw-talamontes-2.jpg/ALTERNATES/FREE_160/Talamontes-2.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/4jdvhw-talamontes-2.jpg/BINARY/thumbnail/Talamontes-2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Talamontes-2.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Al tener conocimiento de ello, <b>la SSC implementó un operativo para dialogar con los inconformes y lograr la liberación por la vía del diálogo</b>, aunque a su arribo los servidores públicos ya habían sido golpeados, entre ellos el síndico José Luis Mena y el regidor Maximiliano Sánchez.</p><p><b>Te recomendamos:➡️</b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/ponen-en-marcha-patrullas-ambientales-haran-mobiliario-con-madera-decomisada-8679196.html">Ponen en marcha patrullas ambientales, harán mobiliario con madera decomisada</a></p><p>De hecho, <b>el grupo de vecinos inconformes señaló a los retenidos de hacer una actividad ilícita y de presuntamente estar en supuesto contubernio con autoridades estatales,</b> por lo que amagaron con lincharlos.</p><p>En respuesta, <b>los servidores públicos argumentaron que son los responsables de ejecutar trabajo de saneamiento forestal por la plaga del gusano descortezador en las faldas del Parque Nacional Malinche</b>, pero cuando descendían fueron detenidos por los habitantes, aunque varios de ellos los conocen, por lo que no descartaron un posible revanchismo por los conflictos políticos en la demarcación.</p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/yhxjl3-talamontes-3.jpg/ALTERNATES/FREE_160/Talamontes-3.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/yhxjl3-talamontes-3.jpg/BINARY/thumbnail/Talamontes-3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Talamontes-3.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><b>Entérate:➡️</b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/policiaca/aseguran-traileres-cargados-de-madera-sobre-la-carretera-tlaxco-apizaco-7379725.html">Aseguran tráileres cargados de madera sobre la carretera Tlaxco-Apizaco</a></p><p>Por lo ocurrido<b> ya se presentaron denuncias penales ante la Procuraduría General de Justicia del Estado y la tarde de este miércoles la alcaldesa Leandra Xicohténcatl </b>fijará un posicionamiento por lo sucedido.</p><p><b>LEE MÁS:⬇️</b></p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-zona-boscosa-de-tlaxco-retienen-talamontes-a-policias-y-patrullas-8662929.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/wbpf16-zona-boscosa-1/ALTERNATES/LANDSCAPE_160/Zona%20Boscosa%201"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/wbpf16-zona-boscosa-1/BINARY/thumbnail/Zona%20Boscosa%201"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zona Boscosa 1"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-zona-boscosa-de-tlaxco-retienen-talamontes-a-policias-y-patrullas-8662929.html">
En zona boscosa de Tlaxco, retienen talamontes a policías y patrullas
</a>
</h4>
</div>
</article>
</p><p>
<article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/policia-de-montana-asegura-dos-vehiculos-con-materia-prima-forestal-en-la-malinche-y-tlaxco-8429116.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/4eua9s-montana-2.jpeg/ALTERNATES/LANDSCAPE_160/Monta%C3%B1a%202.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/4eua9s-montana-2.jpeg/BINARY/thumbnail/Monta%C3%B1a%202.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Montaña 2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/policia-de-montana-asegura-dos-vehiculos-con-materia-prima-forestal-en-la-malinche-y-tlaxco-8429116.html">
Policía de Montaña asegura dos vehículos con materia prima forestal en la Malinche y Tlaxco
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/la-procuraduria-federal-de-proteccion-al-ambientea-confisca-madera-de-la-malinche-8327234.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/dd0rni-la-profepa/ALTERNATES/LANDSCAPE_160/La%20Profepa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/dd0rni-la-profepa/BINARY/thumbnail/La%20Profepa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Profepa"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/la-procuraduria-federal-de-proteccion-al-ambientea-confisca-madera-de-la-malinche-8327234.html">
La Procuraduría Federal de Protección al Ambientea confisca madera de la Malinche
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8990327 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8990327").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8990327").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8990327").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8990327"
>
<p><b>Pobladores de San Cosme Mazatecochco retuvieron y golpearon a trabajadores de dependencias del sector forestal</b> y a dos <b>representantes populares, </b>entre ellos el síndico, al presuntamente<b> confundirlos con talamontes.</b></p><p>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/ponen-en-marcha-patrullas-ambientales-haran-mobiliario-con-madera-decomisada-8679196.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/ihlecl-madera/ALTERNATES/LANDSCAPE_160/Madera"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/ihlecl-madera/BINARY/thumbnail/Madera"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Madera"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/ponen-en-marcha-patrullas-ambientales-haran-mobiliario-con-madera-decomisada-8679196.html">
Ponen en marcha patrullas ambientales, harán mobiliario con madera decomisada
</a>
</h4>
</div>
</article>
</p><p>Los <b>hechos ocurrieron la noche de ayer y fue hasta la madrugada de este miércoles cinco de octubre que lograron ser liberados por elementos de la Secretaría de Seguridad Ciudadana</b> (SSC), a través de un operativo táctico, al que se sumaron corporaciones de municipios circunvecinos.</p><p><b>No te pierdas:➡️</b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/en-mexico-talan-el-equivalente-a-dos-veces-la-cdmx-6357265.html">En México talan el equivalente a dos veces la CDMX</a></p><p>El Sol de Tlaxcala corroboró que<b> más de 80 personas, identificadas con el grupo político opositor a la alcaldesa Leandra Xicohténcatl Muñoz</b>, tenían <b>retenidos a los cinco servidores públicos en el auditorio municipal, así como dos camionetas cargadas con madera contaminada de árboles</b> que han sido atacados por el gusano descortezador.</p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/4jdvhw-talamontes-2.jpg/ALTERNATES/FREE_160/Talamontes-2.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/4jdvhw-talamontes-2.jpg/BINARY/thumbnail/Talamontes-2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Talamontes-2.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Al tener conocimiento de ello, <b>la SSC implementó un operativo para dialogar con los inconformes y lograr la liberación por la vía del diálogo</b>, aunque a su arribo los servidores públicos ya habían sido golpeados, entre ellos el síndico José Luis Mena y el regidor Maximiliano Sánchez.</p><p><b>Te recomendamos:➡️</b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/ponen-en-marcha-patrullas-ambientales-haran-mobiliario-con-madera-decomisada-8679196.html">Ponen en marcha patrullas ambientales, harán mobiliario con madera decomisada</a></p><p>De hecho, <b>el grupo de vecinos inconformes señaló a los retenidos de hacer una actividad ilícita y de presuntamente estar en supuesto contubernio con autoridades estatales,</b> por lo que amagaron con lincharlos.</p><p>En respuesta, <b>los servidores públicos argumentaron que son los responsables de ejecutar trabajo de saneamiento forestal por la plaga del gusano descortezador en las faldas del Parque Nacional Malinche</b>, pero cuando descendían fueron detenidos por los habitantes, aunque varios de ellos los conocen, por lo que no descartaron un posible revanchismo por los conflictos políticos en la demarcación.</p><p>
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/yhxjl3-talamontes-3.jpg/ALTERNATES/FREE_160/Talamontes-3.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/yhxjl3-talamontes-3.jpg/BINARY/thumbnail/Talamontes-3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Talamontes-3.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><b>Entérate:➡️</b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/policiaca/aseguran-traileres-cargados-de-madera-sobre-la-carretera-tlaxco-apizaco-7379725.html">Aseguran tráileres cargados de madera sobre la carretera Tlaxco-Apizaco</a></p><p>Por lo ocurrido<b> ya se presentaron denuncias penales ante la Procuraduría General de Justicia del Estado y la tarde de este miércoles la alcaldesa Leandra Xicohténcatl </b>fijará un posicionamiento por lo sucedido.</p><p><b>LEE MÁS:⬇️</b></p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-zona-boscosa-de-tlaxco-retienen-talamontes-a-policias-y-patrullas-8662929.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/wbpf16-zona-boscosa-1/ALTERNATES/LANDSCAPE_160/Zona%20Boscosa%201"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/wbpf16-zona-boscosa-1/BINARY/thumbnail/Zona%20Boscosa%201"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zona Boscosa 1"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/en-zona-boscosa-de-tlaxco-retienen-talamontes-a-policias-y-patrullas-8662929.html">
En zona boscosa de Tlaxco, retienen talamontes a policías y patrullas
</a>
</h4>
</div>
</article>
</p><p>
<article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/policia-de-montana-asegura-dos-vehiculos-con-materia-prima-forestal-en-la-malinche-y-tlaxco-8429116.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/4eua9s-montana-2.jpeg/ALTERNATES/LANDSCAPE_160/Monta%C3%B1a%202.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/4eua9s-montana-2.jpeg/BINARY/thumbnail/Monta%C3%B1a%202.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Montaña 2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/policia-de-montana-asegura-dos-vehiculos-con-materia-prima-forestal-en-la-malinche-y-tlaxco-8429116.html">
Policía de Montaña asegura dos vehículos con materia prima forestal en la Malinche y Tlaxco
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/la-procuraduria-federal-de-proteccion-al-ambientea-confisca-madera-de-la-malinche-8327234.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/dd0rni-la-profepa/ALTERNATES/LANDSCAPE_160/La%20Profepa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/dd0rni-la-profepa/BINARY/thumbnail/La%20Profepa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Profepa"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/la-procuraduria-federal-de-proteccion-al-ambientea-confisca-madera-de-la-malinche-8327234.html">
La Procuraduría Federal de Protección al Ambientea confisca madera de la Malinche
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8990327 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8990327").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8990327").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8990327").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMP6vgQswxYL9Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/pobladores" class ="item-tags" >
Pobladores
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Secretar%C3%ADa_de_Seguridad" class ="item-tags" >
Secretaría de Seguridad
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Tala_Ilegal" class ="item-tags" >
Tala Ilegal
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/la-procuraduria-federal-de-proteccion-al-ambientea-confisca-madera-de-la-malinche-8327234.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/dd0rni-la-profepa/ALTERNATES/LANDSCAPE_160/La%20Profepa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/dd0rni-la-profepa/BINARY/thumbnail/La%20Profepa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Profepa"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/la-procuraduria-federal-de-proteccion-al-ambientea-confisca-madera-de-la-malinche-8327234.html">
La Procuraduría Federal de Protección al Ambientea confisca madera de la Malinche
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/ssc-asegura-materia-prima-forestal-en-huamantla-8312925.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/p39bxy-material-forestal.jpeg/ALTERNATES/LANDSCAPE_160/material%20forestal.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/p39bxy-material-forestal.jpeg/BINARY/thumbnail/material%20forestal.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="material forestal.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/ssc-asegura-materia-prima-forestal-en-huamantla-8312925.html">
SSC asegura materia prima forestal en Huamantla 
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/demandan-vecinos-de-tetlanohcan-evitar-explotacion-de-la-malinche-8279808.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/yxifsn-malinche/ALTERNATES/LANDSCAPE_160/Malinche"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/yxifsn-malinche/BINARY/thumbnail/Malinche"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Malinche"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/demandan-vecinos-de-tetlanohcan-evitar-explotacion-de-la-malinche-8279808.html">
Demandan vecinos de Tetlanohcan evitar explotación de la Malinche
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-desde-2021-san-francisco-es-patrimonio-cultural-por-la-unesco-8989391.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/wtc4j2-exconvento-de-san-francisco/ALTERNATES/LANDSCAPE_160/Exconvento%20de%20San%20Francisco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/wtc4j2-exconvento-de-san-francisco/BINARY/thumbnail/Exconvento%20de%20San%20Francisco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Exconvento de San Francisco"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-desde-2021-san-francisco-es-patrimonio-cultural-por-la-unesco-8989391.html">
En Tlaxcala, desde 2021, San Francisco es Patrimonio Cultural por la Unesco
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/vibra-catedral-de-nuestra-senora-de-la-asuncion-con-concierto-de-josef-olechowski-8974244.html"> Vibra Catedral de Nuestra Señora de la Asunción con concierto de Jósef Olechowski </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/atiende-tlaxcala-recomendaciones-de-unesco-sobre-conjunto-franciscano-8956046.html"> Atiende Tlaxcala recomendaciones de Unesco sobre conjunto franciscano </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/con-ciclo-de-conferencias-celebra-secture-el-dia-mundial-del-turismo-8951521.html"> Con ciclo de conferencias, celebra Secture el Día Mundial del Turismo</a>
</li>
</ul>
</div>
</div>
</div>
<div class="doble-via
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/brillara-tlaxcala-en-xcaret-durante-festival-de-tradiciones-de-vida-y-muerte-8988977.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/brillara-tlaxcala-en-xcaret-durante-festival-de-tradiciones-de-vida-y-muerte-8988977.html">
<img src="https://www.elsoldetlaxcala.com.mx/doble-via/9jmqh1-tlaxcala-en-xcaret-1.jpeg/ALTERNATES/LANDSCAPE_160/Tlaxcala%20en%20Xcaret%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/doble-via/9jmqh1-tlaxcala-en-xcaret-1.jpeg/BINARY/thumbnail/Tlaxcala%20en%20Xcaret%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tlaxcala en Xcaret 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/brillara-tlaxcala-en-xcaret-durante-festival-de-tradiciones-de-vida-y-muerte-8988977.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/doble-via/brillara-tlaxcala-en-xcaret-durante-festival-de-tradiciones-de-vida-y-muerte-8988977.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/brillara-tlaxcala-en-xcaret-durante-festival-de-tradiciones-de-vida-y-muerte-8988977.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/doble-via/brillara-tlaxcala-en-xcaret-durante-festival-de-tradiciones-de-vida-y-muerte-8988977.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/brillara-tlaxcala-en-xcaret-durante-festival-de-tradiciones-de-vida-y-muerte-8988977.html">
Brillará Tlaxcala en Xcaret, durante Festival de Tradiciones de Vida y Muerte </a>
</h4>
<p class="summary ">
La cultura y tradición de la entidad revestirá la Riviera Maya, del 28 de octubre al 2 de noviembre, enfatizó gobernadora Cuéllar
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/definen-al-imss-bienestar-y-sesa-amplian-capacidad-de-atencion-medica-8988507.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/definen-al-imss-bienestar-y-sesa-amplian-capacidad-de-atencion-medica-8988507.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/wwkyow-imss-bienestar-1.jpg/ALTERNATES/LANDSCAPE_160/Imss%20bienestar%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/wwkyow-imss-bienestar-1.jpg/BINARY/thumbnail/Imss%20bienestar%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Imss bienestar 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/definen-al-imss-bienestar-y-sesa-amplian-capacidad-de-atencion-medica-8988507.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/definen-al-imss-bienestar-y-sesa-amplian-capacidad-de-atencion-medica-8988507.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/definen-al-imss-bienestar-y-sesa-amplian-capacidad-de-atencion-medica-8988507.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/definen-al-imss-bienestar-y-sesa-amplian-capacidad-de-atencion-medica-8988507.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/definen-al-imss-bienestar-y-sesa-amplian-capacidad-de-atencion-medica-8988507.html">
Definen al IMSS-Bienestar y Sesa | Amplían capacidad de atención médica </a>
</h4>
<p class="summary ">
Llevarán 26 especialistas cubanos servicios especializados a unidades médicas de 8 municipios
</p>
</div>
</div>
</div>
<div class="cultura
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/por-declaratoria-de-patrimonio-del-exconvento-recibira-tlaxcala-el-certificado-de-unesco-8988513.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/por-declaratoria-de-patrimonio-del-exconvento-recibira-tlaxcala-el-certificado-de-unesco-8988513.html">
<img src="https://www.elsoldetlaxcala.com.mx/cultura/4g9toa-exconvento-de-san-francisco-1.jpg/ALTERNATES/LANDSCAPE_160/Exconvento%20de%20San%20Francisco%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/cultura/4g9toa-exconvento-de-san-francisco-1.jpg/BINARY/thumbnail/Exconvento%20de%20San%20Francisco%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Exconvento de San Francisco 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/por-declaratoria-de-patrimonio-del-exconvento-recibira-tlaxcala-el-certificado-de-unesco-8988513.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/cultura/por-declaratoria-de-patrimonio-del-exconvento-recibira-tlaxcala-el-certificado-de-unesco-8988513.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/por-declaratoria-de-patrimonio-del-exconvento-recibira-tlaxcala-el-certificado-de-unesco-8988513.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/cultura/por-declaratoria-de-patrimonio-del-exconvento-recibira-tlaxcala-el-certificado-de-unesco-8988513.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/por-declaratoria-de-patrimonio-del-exconvento-recibira-tlaxcala-el-certificado-de-unesco-8988513.html">
Por declaratoria de Patrimonio del exconvento, recibirá Tlaxcala el certificado de Unesco
</a>
</h4>
<p class="summary ">
Durante la visita del representante de la Unesco en México, la Gobernadora recibirá el documento oficial
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/6n2day-ucrania-mundial-2030.jpg/ALTERNATES/LANDSCAPE_160/Ucrania%20Mundial%202030.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/6n2day-ucrania-mundial-2030.jpg/BINARY/thumbnail/Ucrania%20Mundial%202030.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ucrania Mundial 2030.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/ucrania-se-une-a-la-candidatura-del-mundial-2030-con-espana-y-portugal-8990144.html">
Ucrania se une a la candidatura del Mundial 2030 con España y Portugal
</a>
</h4>
<p class="summary ">
Luis Rubiales y Fernando Gomez, presidentes de las Federaciones española y portuguesa, hicieron oficial la alianza
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/4v3slm-talamontes-1.jpg/ALTERNATES/LANDSCAPE_160/Talamontes-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/4v3slm-talamontes-1.jpg/BINARY/thumbnail/Talamontes-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Talamontes-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/confunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html">
Confunden con talamontes a trabajadores forestales y los golpean en Mazatecochco
</a>
</h4>
<p class="summary ">
Fueron rescatados por elementos policiacos de la Secretaría de Seguridad Ciudadana mediante un operativo táctico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-habra-sancion-a-directivos-que-suspendan-clases-sepe-8989885.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-habra-sancion-a-directivos-que-suspendan-clases-sepe-8989885.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/vh1vn9-escuela-ninos/ALTERNATES/LANDSCAPE_160/Escuela,%20ni%C3%B1os"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/vh1vn9-escuela-ninos/BINARY/thumbnail/Escuela,%20ni%C3%B1os"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Escuela, niños"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-habra-sancion-a-directivos-que-suspendan-clases-sepe-8989885.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-habra-sancion-a-directivos-que-suspendan-clases-sepe-8989885.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-habra-sancion-a-directivos-que-suspendan-clases-sepe-8989885.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-habra-sancion-a-directivos-que-suspendan-clases-sepe-8989885.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-habra-sancion-a-directivos-que-suspendan-clases-sepe-8989885.html">
En Tlaxcala, habrá sanción a directivos que suspendan clases: Sepe
</a>
</h4>
<p class="summary ">
La Sepe reportó que no hubo suspensión de clases este 30 de septiembre en las casi mil 400 escuelas de educación básic
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/crean-tianguistas-de-apetatitlan-comite-de-seguridad-y-prevencion-8989979.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/crean-tianguistas-de-apetatitlan-comite-de-seguridad-y-prevencion-8989979.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/tigqb5-tianguis-apetatitlan-1.jpg/ALTERNATES/LANDSCAPE_160/Tianguis%20apetatitl%C3%A1n%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/tigqb5-tianguis-apetatitlan-1.jpg/BINARY/thumbnail/Tianguis%20apetatitl%C3%A1n%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tianguis apetatitlán 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/crean-tianguistas-de-apetatitlan-comite-de-seguridad-y-prevencion-8989979.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/crean-tianguistas-de-apetatitlan-comite-de-seguridad-y-prevencion-8989979.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/crean-tianguistas-de-apetatitlan-comite-de-seguridad-y-prevencion-8989979.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/crean-tianguistas-de-apetatitlan-comite-de-seguridad-y-prevencion-8989979.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/crean-tianguistas-de-apetatitlan-comite-de-seguridad-y-prevencion-8989979.html">
Crean tianguistas de Apetatitlán comité de seguridad y prevención
</a>
</h4>
<p class="summary ">
La finalidad de estas acciones es contar con mayor comunicación y coordinación con las dependencias
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/eduardo-luzquinos-traspasa-fronteras-con-tiktok-8989163.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/circulos/eduardo-luzquinos-traspasa-fronteras-con-tiktok-8989163.html">
<img src="https://www.elsoldetlaxcala.com.mx/circulos/d32vx-eduardo-luzquinos.jpg/ALTERNATES/LANDSCAPE_160/EDUARDO%20LUZQUInOS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/circulos/d32vx-eduardo-luzquinos.jpg/BINARY/thumbnail/EDUARDO%20LUZQUInOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EDUARDO LUZQUInOS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/eduardo-luzquinos-traspasa-fronteras-con-tiktok-8989163.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/circulos/eduardo-luzquinos-traspasa-fronteras-con-tiktok-8989163.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/eduardo-luzquinos-traspasa-fronteras-con-tiktok-8989163.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/circulos/eduardo-luzquinos-traspasa-fronteras-con-tiktok-8989163.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/eduardo-luzquinos-traspasa-fronteras-con-tiktok-8989163.html">
Eduardo Luzquiños traspasa fronteras con Tiktok
</a>
</h4>
<p class="summary ">
Luzquiños cuenta con más de 200 millones de reproducciones en Spotify
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/sociedad-academia-y-gobierno-prometen-cuidar-del-exconvento-de-san-francisco-8989948.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/sociedad-academia-y-gobierno-prometen-cuidar-del-exconvento-de-san-francisco-8989948.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/7lwxpu-placa-exconvento-de-san-francisco-patrimonio-1.jpeg/ALTERNATES/LANDSCAPE_160/Placa%20exconvento%20de%20san%20francisco,%20patrimonio%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/7lwxpu-placa-exconvento-de-san-francisco-patrimonio-1.jpeg/BINARY/thumbnail/Placa%20exconvento%20de%20san%20francisco,%20patrimonio%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Placa exconvento de san francisco, patrimonio 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/sociedad-academia-y-gobierno-prometen-cuidar-del-exconvento-de-san-francisco-8989948.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/sociedad-academia-y-gobierno-prometen-cuidar-del-exconvento-de-san-francisco-8989948.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/sociedad-academia-y-gobierno-prometen-cuidar-del-exconvento-de-san-francisco-8989948.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/sociedad-academia-y-gobierno-prometen-cuidar-del-exconvento-de-san-francisco-8989948.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/sociedad-academia-y-gobierno-prometen-cuidar-del-exconvento-de-san-francisco-8989948.html">
Sociedad, academia y gobierno prometen cuidar del Exconvento de San Francisco
</a>
</h4>
<p class="summary ">
Al firmar Compromiso por Tlaxcala, distintos sectores unirán voluntades, esfuerzos institucionales y económicos para garantizar la conservación del patrimonio mundial
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=514&contextPath=460-514-&pubId=9&cat=&meta=read-story&objId=8990327&type=article&title=Confunden+con+talamontes+a+trabajadores+forestales+y+los+golpean+en+Mazatecochco&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fpoliciaca%2fconfunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=514&amp;contextPath=460-514-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=8990327&amp;type=article&amp;title=Confunden+con+talamontes+a+trabajadores+forestales+y+los+golpean+en+Mazatecochco&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fpoliciaca%2fconfunden-con-talamontes-a-trabajadores-forestales-y-los-golpean-en-mazatecochco-8990327.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-514-&cat=main.ewf%2c2014&objId=1037273788&title=Tala+Ilegal&url=tag%3amain.ewf%2c2014%3aTala_Ilegal&rt=1&ctxId=514&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-514-&amp;cat=main.ewf%2c2014&amp;objId=1037273788&amp;title=Tala+Ilegal&amp;url=tag%3amain.ewf%2c2014%3aTala_Ilegal&amp;rt=1&amp;ctxId=514&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-514-&cat=main.ewf%2c2014&objId=1242676085&title=Secretar%c3%ada+de+Seguridad&url=tag%3amain.ewf%2c2014%3aSecretar%25C3%25ADa_de_Seguridad&rt=1&ctxId=514&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-514-&amp;cat=main.ewf%2c2014&amp;objId=1242676085&amp;title=Secretar%c3%ada+de+Seguridad&amp;url=tag%3amain.ewf%2c2014%3aSecretar%25C3%25ADa_de_Seguridad&amp;rt=1&amp;ctxId=514&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-514-&cat=main.ewf%2c2014&objId=796137244&title=Pobladores&url=tag%3amain.ewf%2c2014%3apobladores&rt=1&ctxId=514&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-514-&amp;cat=main.ewf%2c2014&amp;objId=796137244&amp;title=Pobladores&amp;url=tag%3amain.ewf%2c2014%3apobladores&amp;rt=1&amp;ctxId=514&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Moisés Morales | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
