<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Moisés Morales | El Sol de Tlaxcala"});
dataLayer.push({"seccion" : "local_municipios"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Cierran calles céntricas de Chiautempan “por falta de atención de Héctor Domínguez” - El Sol de Tlaxcala</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content="CHIAUTEMPAN,Policiaca,Municipios, "/>
<meta name="description" content="Exigen que sean atendidas con reparación como se acordó con el alcalde desde 2017"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/incoming/oz7x6x-chiautempan/ALTERNATES/LANDSCAPE_1140/Chiautempan"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala"/>
<meta property="og:title" content="Cierran calles céntricas de Chiautempan “por falta de atención de Héctor Domínguez”"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html"/>
<meta property="og:description" content="Exigen que sean atendidas con reparación como se acordó con el alcalde desde 2017"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Cierran calles céntricas de Chiautempan “por falta de atención de Héctor Domínguez”"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html"/>
<meta name="twitter:description" content="Exigen que sean atendidas con reparación como se acordó con el alcalde desde 2017"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/incoming/oz7x6x-chiautempan/ALTERNATES/LANDSCAPE_400/Chiautempan"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.319e6ba427afb360199e70cc1317cd4b.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '5896844');
googletag.pubads().setTargeting("topic", [
"CHIAUTEMPAN",
"Policiaca",
"Municipios",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html"
},
"headline" : "Cierran calles céntricas de Chiautempan “por falta de atención de Héctor Domínguez”",
"datePublished": "2020-10-16T12:54:43CDT",
"dateModified": "2020-10-16T12:54:43CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Moisés Morales | El Sol de Tlaxcala"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/incoming/oz7x6x-chiautempan/ALTERNATES/LANDSCAPE_960/Chiautempan",
"height": "599",
"width": "960"
},
"description" : "Exigen que sean atendidas con reparación como se acordó con el alcalde desde 2017"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
.sharing-menu {
margin-left: 30px;
margin-top: 40px;
}
@media only screen and (max-width: 768px) {
.sharing-menu {
margin-left: 20%;
}
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/">
Municipios
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 16 de octubre de 2020
</p>
</div>
<div>
<h1
class="title">
Cierran calles céntricas de Chiautempan “por falta de atención de Héctor Domínguez”
</h1>
</div>
<h3
class="subtitle">
Exigen que sean atendidas con reparación como se acordó con el alcalde desde 2017
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/oz7x6x-chiautempan/ALTERNATES/LANDSCAPE_160/Chiautempan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/oz7x6x-chiautempan/BINARY/thumbnail/Chiautempan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chiautempan"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Moisés Morales
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fmunicipios%2fcierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Moisés Morales | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5896844"
>
<p>Vecinos de las calles Iturbide, Unión y Dr. Miguel Hernández de la cabecera municipal de Chiautempan, bloquean este viernes la circulación vehicular como medida de presión para que el gobierno municipal atienda los acuerdos de brindar reparación ante el evidente desgaste.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inauguran-inconclusa-obra-en-chiautempan-5866194.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/9cccxp-chiautempan/ALTERNATES/LANDSCAPE_160/Chiautempan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/9cccxp-chiautempan/BINARY/thumbnail/Chiautempan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chiautempan"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/inauguran-inconclusa-obra-en-chiautempan-5866194.html">
Inauguran inconclusa obra en Chiautempan
</a>
</h4>
</div>
</article>
</p><p>Con lonas, los inconformes argumentan: “calle cerrada por falta de atención del presidente municipal Héctor Domínguez Rugerio”, bloqueo que ha causado caos vial e inconformidad de conductores de vehículos particulares y del servicio público.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Estiman 19.2 % de ocupación hotelera, para cierre de octubre<br><br>Lee más aquí ➡ <a href="https://t.co/69BPiqZGM8">https://t.co/69BPiqZGM8</a><a href="https://twitter.com/hashtag/Turismo?src=hash&amp;ref_src=twsrc%5Etfw">#Turismo</a> <a href="https://twitter.com/hashtag/Economia?src=hash&amp;ref_src=twsrc%5Etfw">#Economia</a> <a href="https://t.co/zgkgpRRftV">pic.twitter.com/zgkgpRRftV</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1316765798908801024?ref_src=twsrc%5Etfw">October 15, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Los ciudadanos manifiestan que el alcalde ha incumplido los compromisos de reparar sus calles, como lo acordaron a su arribo al cargo en 2017 y consideran que ha pasado el tiempo suficiente y prácticamente está a unos meses del cierre de su administración y no ha considerado darles respuesta.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inician-operaciones-brigadas-municipales-ante-covid-19-e-influenza-en-chiautempan-5841402.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ndutmv-03102020_sesa_1-1.jpg/ALTERNATES/LANDSCAPE_160/03102020_SESA_1%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ndutmv-03102020_sesa_1-1.jpg/BINARY/thumbnail/03102020_SESA_1%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="03102020_SESA_1 (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/inician-operaciones-brigadas-municipales-ante-covid-19-e-influenza-en-chiautempan-5841402.html">
Inician operaciones Brigadas Municipales ante Covid-19 e Influenza en Chiautempan
</a>
</h4>
</div>
</article>
</p><p>Se trata de compromisos de rehabilitación de pavimentación, como ha ocurrido en otras calles de la cabecera municipal y alumbrado público, además de sustituir las tomas de agua potable.</p><p>Los ciudadanos advierten que Héctor Domínguez solo accede bajo medidas de presión, como ha ocurrido en casos de obras con vecinos de las comunidades de Muñoztla, Guadalupe Ixcotla y Santa Cruz Guadalupe, por lo que tomaron esta decisión de bloquear calles, pese a que afectan a decenas de vehículos.</p><p>Además agregan que no retirarán el bloqueo hasta que acuda personalmente el alcalde de Chiautempan a darles la cara para que cumpla con los compromisos que adquirió como candidato y también como autoridad tras rendir protesta al cargo.</p><p>Tome precauciones si circula por la cabecera municipal de Chiautempan y de preferencia evite el área bloqueada que va de Iturbide hasta Unión y de Dr. Miguel Hernández a Morelos, pues la circulación es muy lenta.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">A la baja, contagios y muertes por Covid-19<br><br>Continúa leyendo ➡ <a href="https://t.co/T8qgycM854">https://t.co/T8qgycM854</a><a href="https://twitter.com/hashtag/Covid19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid19</a> <a href="https://twitter.com/hashtag/Contagios?src=hash&amp;ref_src=twsrc%5Etfw">#Contagios</a> <a href="https://t.co/WZQdPxJSNU">pic.twitter.com/WZQdPxJSNU</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1316760792235212803?ref_src=twsrc%5Etfw">October 15, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2><b>Continúa leyendo:</b></h2><p> <article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/si-habra-panteon-en-munoztla-chiautempan-5835974.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/dg74we-nuevo-panteon-municipal-de-chiautempan/ALTERNATES/LANDSCAPE_160/nuevo%20Pante%C3%B3n%20Municipal%20de%20Chiautempan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/dg74we-nuevo-panteon-municipal-de-chiautempan/BINARY/thumbnail/nuevo%20Pante%C3%B3n%20Municipal%20de%20Chiautempan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nuevo Panteón Municipal de Chiautempan"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/si-habra-panteon-en-munoztla-chiautempan-5835974.html">
Sí habrá panteón en Muñoztla, Chiautempan
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/cede-alcalde-de-chiautempan-a-presion-5821699.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/19uvzx-el-ayuntamiento/ALTERNATES/LANDSCAPE_160/El%20ayuntamiento"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/19uvzx-el-ayuntamiento/BINARY/thumbnail/El%20ayuntamiento"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El ayuntamiento"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/cede-alcalde-de-chiautempan-a-presion-5821699.html">
Cede alcalde de Chiautempan a presión
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-programa-superate-entrega-de-activos-productivos-en-ixtacuixtla-y-chiautempan-5822425.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/wdl2wn-superate/ALTERNATES/LANDSCAPE_160/superate"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/wdl2wn-superate/BINARY/thumbnail/superate"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="superate"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-programa-superate-entrega-de-activos-productivos-en-ixtacuixtla-y-chiautempan-5822425.html">
Inicia programa "Supérate" entrega de activos productivos en Ixtacuixtla y Chiautempan
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5896844 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5896844").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5896844").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5896844").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-5896844"
>
<p>Vecinos de las calles Iturbide, Unión y Dr. Miguel Hernández de la cabecera municipal de Chiautempan, bloquean este viernes la circulación vehicular como medida de presión para que el gobierno municipal atienda los acuerdos de brindar reparación ante el evidente desgaste.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inauguran-inconclusa-obra-en-chiautempan-5866194.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/9cccxp-chiautempan/ALTERNATES/LANDSCAPE_160/Chiautempan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/9cccxp-chiautempan/BINARY/thumbnail/Chiautempan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chiautempan"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/inauguran-inconclusa-obra-en-chiautempan-5866194.html">
Inauguran inconclusa obra en Chiautempan
</a>
</h4>
</div>
</article>
</p><p>Con lonas, los inconformes argumentan: “calle cerrada por falta de atención del presidente municipal Héctor Domínguez Rugerio”, bloqueo que ha causado caos vial e inconformidad de conductores de vehículos particulares y del servicio público.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Estiman 19.2 % de ocupación hotelera, para cierre de octubre<br><br>Lee más aquí ➡ <a href="https://t.co/69BPiqZGM8">https://t.co/69BPiqZGM8</a><a href="https://twitter.com/hashtag/Turismo?src=hash&amp;ref_src=twsrc%5Etfw">#Turismo</a> <a href="https://twitter.com/hashtag/Economia?src=hash&amp;ref_src=twsrc%5Etfw">#Economia</a> <a href="https://t.co/zgkgpRRftV">pic.twitter.com/zgkgpRRftV</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1316765798908801024?ref_src=twsrc%5Etfw">October 15, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Los ciudadanos manifiestan que el alcalde ha incumplido los compromisos de reparar sus calles, como lo acordaron a su arribo al cargo en 2017 y consideran que ha pasado el tiempo suficiente y prácticamente está a unos meses del cierre de su administración y no ha considerado darles respuesta.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inician-operaciones-brigadas-municipales-ante-covid-19-e-influenza-en-chiautempan-5841402.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ndutmv-03102020_sesa_1-1.jpg/ALTERNATES/LANDSCAPE_160/03102020_SESA_1%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ndutmv-03102020_sesa_1-1.jpg/BINARY/thumbnail/03102020_SESA_1%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="03102020_SESA_1 (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/inician-operaciones-brigadas-municipales-ante-covid-19-e-influenza-en-chiautempan-5841402.html">
Inician operaciones Brigadas Municipales ante Covid-19 e Influenza en Chiautempan
</a>
</h4>
</div>
</article>
</p><p>Se trata de compromisos de rehabilitación de pavimentación, como ha ocurrido en otras calles de la cabecera municipal y alumbrado público, además de sustituir las tomas de agua potable.</p><p>Los ciudadanos advierten que Héctor Domínguez solo accede bajo medidas de presión, como ha ocurrido en casos de obras con vecinos de las comunidades de Muñoztla, Guadalupe Ixcotla y Santa Cruz Guadalupe, por lo que tomaron esta decisión de bloquear calles, pese a que afectan a decenas de vehículos.</p><p>Además agregan que no retirarán el bloqueo hasta que acuda personalmente el alcalde de Chiautempan a darles la cara para que cumpla con los compromisos que adquirió como candidato y también como autoridad tras rendir protesta al cargo.</p><p>Tome precauciones si circula por la cabecera municipal de Chiautempan y de preferencia evite el área bloqueada que va de Iturbide hasta Unión y de Dr. Miguel Hernández a Morelos, pues la circulación es muy lenta.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">A la baja, contagios y muertes por Covid-19<br><br>Continúa leyendo ➡ <a href="https://t.co/T8qgycM854">https://t.co/T8qgycM854</a><a href="https://twitter.com/hashtag/Covid19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid19</a> <a href="https://twitter.com/hashtag/Contagios?src=hash&amp;ref_src=twsrc%5Etfw">#Contagios</a> <a href="https://t.co/WZQdPxJSNU">pic.twitter.com/WZQdPxJSNU</a></p>&mdash; El Sol de Tlaxcala (@SoldeTlaxcala) <a href="https://twitter.com/SoldeTlaxcala/status/1316760792235212803?ref_src=twsrc%5Etfw">October 15, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><h2><b>Continúa leyendo:</b></h2><p> <article class="local_municipios
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/si-habra-panteon-en-munoztla-chiautempan-5835974.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/dg74we-nuevo-panteon-municipal-de-chiautempan/ALTERNATES/LANDSCAPE_160/nuevo%20Pante%C3%B3n%20Municipal%20de%20Chiautempan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/dg74we-nuevo-panteon-municipal-de-chiautempan/BINARY/thumbnail/nuevo%20Pante%C3%B3n%20Municipal%20de%20Chiautempan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nuevo Panteón Municipal de Chiautempan"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/si-habra-panteon-en-munoztla-chiautempan-5835974.html">
Sí habrá panteón en Muñoztla, Chiautempan
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/cede-alcalde-de-chiautempan-a-presion-5821699.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/19uvzx-el-ayuntamiento/ALTERNATES/LANDSCAPE_160/El%20ayuntamiento"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/19uvzx-el-ayuntamiento/BINARY/thumbnail/El%20ayuntamiento"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El ayuntamiento"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/cede-alcalde-de-chiautempan-a-presion-5821699.html">
Cede alcalde de Chiautempan a presión
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-programa-superate-entrega-de-activos-productivos-en-ixtacuixtla-y-chiautempan-5822425.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/wdl2wn-superate/ALTERNATES/LANDSCAPE_160/superate"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/wdl2wn-superate/BINARY/thumbnail/superate"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="superate"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-programa-superate-entrega-de-activos-productivos-en-ixtacuixtla-y-chiautempan-5822425.html">
Inicia programa "Supérate" entrega de activos productivos en Ixtacuixtla y Chiautempan
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-5896844 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-5896844").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-5896844").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-5896844").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/chiautempan" class ="item-tags" >
CHIAUTEMPAN
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Policiaca" class ="item-tags" >
Policiaca
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/municipios" class ="item-tags" >
Municipios
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html/default/wf.fragment/723ca0a7-cdca-41f0-a503-5a6ed1b67867"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inauguran-inconclusa-obra-en-chiautempan-5866194.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/9cccxp-chiautempan/ALTERNATES/LANDSCAPE_160/Chiautempan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/9cccxp-chiautempan/BINARY/thumbnail/Chiautempan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chiautempan"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/inauguran-inconclusa-obra-en-chiautempan-5866194.html">
Inauguran inconclusa obra en Chiautempan
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/si-habra-panteon-en-munoztla-chiautempan-5835974.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/dg74we-nuevo-panteon-municipal-de-chiautempan/ALTERNATES/LANDSCAPE_160/nuevo%20Pante%C3%B3n%20Municipal%20de%20Chiautempan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/dg74we-nuevo-panteon-municipal-de-chiautempan/BINARY/thumbnail/nuevo%20Pante%C3%B3n%20Municipal%20de%20Chiautempan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nuevo Panteón Municipal de Chiautempan"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/si-habra-panteon-en-munoztla-chiautempan-5835974.html">
Sí habrá panteón en Muñoztla, Chiautempan
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inician-operaciones-brigadas-municipales-ante-covid-19-e-influenza-en-chiautempan-5841402.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ndutmv-03102020_sesa_1-1.jpg/ALTERNATES/LANDSCAPE_160/03102020_SESA_1%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ndutmv-03102020_sesa_1-1.jpg/BINARY/thumbnail/03102020_SESA_1%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="03102020_SESA_1 (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/inician-operaciones-brigadas-municipales-ante-covid-19-e-influenza-en-chiautempan-5841402.html">
Inician operaciones Brigadas Municipales ante Covid-19 e Influenza en Chiautempan
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/llama-a-mena-rodriguez-al-trabajo-coordinado-entre-poderes-5896960.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/l6eqvz-mena-rodriguez/ALTERNATES/LANDSCAPE_160/Mena%20Rodr%C3%ADguez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/l6eqvz-mena-rodriguez/BINARY/thumbnail/Mena%20Rodr%C3%ADguez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mena Rodríguez"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/llama-a-mena-rodriguez-al-trabajo-coordinado-entre-poderes-5896960.html">
Llama a Mena Rodríguez al trabajo coordinado entre Poderes
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/reconoce-sesa-altruismo-de-familia-de-paciente-por-donacion-multiorganica-5892765.html"> Reconoce Sesa altruismo de familia de paciente por donación multiorgánica</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/entrega-sedif-paquetes-hidraulicos-en-beneficio-de-180-familias-de-9-municipios-5889742.html"> Entrega Sedif paquetes hidráulicos en beneficio de 180 familias de 9 municipios</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/invierte-sefoa-6.8-mdp-en-proyectos-integrales-de-desarrollo-rural-5892044.html"> Invierte Sefoa 6.8 mdp en proyectos integrales de desarrollo rural </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/prepara-el-abrigo-frente-frio-numero-7-provocara-bajas-temperaturas-en-tlaxcala-5896740.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/prepara-el-abrigo-frente-frio-numero-7-provocara-bajas-temperaturas-en-tlaxcala-5896740.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/33otc3-frente-frio/ALTERNATES/LANDSCAPE_160/Frente%20fr%C3%ADo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/33otc3-frente-frio/BINARY/thumbnail/Frente%20fr%C3%ADo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Frente frío"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/prepara-el-abrigo-frente-frio-numero-7-provocara-bajas-temperaturas-en-tlaxcala-5896740.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/prepara-el-abrigo-frente-frio-numero-7-provocara-bajas-temperaturas-en-tlaxcala-5896740.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/prepara-el-abrigo-frente-frio-numero-7-provocara-bajas-temperaturas-en-tlaxcala-5896740.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/prepara-el-abrigo-frente-frio-numero-7-provocara-bajas-temperaturas-en-tlaxcala-5896740.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/prepara-el-abrigo-frente-frio-numero-7-provocara-bajas-temperaturas-en-tlaxcala-5896740.html">
¡Prepara el abrigo! Frente frío número 7 provocará bajas temperaturas en Tlaxcala
</a>
</h4>
<p class="summary ">
El SMN pronostica que el clima frío prevalecerá en gran parte del territorio nacional
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/oz7x6x-chiautempan/ALTERNATES/LANDSCAPE_160/Chiautempan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/oz7x6x-chiautempan/BINARY/thumbnail/Chiautempan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chiautempan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html">
Cierran calles céntricas de Chiautempan “por falta de atención de Héctor Domínguez”
</a>
</h4>
<p class="summary ">
Exigen que sean atendidas con reparación como se acordó con el alcalde desde 2017
</p>
</div>
</div>
</div>
<div class="doble-via
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/hoy-habra-una-superluna-invisible-5896805.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/hoy-habra-una-superluna-invisible-5896805.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/vf6t5n-luna/ALTERNATES/LANDSCAPE_160/luna"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/vf6t5n-luna/BINARY/thumbnail/luna"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="luna"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/hoy-habra-una-superluna-invisible-5896805.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/doble-via/hoy-habra-una-superluna-invisible-5896805.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/hoy-habra-una-superluna-invisible-5896805.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/doble-via/hoy-habra-una-superluna-invisible-5896805.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/hoy-habra-una-superluna-invisible-5896805.html">
Hoy habrá una Superluna ‘invisible’
</a>
</h4>
<p class="summary ">
Nuestro satélite se encontrará en Luna nueva, por lo que ‘desaparecerá’ y perderá su brillo
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/confirmado-carlos-rivera-conducira-los-latin-grammy-2020-5896976.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/confirmado-carlos-rivera-conducira-los-latin-grammy-2020-5896976.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/u9b8wz-carlos-rivera/ALTERNATES/LANDSCAPE_160/Carlos%20Rivera"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/u9b8wz-carlos-rivera/BINARY/thumbnail/Carlos%20Rivera"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos Rivera"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/confirmado-carlos-rivera-conducira-los-latin-grammy-2020-5896976.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/confirmado-carlos-rivera-conducira-los-latin-grammy-2020-5896976.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/confirmado-carlos-rivera-conducira-los-latin-grammy-2020-5896976.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/confirmado-carlos-rivera-conducira-los-latin-grammy-2020-5896976.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/confirmado-carlos-rivera-conducira-los-latin-grammy-2020-5896976.html">
¡Confirmado! Carlos Rivera conducirá los Latin Grammy 2020
</a>
</h4>
<p class="summary ">
Por segunda ocasión, el cantante tlaxcalteca será el anfitrión de la importante entrega de premios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/llama-a-mena-rodriguez-al-trabajo-coordinado-entre-poderes-5896960.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/llama-a-mena-rodriguez-al-trabajo-coordinado-entre-poderes-5896960.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/l6eqvz-mena-rodriguez/ALTERNATES/LANDSCAPE_160/Mena%20Rodr%C3%ADguez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/l6eqvz-mena-rodriguez/BINARY/thumbnail/Mena%20Rodr%C3%ADguez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mena Rodríguez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/llama-a-mena-rodriguez-al-trabajo-coordinado-entre-poderes-5896960.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/llama-a-mena-rodriguez-al-trabajo-coordinado-entre-poderes-5896960.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/llama-a-mena-rodriguez-al-trabajo-coordinado-entre-poderes-5896960.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/llama-a-mena-rodriguez-al-trabajo-coordinado-entre-poderes-5896960.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/llama-a-mena-rodriguez-al-trabajo-coordinado-entre-poderes-5896960.html">
Llama a Mena Rodríguez al trabajo coordinado entre Poderes
</a>
</h4>
<p class="summary ">
Durante la conmemoración del 146 aniversario de la incorporación de Calpulalpan a Tlaxcala, pidió la solidaridad de los tlaxcaltecas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/oz7x6x-chiautempan/ALTERNATES/LANDSCAPE_160/Chiautempan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/oz7x6x-chiautempan/BINARY/thumbnail/Chiautempan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chiautempan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/cierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html">
Cierran calles céntricas de Chiautempan “por falta de atención de Héctor Domínguez”
</a>
</h4>
<p class="summary ">
Exigen que sean atendidas con reparación como se acordó con el alcalde desde 2017
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/hoy-habra-una-superluna-invisible-5896805.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/hoy-habra-una-superluna-invisible-5896805.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/vf6t5n-luna/ALTERNATES/LANDSCAPE_160/luna"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/vf6t5n-luna/BINARY/thumbnail/luna"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="luna"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/hoy-habra-una-superluna-invisible-5896805.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/doble-via/hoy-habra-una-superluna-invisible-5896805.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/hoy-habra-una-superluna-invisible-5896805.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/doble-via/hoy-habra-una-superluna-invisible-5896805.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/hoy-habra-una-superluna-invisible-5896805.html">
Hoy habrá una Superluna ‘invisible’
</a>
</h4>
<p class="summary ">
Nuestro satélite se encontrará en Luna nueva, por lo que ‘desaparecerá’ y perderá su brillo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_turismo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/turismo/cinco-destinos-nacionales-para-cargarte-de-energia-viajes-nacionales-5893915.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/circulos/turismo/cinco-destinos-nacionales-para-cargarte-de-energia-viajes-nacionales-5893915.html">
<img src="https://www.elsoldemexico.com.mx/incoming/plg5v2-aziz-acharki-u3c79seha7k-unsplash.jpg/ALTERNATES/LANDSCAPE_160/aziz-acharki-U3C79SeHa7k-unsplash.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/plg5v2-aziz-acharki-u3c79seha7k-unsplash.jpg/BINARY/thumbnail/aziz-acharki-U3C79SeHa7k-unsplash.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aziz-acharki-U3C79SeHa7k-unsplash.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/turismo/"> Turismo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/turismo/cinco-destinos-nacionales-para-cargarte-de-energia-viajes-nacionales-5893915.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/circulos/turismo/cinco-destinos-nacionales-para-cargarte-de-energia-viajes-nacionales-5893915.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/circulos/turismo/cinco-destinos-nacionales-para-cargarte-de-energia-viajes-nacionales-5893915.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/circulos/turismo/cinco-destinos-nacionales-para-cargarte-de-energia-viajes-nacionales-5893915.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/circulos/turismo/cinco-destinos-nacionales-para-cargarte-de-energia-viajes-nacionales-5893915.html">
Destinos nacionales para cargarte de energía todo el año
</a>
</h4>
<p class="summary ">
No necesitas esperar a la primavera para ir a sitios dónde te sientas revitalizado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/prepara-el-abrigo-frente-frio-numero-7-provocara-bajas-temperaturas-en-tlaxcala-5896740.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/prepara-el-abrigo-frente-frio-numero-7-provocara-bajas-temperaturas-en-tlaxcala-5896740.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/33otc3-frente-frio/ALTERNATES/LANDSCAPE_160/Frente%20fr%C3%ADo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/33otc3-frente-frio/BINARY/thumbnail/Frente%20fr%C3%ADo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Frente frío"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/prepara-el-abrigo-frente-frio-numero-7-provocara-bajas-temperaturas-en-tlaxcala-5896740.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/prepara-el-abrigo-frente-frio-numero-7-provocara-bajas-temperaturas-en-tlaxcala-5896740.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/prepara-el-abrigo-frente-frio-numero-7-provocara-bajas-temperaturas-en-tlaxcala-5896740.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/prepara-el-abrigo-frente-frio-numero-7-provocara-bajas-temperaturas-en-tlaxcala-5896740.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/prepara-el-abrigo-frente-frio-numero-7-provocara-bajas-temperaturas-en-tlaxcala-5896740.html">
¡Prepara el abrigo! Frente frío número 7 provocará bajas temperaturas en Tlaxcala
</a>
</h4>
<p class="summary ">
El SMN pronostica que el clima frío prevalecerá en gran parte del territorio nacional
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=515&contextPath=460-513-515-&pubId=9&cat=&meta=read-story&objId=5896844&type=article&title=Cierran+calles+c%c3%a9ntricas+de+Chiautempan+%e2%80%9cpor+falta+de+atenci%c3%b3n+de+H%c3%a9ctor+Dom%c3%adnguez%e2%80%9d&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fmunicipios%2fcierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=515&amp;contextPath=460-513-515-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=5896844&amp;type=article&amp;title=Cierran+calles+c%c3%a9ntricas+de+Chiautempan+%e2%80%9cpor+falta+de+atenci%c3%b3n+de+H%c3%a9ctor+Dom%c3%adnguez%e2%80%9d&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fmunicipios%2fcierran-calles-centricas-de-chiautempan-por-falta-de-atencion-de-hector-dominguez-5896844.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=1120310936&title=CHIAUTEMPAN&url=tag%3amain.ewf%2c2014%3achiautempan&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=1120310936&amp;title=CHIAUTEMPAN&amp;url=tag%3amain.ewf%2c2014%3achiautempan&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=438832756&title=Policiaca&url=tag%3amain.ewf%2c2014%3aPoliciaca&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=438832756&amp;title=Policiaca&amp;url=tag%3amain.ewf%2c2014%3aPoliciaca&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=1328147763&title=Municipios&url=tag%3amain.ewf%2c2014%3amunicipios&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=1328147763&amp;title=Municipios&amp;url=tag%3amain.ewf%2c2014%3amunicipios&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_municipios';
_sf_async_config.authors = 'Moisés Morales | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
