<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Francisco H. Reyes | El Sol de Tlaxcala"});
dataLayer.push({"seccion" : "local_municipios"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Taquería, Migrantes, Municipios]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Triunfa en New Haven taquería tlaxcalteca - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="Taquería,Migrantes,Municipios, "/>
<meta name="description" content="Los dueños, originarios de Zacualpan y Zacatelco, decidieron emprender en plena pandemia"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/local/municipios/5nlyjv-taqueria-tlaxcala/ALTERNATES/LANDSCAPE_1140/Taquer%C3%ADa%20Tlaxcala"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Triunfa en New Haven taquería tlaxcalteca"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html"/>
<meta property="og:description" content="Los dueños, originarios de Zacualpan y Zacatelco, decidieron emprender en plena pandemia"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Triunfa en New Haven taquería tlaxcalteca"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html"/>
<meta name="twitter:description" content="Los dueños, originarios de Zacualpan y Zacatelco, decidieron emprender en plena pandemia"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/local/municipios/5nlyjv-taqueria-tlaxcala/ALTERNATES/LANDSCAPE_400/Taquer%C3%ADa%20Tlaxcala"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.bdd0a61b7ad8bba706241f8abdbcd98e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/local_municipios_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '8210175');
googletag.pubads().setTargeting("topic", [
"Taquería",
"Migrantes",
"Municipios",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html"
},
"headline" : "Triunfa en New Haven taquería tlaxcalteca",
"datePublished": "2022-04-29T11:24:20CDT",
"dateModified": "2022-04-29T11:24:26CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Francisco H. Reyes | El Sol de Tlaxcala"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/local/municipios/5nlyjv-taqueria-tlaxcala/ALTERNATES/LANDSCAPE_960/Taquer%C3%ADa%20Tlaxcala",
"height": "599",
"width": "960"
},
"description" : "Los dueños, originarios de Zacualpan y Zacatelco, decidieron emprender en plena pandemia",
"articleSection": "local_municipios",
"keywords":"[Taquería, Migrantes, Municipios]"
}
</script>
<script async src="https://t.seedtag.com/t/1208-6287-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/">
Municipios
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 29 de abril de 2022
</p>
</div>
<div>
<h1
class="title">
Triunfa en New Haven taquería tlaxcalteca
</h1>
</div>
<h3
class="subtitle">
Los dueños, originarios de Zacualpan y Zacatelco, decidieron emprender en plena pandemia
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/5nlyjv-taqueria-tlaxcala/ALTERNATES/LANDSCAPE_160/Taquer%C3%ADa%20Tlaxcala"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/5nlyjv-taqueria-tlaxcala/BINARY/thumbnail/Taquer%C3%ADa%20Tlaxcala"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Taquería Tlaxcala"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Taquería Tlaxcala ofrece comida tradicional de esta entidad en New Haven, Connecticut / Cortesía | Miguel Hernández Gervacio
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Francisco H. Reyes | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8210175"
>
<p>Habitantes de <b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">New Haven,</a> Connecticut, Estados Unidos de América</b> (EE. UU.) se<b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/casa-del-migrante-la-sagrada-familia-un-modelo-a-seguir-8198401.html?token=-59740576"> familiarizaron</a></b> con la<b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html?token=-1654453816"> gastronomía</a></b> mexicana que ofrecen<b> Alejandro Pérez, Vianey Pérez y Miguel Hernández,</b> de Zacualpan y Zacatelco.</p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html">
<img src="https://www.elsoldetlaxcala.com.mx/cultura/16lm5t-antonio-martinez-1.jpg/ALTERNATES/LANDSCAPE_160/Antonio-Mart%C3%ADnez-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/cultura/16lm5t-antonio-martinez-1.jpg/BINARY/thumbnail/Antonio-Mart%C3%ADnez-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Antonio-Martínez-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html">
En Tlaxcala, preservarán identidad cultural de migrantes
</a>
</h4>
</div>
</article>
</p><p>La taquería <b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">Tlaxcala, </a></b>establecida con permisos sanitarios y de gobierno en la calle Grove,<b> cerca de la Universidad de Yale, es visitada por personas de <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html?token=-1654453816">diferentes países</a> y todos se acostumbran a la <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/casa-del-migrante-la-sagrada-familia-un-modelo-a-seguir-8198401.html?token=-59740576">comida de México,</a></b> dijo Miguel Hernández, un joven zacatelquense que disfruta el éxito como residente en EE. UU.</p><p><b>Lee también:</b> ➡️<a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/lejano-el-cambio-de-grados-escolares-homero-meneses-8204579.html">Lejano, el cambio de grados escolares: Homero Meneses</a></p><p>Comentó que coordinan legalmente este establecimiento comercial, que cubre <b>sus<a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html?token=-1654453816"> impuestos </a>y que es bien visto hasta por el alcalde Justin Elicker</b>, quien recientemente acudió a comer tacos con <b>la gobernadora de Tlaxcala, <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">Lorena Cuéllar Cisneros</a> y su comitiva.</b> Añadió que en el camión donde preparan alimentos cumplen con las normas de higiene y el permiso para la venta de comida,<u><i><b> “cumplimos con todas las reglas que uno debe respetar”.</b></i></u></p><p>
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/qmjcvf-taqueria-tlaxcala/ALTERNATES/FREE_160/Taquer%C3%ADa%20Tlaxcala"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/qmjcvf-taqueria-tlaxcala/BINARY/thumbnail/Taquer%C3%ADa%20Tlaxcala"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Taquería Tlaxcala"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Taquería Tlaxcala ofrece comida tradicional de esta entidad en New Haven, Connecticut / Cortesía | Miguel Hernández Gervacio
</h4>
</div>
</div>
</div>
</div>
</p><p><b>No te pierdas:</b> ➡️<a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/tras-covid-surgen-nuevos-comercios-en-tlaxcala-8204590.html">Tras Covid, surgen nuevos comercios en Tlaxcala</a></p><p>Sostuvo que<b> tiene diez años en suelo estadounidense, y su suegro y esposa <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">decidieron</a> </b>echar a andar este proyecto gastronómico.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/casa-del-migrante-la-sagrada-familia-un-modelo-a-seguir-8198401.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/19myg2-construyen/ALTERNATES/LANDSCAPE_160/Construyen"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/19myg2-construyen/BINARY/thumbnail/Construyen"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Construyen"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/casa-del-migrante-la-sagrada-familia-un-modelo-a-seguir-8198401.html">
Casa del migrante “La Sagrada Familia”, un modelo a seguir
</a>
</h4>
</div>
</article>
</p><p><span class="quote">Somos residentes estadounidenses, mi familia y yo, la taquería es una idea de mi suegro, Alejandro Pérez, él es el chef manager; nosotros teníamos nuestro propio trabajo, nos unimos y la Taquería Tlaxcala es un éxito,</span> enfatizó.</p><p><b>Continúa leyendo:</b> ➡️ <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-segundo-estado-mas-seguro-durante-el-primer-trimestre-2022-8204928.html">Tlaxcala, segundo estado más seguro, durante el primer trimestre 2022</a></p><p>El zacatelquense señaló que tienen <b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html?token=-1654453816">clientes</a></b> de todo el mundo, <u><i><b>“estamos en la <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">zona</a> de la Universidad de Yale, viene gente de Emiratos Árabes, Corea, Japón, China, aparte nuestra gente latina y mexicana”.</b></i></u></p><p>
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/zhd2uy-taqueria-tlaxcala/ALTERNATES/FREE_160/Taquer%C3%ADa%20Tlaxcala"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/zhd2uy-taqueria-tlaxcala/BINARY/thumbnail/Taquer%C3%ADa%20Tlaxcala"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Taquería Tlaxcala"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Taquería Tlaxcala ofrece comida tradicional de esta entidad en New Haven, Connecticut / Cortesía | Miguel Hernández Gervacio
</h4>
</div>
</div>
</div>
</div>
</p><p>Informó que el negocio fue <b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">inaugurado</a></b> el 30 de enero de 2021 en medio de la pandemia<b>. <i><u>“Fue un inicio difícil por el fuerte confinamiento</u></i></b><i><u><b>, se nos hizo difícil, pero con la voluntad de Dios estamos saliendo adelante”,</b></u></i> refirió Hernández.</p><p><b>No dejes de leer: </b>➡️ <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/inicia-hoy-registro-para-vacunacion-covid-en-tlaxcaltecas-de-12-anos-sin-comorbilidades-8205192.html">Inicia hoy registro para vacunación Covid en tlaxcaltecas de 12 años sin comorbilidades</a></p><p>La taquería mexicana <b>ofrece <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html?token=-1654453816">comida mexicana,</a> principalmente tacos tradicionales de <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">Tlaxcala,</a> de carnitas, longaniza, al pastor y carne enchilada.</b></p><p>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/sera-permanente-el-trabajo-con-estados-unidos-de-america-lorena-cuellar-8188125.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/u946vj-la-gobernadora/ALTERNATES/LANDSCAPE_160/La%20gobernadora"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/u946vj-la-gobernadora/BINARY/thumbnail/La%20gobernadora"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La gobernadora"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/sera-permanente-el-trabajo-con-estados-unidos-de-america-lorena-cuellar-8188125.html">
Será permanente el trabajo con Estados Unidos de América: Lorena Cuéllar
</a>
</h4>
</div>
</article>
</p><p><span class="quote">Tenemos quesadillas, burritos, cemitas, elotes, esquites, tacos de birria, hay salsa que no gusta a muchos, pero tiene buena impresión; siempre regresan y cada vez son más,</span> enfatizó.</p><p>La atención de<b> este <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">establecimiento </a>gastronómico requiere de 16 horas diarias, dijo Hernández, quien añadió que “nos levantamos </b>a preparar hasta vender, en ocasiones hasta 20 horas seguidas por día”.</p><p><b>Más información:</b> ➡️ <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/municipios/opaco-manejo-del-erario-en-municipios-tlaxcaltecas-8204683.html">Opaco manejo del erario en municipios tlaxcaltecas</a></p><p>Subrayó que se ha ganado<b> el <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html?token=-1654453816">reconocimiento</a> la taquería, que hasta televisoras de <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">Connecticut</a> y Nueva York</b> los han entrevistado.<u><i><b> “Nos preguntan acerca de la comida”.</b></i></u></p><ul><li><b><i><u>5 personas labora</u></i></b><b><i><u>n en este restaurante; tres de base durante toda la jornada diaria</u></i></b></li></ul><p><b>Te puede interesar: </b>➡️ <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/atah-dara-descuento-del-50-en-tarifa-de-pasaje-a-estudiantes-8203098.html">ATAH dará descuento del 50 % en tarifa de pasaje a estudiantes</a></p><p> <section>
<article class="local
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/b9RF19EuKSo"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><b>No dejes de leer </b>⬇️<b></b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/sera-albergue-la-sagrada-familia-sede-de-festival-por-la-inclusion-8188112.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/3inisp-albergue-la-sagrada-familia/ALTERNATES/LANDSCAPE_160/Albergue%20La%20Sagrada%20Familia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/3inisp-albergue-la-sagrada-familia/BINARY/thumbnail/Albergue%20La%20Sagrada%20Familia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Albergue La Sagrada Familia"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/sera-albergue-la-sagrada-familia-sede-de-festival-por-la-inclusion-8188112.html">
Será Albergue La Sagrada Familia sede de festival por la inclusión
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/u1rinf-migrantes/ALTERNATES/LANDSCAPE_160/Migrantes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/u1rinf-migrantes/BINARY/thumbnail/Migrantes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html">
Acercan a migrantes diversos servicios en Nueva York
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/registra-sesa-asistencia-de-80-personas-en-primera-feria-del-migrante-2022-8169903.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/r5glza-sesa-1.jpeg/ALTERNATES/LANDSCAPE_160/Sesa%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/r5glza-sesa-1.jpeg/BINARY/thumbnail/Sesa%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sesa 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/registra-sesa-asistencia-de-80-personas-en-primera-feria-del-migrante-2022-8169903.html">
Registra Sesa asistencia de 80 personas en Primera Feria del Migrante 2022
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8210175 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8210175").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8210175").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8210175").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8210175"
>
<p>Habitantes de <b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">New Haven,</a> Connecticut, Estados Unidos de América</b> (EE. UU.) se<b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/casa-del-migrante-la-sagrada-familia-un-modelo-a-seguir-8198401.html?token=-59740576"> familiarizaron</a></b> con la<b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html?token=-1654453816"> gastronomía</a></b> mexicana que ofrecen<b> Alejandro Pérez, Vianey Pérez y Miguel Hernández,</b> de Zacualpan y Zacatelco.</p><p> <article class="cultura
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html">
<img src="https://www.elsoldetlaxcala.com.mx/cultura/16lm5t-antonio-martinez-1.jpg/ALTERNATES/LANDSCAPE_160/Antonio-Mart%C3%ADnez-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/cultura/16lm5t-antonio-martinez-1.jpg/BINARY/thumbnail/Antonio-Mart%C3%ADnez-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Antonio-Martínez-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html">
En Tlaxcala, preservarán identidad cultural de migrantes
</a>
</h4>
</div>
</article>
</p><p>La taquería <b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">Tlaxcala, </a></b>establecida con permisos sanitarios y de gobierno en la calle Grove,<b> cerca de la Universidad de Yale, es visitada por personas de <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html?token=-1654453816">diferentes países</a> y todos se acostumbran a la <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/casa-del-migrante-la-sagrada-familia-un-modelo-a-seguir-8198401.html?token=-59740576">comida de México,</a></b> dijo Miguel Hernández, un joven zacatelquense que disfruta el éxito como residente en EE. UU.</p><p><b>Lee también:</b> ➡️<a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/lejano-el-cambio-de-grados-escolares-homero-meneses-8204579.html">Lejano, el cambio de grados escolares: Homero Meneses</a></p><p>Comentó que coordinan legalmente este establecimiento comercial, que cubre <b>sus<a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html?token=-1654453816"> impuestos </a>y que es bien visto hasta por el alcalde Justin Elicker</b>, quien recientemente acudió a comer tacos con <b>la gobernadora de Tlaxcala, <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">Lorena Cuéllar Cisneros</a> y su comitiva.</b> Añadió que en el camión donde preparan alimentos cumplen con las normas de higiene y el permiso para la venta de comida,<u><i><b> “cumplimos con todas las reglas que uno debe respetar”.</b></i></u></p><p>
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/qmjcvf-taqueria-tlaxcala/ALTERNATES/FREE_160/Taquer%C3%ADa%20Tlaxcala"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/qmjcvf-taqueria-tlaxcala/BINARY/thumbnail/Taquer%C3%ADa%20Tlaxcala"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Taquería Tlaxcala"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Taquería Tlaxcala ofrece comida tradicional de esta entidad en New Haven, Connecticut / Cortesía | Miguel Hernández Gervacio
</h4>
</div>
</div>
</div>
</div>
</p><p><b>No te pierdas:</b> ➡️<a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/tras-covid-surgen-nuevos-comercios-en-tlaxcala-8204590.html">Tras Covid, surgen nuevos comercios en Tlaxcala</a></p><p>Sostuvo que<b> tiene diez años en suelo estadounidense, y su suegro y esposa <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">decidieron</a> </b>echar a andar este proyecto gastronómico.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/casa-del-migrante-la-sagrada-familia-un-modelo-a-seguir-8198401.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/19myg2-construyen/ALTERNATES/LANDSCAPE_160/Construyen"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/19myg2-construyen/BINARY/thumbnail/Construyen"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Construyen"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/casa-del-migrante-la-sagrada-familia-un-modelo-a-seguir-8198401.html">
Casa del migrante “La Sagrada Familia”, un modelo a seguir
</a>
</h4>
</div>
</article>
</p><p><span class="quote">Somos residentes estadounidenses, mi familia y yo, la taquería es una idea de mi suegro, Alejandro Pérez, él es el chef manager; nosotros teníamos nuestro propio trabajo, nos unimos y la Taquería Tlaxcala es un éxito,</span> enfatizó.</p><p><b>Continúa leyendo:</b> ➡️ <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/tlaxcala-segundo-estado-mas-seguro-durante-el-primer-trimestre-2022-8204928.html">Tlaxcala, segundo estado más seguro, durante el primer trimestre 2022</a></p><p>El zacatelquense señaló que tienen <b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html?token=-1654453816">clientes</a></b> de todo el mundo, <u><i><b>“estamos en la <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">zona</a> de la Universidad de Yale, viene gente de Emiratos Árabes, Corea, Japón, China, aparte nuestra gente latina y mexicana”.</b></i></u></p><p>
<div class="local_municipios
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/zhd2uy-taqueria-tlaxcala/ALTERNATES/FREE_160/Taquer%C3%ADa%20Tlaxcala"
data-variant="FREE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/zhd2uy-taqueria-tlaxcala/BINARY/thumbnail/Taquer%C3%ADa%20Tlaxcala"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Taquería Tlaxcala"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Taquería Tlaxcala ofrece comida tradicional de esta entidad en New Haven, Connecticut / Cortesía | Miguel Hernández Gervacio
</h4>
</div>
</div>
</div>
</div>
</p><p>Informó que el negocio fue <b><a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">inaugurado</a></b> el 30 de enero de 2021 en medio de la pandemia<b>. <i><u>“Fue un inicio difícil por el fuerte confinamiento</u></i></b><i><u><b>, se nos hizo difícil, pero con la voluntad de Dios estamos saliendo adelante”,</b></u></i> refirió Hernández.</p><p><b>No dejes de leer: </b>➡️ <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/inicia-hoy-registro-para-vacunacion-covid-en-tlaxcaltecas-de-12-anos-sin-comorbilidades-8205192.html">Inicia hoy registro para vacunación Covid en tlaxcaltecas de 12 años sin comorbilidades</a></p><p>La taquería mexicana <b>ofrece <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html?token=-1654453816">comida mexicana,</a> principalmente tacos tradicionales de <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">Tlaxcala,</a> de carnitas, longaniza, al pastor y carne enchilada.</b></p><p>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/sera-permanente-el-trabajo-con-estados-unidos-de-america-lorena-cuellar-8188125.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/u946vj-la-gobernadora/ALTERNATES/LANDSCAPE_160/La%20gobernadora"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/u946vj-la-gobernadora/BINARY/thumbnail/La%20gobernadora"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La gobernadora"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/sera-permanente-el-trabajo-con-estados-unidos-de-america-lorena-cuellar-8188125.html">
Será permanente el trabajo con Estados Unidos de América: Lorena Cuéllar
</a>
</h4>
</div>
</article>
</p><p><span class="quote">Tenemos quesadillas, burritos, cemitas, elotes, esquites, tacos de birria, hay salsa que no gusta a muchos, pero tiene buena impresión; siempre regresan y cada vez son más,</span> enfatizó.</p><p>La atención de<b> este <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">establecimiento </a>gastronómico requiere de 16 horas diarias, dijo Hernández, quien añadió que “nos levantamos </b>a preparar hasta vender, en ocasiones hasta 20 horas seguidas por día”.</p><p><b>Más información:</b> ➡️ <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/municipios/opaco-manejo-del-erario-en-municipios-tlaxcaltecas-8204683.html">Opaco manejo del erario en municipios tlaxcaltecas</a></p><p>Subrayó que se ha ganado<b> el <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html?token=-1654453816">reconocimiento</a> la taquería, que hasta televisoras de <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html?token=914006082">Connecticut</a> y Nueva York</b> los han entrevistado.<u><i><b> “Nos preguntan acerca de la comida”.</b></i></u></p><ul><li><b><i><u>5 personas labora</u></i></b><b><i><u>n en este restaurante; tres de base durante toda la jornada diaria</u></i></b></li></ul><p><b>Te puede interesar: </b>➡️ <a rel="Follow" target="_blank" href="https://www.elsoldetlaxcala.com.mx/local/atah-dara-descuento-del-50-en-tarifa-de-pasaje-a-estudiantes-8203098.html">ATAH dará descuento del 50 % en tarifa de pasaje a estudiantes</a></p><p> <section>
<article class="local
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/b9RF19EuKSo"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><b>No dejes de leer </b>⬇️<b></b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/sera-albergue-la-sagrada-familia-sede-de-festival-por-la-inclusion-8188112.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/3inisp-albergue-la-sagrada-familia/ALTERNATES/LANDSCAPE_160/Albergue%20La%20Sagrada%20Familia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/3inisp-albergue-la-sagrada-familia/BINARY/thumbnail/Albergue%20La%20Sagrada%20Familia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Albergue La Sagrada Familia"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/sera-albergue-la-sagrada-familia-sede-de-festival-por-la-inclusion-8188112.html">
Será Albergue La Sagrada Familia sede de festival por la inclusión
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/u1rinf-migrantes/ALTERNATES/LANDSCAPE_160/Migrantes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/u1rinf-migrantes/BINARY/thumbnail/Migrantes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/acercan-a-migrantes-diversos-servicios-en-nueva-york-8170652.html">
Acercan a migrantes diversos servicios en Nueva York
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/registra-sesa-asistencia-de-80-personas-en-primera-feria-del-migrante-2022-8169903.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/r5glza-sesa-1.jpeg/ALTERNATES/LANDSCAPE_160/Sesa%201.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/r5glza-sesa-1.jpeg/BINARY/thumbnail/Sesa%201.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sesa 1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/registra-sesa-asistencia-de-80-personas-en-primera-feria-del-migrante-2022-8169903.html">
Registra Sesa asistencia de 80 personas en Primera Feria del Migrante 2022
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8210175 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8210175").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8210175").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8210175").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Taquer%C3%ADa" class ="item-tags" >
Taquería
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/migrantes" class ="item-tags" >
Migrantes
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/municipios" class ="item-tags" >
Municipios
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html">
<img src="https://www.elsoldetlaxcala.com.mx/cultura/16lm5t-antonio-martinez-1.jpg/ALTERNATES/LANDSCAPE_160/Antonio-Mart%C3%ADnez-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/cultura/16lm5t-antonio-martinez-1.jpg/BINARY/thumbnail/Antonio-Mart%C3%ADnez-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Antonio-Martínez-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/en-tlaxcala-preservaran-identidad-cultural-de-migrantes-8204274.html">
En Tlaxcala, preservarán identidad cultural de migrantes
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/casa-del-migrante-la-sagrada-familia-un-modelo-a-seguir-8198401.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/19myg2-construyen/ALTERNATES/LANDSCAPE_160/Construyen"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/19myg2-construyen/BINARY/thumbnail/Construyen"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Construyen"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/casa-del-migrante-la-sagrada-familia-un-modelo-a-seguir-8198401.html">
Casa del migrante “La Sagrada Familia”, un modelo a seguir
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/sera-permanente-el-trabajo-con-estados-unidos-de-america-lorena-cuellar-8188125.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/u946vj-la-gobernadora/ALTERNATES/LANDSCAPE_160/La%20gobernadora"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/u946vj-la-gobernadora/BINARY/thumbnail/La%20gobernadora"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La gobernadora"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/local/sera-permanente-el-trabajo-con-estados-unidos-de-america-lorena-cuellar-8188125.html">
Será permanente el trabajo con Estados Unidos de América: Lorena Cuéllar
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/ofrece-gobernadora-apoyo-a-los-empresarios-tlaxcaltecas-8209808.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/rwllar-foro-automotriz/ALTERNATES/LANDSCAPE_160/Foro%20Automotriz"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/rwllar-foro-automotriz/BINARY/thumbnail/Foro%20Automotriz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Foro Automotriz"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/ofrece-gobernadora-apoyo-a-los-empresarios-tlaxcaltecas-8209808.html">
Ofrece Gobernadora apoyo a los empresarios tlaxcaltecas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/dia-del-trabajo-superan-operarios-tlaxcaltecas-estragos-por-covid-19-8194113.html"> Día del Trabajo | Superan operarios tlaxcaltecas estragos por Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-ya-puedes-comprar-terreno-con-infonavit-8124644.html"> En Tlaxcala ya puedes comprar terreno con Infonavit</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/empresas-tlaxcaltecas-mejoran-exportaciones-y-produccion-industrial-8124389.html"> Empresas tlaxcaltecas mejoran exportaciones y producción industrial</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/nuevo-reves-para-los-diputados-de-tlaxcala-scjn-observa-preceptos-de-la-ley-de-archivos-8210090.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/nuevo-reves-para-los-diputados-de-tlaxcala-scjn-observa-preceptos-de-la-ley-de-archivos-8210090.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/j5qyjc-congreso/ALTERNATES/LANDSCAPE_160/Congreso"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/j5qyjc-congreso/BINARY/thumbnail/Congreso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Congreso"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/nuevo-reves-para-los-diputados-de-tlaxcala-scjn-observa-preceptos-de-la-ley-de-archivos-8210090.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/nuevo-reves-para-los-diputados-de-tlaxcala-scjn-observa-preceptos-de-la-ley-de-archivos-8210090.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/nuevo-reves-para-los-diputados-de-tlaxcala-scjn-observa-preceptos-de-la-ley-de-archivos-8210090.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/nuevo-reves-para-los-diputados-de-tlaxcala-scjn-observa-preceptos-de-la-ley-de-archivos-8210090.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/nuevo-reves-para-los-diputados-de-tlaxcala-scjn-observa-preceptos-de-la-ley-de-archivos-8210090.html">
Nuevo revés para los diputados de Tlaxcala; SCJN observa preceptos de la Ley de Archivos
</a>
</h4>
<p class="summary ">
El ordenamiento fue impugnado por el INAI por que busca que el archivo estatal sea un órgano desconcentrado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/reciben-tlaxcaltecas-servicios-medicos-preventivos-8209925.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/reciben-tlaxcaltecas-servicios-medicos-preventivos-8209925.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/vyhh7l-secretaria-del-bienestar/ALTERNATES/LANDSCAPE_160/Secretar%C3%ADa%20del%20Bienestar"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/vyhh7l-secretaria-del-bienestar/BINARY/thumbnail/Secretar%C3%ADa%20del%20Bienestar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Secretaría del Bienestar"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/reciben-tlaxcaltecas-servicios-medicos-preventivos-8209925.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/reciben-tlaxcaltecas-servicios-medicos-preventivos-8209925.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/reciben-tlaxcaltecas-servicios-medicos-preventivos-8209925.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/reciben-tlaxcaltecas-servicios-medicos-preventivos-8209925.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/reciben-tlaxcaltecas-servicios-medicos-preventivos-8209925.html">
Reciben tlaxcaltecas servicios médicos preventivos
</a>
</h4>
<p class="summary ">
Más de 80 mil tlaxcaltecas son atendidos en 11 unidades
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/marcharan-docentes-tlaxcaltecas-este-dia-del-trabajo-8209975.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/marcharan-docentes-tlaxcaltecas-este-dia-del-trabajo-8209975.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/t5sy3g-pandemia/ALTERNATES/LANDSCAPE_160/pandemia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/t5sy3g-pandemia/BINARY/thumbnail/pandemia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pandemia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/marcharan-docentes-tlaxcaltecas-este-dia-del-trabajo-8209975.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/marcharan-docentes-tlaxcaltecas-este-dia-del-trabajo-8209975.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/marcharan-docentes-tlaxcaltecas-este-dia-del-trabajo-8209975.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/marcharan-docentes-tlaxcaltecas-este-dia-del-trabajo-8209975.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/marcharan-docentes-tlaxcaltecas-este-dia-del-trabajo-8209975.html">
Marcharán docentes tlaxcaltecas este Día del Trabajo
</a>
</h4>
<p class="summary ">
La Sección 31 del Sindicato Nacional de Trabajadores de la Educacón convocó a dicha actividad
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/denuncia-alcaldesa-de-mazatecochco-a-sus-opositores-8210159.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/denuncia-alcaldesa-de-mazatecochco-a-sus-opositores-8210159.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/895b8-casa-de-la-alcaldesa-de-mazatecochco/ALTERNATES/LANDSCAPE_160/casa%20de%20la%20alcaldesa%20de%20Mazatecochco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/895b8-casa-de-la-alcaldesa-de-mazatecochco/BINARY/thumbnail/casa%20de%20la%20alcaldesa%20de%20Mazatecochco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="casa de la alcaldesa de Mazatecochco"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/denuncia-alcaldesa-de-mazatecochco-a-sus-opositores-8210159.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/denuncia-alcaldesa-de-mazatecochco-a-sus-opositores-8210159.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/denuncia-alcaldesa-de-mazatecochco-a-sus-opositores-8210159.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/denuncia-alcaldesa-de-mazatecochco-a-sus-opositores-8210159.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/denuncia-alcaldesa-de-mazatecochco-a-sus-opositores-8210159.html">
Denuncia alcaldesa de Mazatecochco a sus opositores
</a>
</h4>
<p class="summary ">
Por allanamiento de morada y robo en su propiedad donde despacha
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/5nlyjv-taqueria-tlaxcala/ALTERNATES/LANDSCAPE_160/Taquer%C3%ADa%20Tlaxcala"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/5nlyjv-taqueria-tlaxcala/BINARY/thumbnail/Taquer%C3%ADa%20Tlaxcala"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Taquería Tlaxcala"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/triunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html">
Triunfa en New Haven taquería tlaxcalteca
</a>
</h4>
<p class="summary ">
Los dueños, originarios de Zacualpan y Zacatelco, decidieron emprender en plena pandemia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/piden-pobladores-fiscalizar-a-la-comision-de-agua-potable-y-alcantarillado-de-ocotlan-tlaxcala-8210181.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/piden-pobladores-fiscalizar-a-la-comision-de-agua-potable-y-alcantarillado-de-ocotlan-tlaxcala-8210181.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/jfszx5-vecinos-de-ocotlan/ALTERNATES/LANDSCAPE_160/Vecinos%20de%20Ocotl%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/jfszx5-vecinos-de-ocotlan/BINARY/thumbnail/Vecinos%20de%20Ocotl%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vecinos de Ocotlán"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/piden-pobladores-fiscalizar-a-la-comision-de-agua-potable-y-alcantarillado-de-ocotlan-tlaxcala-8210181.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/piden-pobladores-fiscalizar-a-la-comision-de-agua-potable-y-alcantarillado-de-ocotlan-tlaxcala-8210181.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/piden-pobladores-fiscalizar-a-la-comision-de-agua-potable-y-alcantarillado-de-ocotlan-tlaxcala-8210181.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/piden-pobladores-fiscalizar-a-la-comision-de-agua-potable-y-alcantarillado-de-ocotlan-tlaxcala-8210181.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/piden-pobladores-fiscalizar-a-la-comision-de-agua-potable-y-alcantarillado-de-ocotlan-tlaxcala-8210181.html">
Piden pobladores fiscalizar a la Comisión de Agua Potable y Alcantarillado de Ocotlán, Tlaxcala
</a>
</h4>
<p class="summary ">
Desde 2017, vecinos de la comunidad de Ocotlán, en Tlaxcala, padecen desabasto de agua potable.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/vuelven-celebraciones-de-la-madre-y-del-nino-a-municipios-tlaxcaltecas-8210158.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/vuelven-celebraciones-de-la-madre-y-del-nino-a-municipios-tlaxcaltecas-8210158.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/xxw17o-dia-del-nino/ALTERNATES/LANDSCAPE_160/D%C3%ADa%20del%20Ni%C3%B1o"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/xxw17o-dia-del-nino/BINARY/thumbnail/D%C3%ADa%20del%20Ni%C3%B1o"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Día del Niño"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/vuelven-celebraciones-de-la-madre-y-del-nino-a-municipios-tlaxcaltecas-8210158.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/vuelven-celebraciones-de-la-madre-y-del-nino-a-municipios-tlaxcaltecas-8210158.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/vuelven-celebraciones-de-la-madre-y-del-nino-a-municipios-tlaxcaltecas-8210158.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/vuelven-celebraciones-de-la-madre-y-del-nino-a-municipios-tlaxcaltecas-8210158.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/vuelven-celebraciones-de-la-madre-y-del-nino-a-municipios-tlaxcaltecas-8210158.html">
Vuelven celebraciones de la madre y del niño a municipios tlaxcaltecas
</a>
</h4>
<p class="summary ">
Las condiciones de salud lo permiten
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/reciben-los-poderes-mas-de-64.4-millone-de-pesos-del-primer-ajuste-trimestral-8210285.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/reciben-los-poderes-mas-de-64.4-millone-de-pesos-del-primer-ajuste-trimestral-8210285.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/y6pqra-diputados-locales/ALTERNATES/LANDSCAPE_160/diputados%20locales"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/y6pqra-diputados-locales/BINARY/thumbnail/diputados%20locales"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="diputados locales"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/reciben-los-poderes-mas-de-64.4-millone-de-pesos-del-primer-ajuste-trimestral-8210285.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/reciben-los-poderes-mas-de-64.4-millone-de-pesos-del-primer-ajuste-trimestral-8210285.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/reciben-los-poderes-mas-de-64.4-millone-de-pesos-del-primer-ajuste-trimestral-8210285.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/reciben-los-poderes-mas-de-64.4-millone-de-pesos-del-primer-ajuste-trimestral-8210285.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/reciben-los-poderes-mas-de-64.4-millone-de-pesos-del-primer-ajuste-trimestral-8210285.html">
Reciben los Poderes más de 64.4 millone de pesos del primer ajuste trimestral
</a>
</h4>
<p class="summary ">
Los ingresos provenientes de fuentes locales que son sujetos a distribución y recaudados por el estado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/preservar-ecosistemas-prioridad-en-huamantla-8210130.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/preservar-ecosistemas-prioridad-en-huamantla-8210130.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/xmdqdc-juan-salvador-santos/ALTERNATES/LANDSCAPE_160/Juan%20Salvador%20Santos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/xmdqdc-juan-salvador-santos/BINARY/thumbnail/Juan%20Salvador%20Santos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Juan Salvador Santos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/preservar-ecosistemas-prioridad-en-huamantla-8210130.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/preservar-ecosistemas-prioridad-en-huamantla-8210130.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/preservar-ecosistemas-prioridad-en-huamantla-8210130.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/preservar-ecosistemas-prioridad-en-huamantla-8210130.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/preservar-ecosistemas-prioridad-en-huamantla-8210130.html">
Preservar ecosistemas, prioridad en Huamantla
</a>
</h4>
<p class="summary ">
Dan seguimiento a un proyecto integral, con el objetivo de poder fortalecer los ecosistemas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=515&contextPath=460-513-515-&pubId=9&cat=&meta=read-story&objId=8210175&type=article&title=Triunfa+en+New+Haven+taquer%c3%ada+tlaxcalteca&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fmunicipios%2ftriunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=515&amp;contextPath=460-513-515-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=8210175&amp;type=article&amp;title=Triunfa+en+New+Haven+taquer%c3%ada+tlaxcalteca&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2flocal%2fmunicipios%2ftriunfa-en-new-haven-taqueria-tlaxcalteca-8210175.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=141007615&title=Taquer%c3%ada&url=tag%3amain.ewf%2c2014%3aTaquer%25C3%25ADa&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=141007615&amp;title=Taquer%c3%ada&amp;url=tag%3amain.ewf%2c2014%3aTaquer%25C3%25ADa&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=1226066749&title=Migrantes&url=tag%3amain.ewf%2c2014%3amigrantes&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=1226066749&amp;title=Migrantes&amp;url=tag%3amain.ewf%2c2014%3amigrantes&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-513-515-&cat=main.ewf%2c2014&objId=1328147763&title=Municipios&url=tag%3amain.ewf%2c2014%3amunicipios&rt=1&ctxId=515&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-513-515-&amp;cat=main.ewf%2c2014&amp;objId=1328147763&amp;title=Municipios&amp;url=tag%3amain.ewf%2c2014%3amunicipios&amp;rt=1&amp;ctxId=515&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_municipios';
_sf_async_config.authors = 'Francisco H. Reyes | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
