<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Alfredo Maza | El Sol de México"});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Ucrania, Rusia, Cancillería]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>México condena violenta invasión de Rusia a Ucrania - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="Ucrania,Rusia,Cancillería, "/>
<meta name="description" content="“Nuestra orientación principal es rechazar el uso de la fuerza y condenar enérgicamente” señaló el canciller"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/ay9ols-canciller-marcelo-ebrard-sostiene-dialogo-con-mexicanos-que-residen-en-ucrania.jpg/ALTERNATES/LANDSCAPE_1140/Canciller%20Marcelo%20Ebrard%20sostiene%20di%C3%A1logo%20con%20mexicanos%20que%20residen%20en%20Ucrania.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="México condena enérgicamente invasión de Rusia a Ucrania"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html"/>
<meta property="og:description" content="“Nuestra orientación principal es rechazar el uso de la fuerza y condenar enérgicamente” señaló el canciller"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="México condena enérgicamente invasión de Rusia a Ucrania"/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html"/>
<meta name="twitter:description" content="“Nuestra orientación principal es rechazar el uso de la fuerza y condenar enérgicamente” señaló el canciller"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/ay9ols-canciller-marcelo-ebrard-sostiene-dialogo-con-mexicanos-que-residen-en-ucrania.jpg/ALTERNATES/LANDSCAPE_400/Canciller%20Marcelo%20Ebrard%20sostiene%20di%C3%A1logo%20con%20mexicanos%20que%20residen%20en%20Ucrania.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.bdd0a61b7ad8bba706241f8abdbcd98e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '7910036');
googletag.pubads().setTargeting("topic", [
"Ucrania",
"Rusia",
"Cancillería",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html"
},
"headline" : "México condena enérgicamente invasión de Rusia a Ucrania",
"datePublished": "2022-02-24T18:29:01CST",
"dateModified": "2022-02-24T19:04:53CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Alfredo Maza | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/ay9ols-canciller-marcelo-ebrard-sostiene-dialogo-con-mexicanos-que-residen-en-ucrania.jpg/ALTERNATES/LANDSCAPE_960/Canciller%20Marcelo%20Ebrard%20sostiene%20di%C3%A1logo%20con%20mexicanos%20que%20residen%20en%20Ucrania.jpg",
"height": "599",
"width": "960"
},
"description" : "“Nuestra orientación principal es rechazar el uso de la fuerza y condenar enérgicamente” señaló el canciller",
"articleSection": "mexico_sociedad",
"keywords":"[Ucrania, Rusia, Cancillería]"
}
</script>
<script async src="https://t.seedtag.com/t/1208-6287-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="advertisment ">
<style>
#stickyunit { position: fixed; z-index: 10000; left: 0; right: 0; bottom: 0;}
</style>
<div id="stickyunit">
<div class="advertisment-sticky">
<div id="dfp-nota-sticky">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-sticky'); });</script>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 24 de febrero de 2022
</p>
</div>
<div>
<h1
class="title">
México condena enérgicamente invasión de Rusia a Ucrania
</h1>
</div>
<h3
class="subtitle">
“Nuestra orientación principal es rechazar el uso de la fuerza y condenar enérgicamente” señaló el canciller
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/ay9ols-canciller-marcelo-ebrard-sostiene-dialogo-con-mexicanos-que-residen-en-ucrania.jpg/ALTERNATES/LANDSCAPE_160/Canciller%20Marcelo%20Ebrard%20sostiene%20di%C3%A1logo%20con%20mexicanos%20que%20residen%20en%20Ucrania.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ay9ols-canciller-marcelo-ebrard-sostiene-dialogo-con-mexicanos-que-residen-en-ucrania.jpg/BINARY/thumbnail/Canciller%20Marcelo%20Ebrard%20sostiene%20di%C3%A1logo%20con%20mexicanos%20que%20residen%20en%20Ucrania.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Canciller Marcelo Ebrard sostiene diálogo con mexicanos que residen en Ucrania.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Por ordenes de AMLO, Ebrard mantendrá diálogo permanente en la medida de lo posible, con mexicanas y mexicanos en aquella nación
<span class="pic-credits">/&nbsp;Foto: Daniel Galeana | El Sol de México</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alfredo Maza | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7910036"
>
<p>México, a través del canciller Marcelo Ebrard, condenó de manera enérgica la tarde de este jueves la invasión de Rusia a Ucrania.</p><p>A través de un mensaje compartido en sus redes sociales, el canciller rechazó el uso de la fuerza utilizado por el ejército ruso, por lo que demandó un cese a las hostilidades y se inicie un diálogo inmediato para proteger a la población.</p><p>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/mundo/lideres-en-latinoamerica-reaccionan-a-invasion-rusa-contra-ucrania-7908486.html" target="_blank" rel="Follow"><b>Líderes en Latinoamérica reaccionan a invasión rusa contra Ucrania</b></a></p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">México rechaza el uso de la fuerza y condena enérgicamente la invasión Rusa a Ucrania. Demanda cesen las hostilidades,se inicie diálogo,se proteja a la población.Aquí instrucciones al Dr.Juan Ramón de la Fuente para el Consejo de Seguridad de mañana. <a href="https://t.co/NoGDWbwQpG">pic.twitter.com/NoGDWbwQpG</a></p>&mdash; Marcelo Ebrard C. (@m_ebrard) <a href="https://twitter.com/m_ebrard/status/1496999666902355976?ref_src=twsrc%5Etfw">February 25, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>“México condena enérgicamente esta invasión y llama a un cese al fuego inmediato que permita una salida diplomática y que proteja a la población y evite sufrimiento”, señaló. </p><p>Previamente el canciller había explicado que, después de pláticas y conversaciones con más de siete países y con la embajada de México en Ucrania “tenemos muy claro que estamos ante una invasión”. </p><p>“Ya no hay ni una duda de ello, es una operación con una escala que cubre casi todo el territorio de Ucrania”, dijo. </p><p>Por ello, aseguró que las instrucciones para Juan Ramón de la Fuente, embajador de México en Nueva York, y para el Consejo de Seguridad a celebrarse mañana es insistir en la necesidad de una salida diplomática y apoyar al secretario de las Naciones Unidas. </p><p>La condena de Marcelo Ebrard ocurre horas después de que este se reunió en Palacio Nacional con el presidente Andrés Manuel López Obrador para fijar el posicionamiento del país respecto a esta situación. </p><p>Además, ocurre luego de que Oksana Dramarétska, embajadora de Ucrania en México, pidió al Gobierno Federal romper relaciones diplomáticas con Rusia por la invasión militar a su país, y fijar una postura clara al respecto. </p><p>“De México esperamos una posición muy clara porque hasta ahora no hemos sentido muy clara su postura, respetamos mucho su apoyo, pero hoy necesitamos una declaración clara que condene la invasión porque hasta ahora no lo hemos sentido”, afirmó la diplomática. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Sobre este hecho, el canciller no dijo nada en su nuevo pronunciamiento. Sin embrago, por la mañana había aclarado que las relaciones diplomáticas con ambos países continuarían, pues ello implica mantener el diálogo con las partes involucradas en este conflicto.</p><p>Los embajadores de distintas naciones de Europa en México también condenaron los ataques armados de Rusia y exigieron a Moscú salir inmediatamente de Ucrania. Además, ofrecieron a su colega ucraniana ayuda humanitaria para sus connacionales.</p><p><i>Con información de Roxana González</i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7910036 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7910036").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7910036").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7910036").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7910036"
>
<p>México, a través del canciller Marcelo Ebrard, condenó de manera enérgica la tarde de este jueves la invasión de Rusia a Ucrania.</p><p>A través de un mensaje compartido en sus redes sociales, el canciller rechazó el uso de la fuerza utilizado por el ejército ruso, por lo que demandó un cese a las hostilidades y se inicie un diálogo inmediato para proteger a la población.</p><p>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/mundo/lideres-en-latinoamerica-reaccionan-a-invasion-rusa-contra-ucrania-7908486.html" target="_blank" rel="Follow"><b>Líderes en Latinoamérica reaccionan a invasión rusa contra Ucrania</b></a></p><p>
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">México rechaza el uso de la fuerza y condena enérgicamente la invasión Rusa a Ucrania. Demanda cesen las hostilidades,se inicie diálogo,se proteja a la población.Aquí instrucciones al Dr.Juan Ramón de la Fuente para el Consejo de Seguridad de mañana. <a href="https://t.co/NoGDWbwQpG">pic.twitter.com/NoGDWbwQpG</a></p>&mdash; Marcelo Ebrard C. (@m_ebrard) <a href="https://twitter.com/m_ebrard/status/1496999666902355976?ref_src=twsrc%5Etfw">February 25, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>“México condena enérgicamente esta invasión y llama a un cese al fuego inmediato que permita una salida diplomática y que proteja a la población y evite sufrimiento”, señaló. </p><p>Previamente el canciller había explicado que, después de pláticas y conversaciones con más de siete países y con la embajada de México en Ucrania “tenemos muy claro que estamos ante una invasión”. </p><p>“Ya no hay ni una duda de ello, es una operación con una escala que cubre casi todo el territorio de Ucrania”, dijo. </p><p>Por ello, aseguró que las instrucciones para Juan Ramón de la Fuente, embajador de México en Nueva York, y para el Consejo de Seguridad a celebrarse mañana es insistir en la necesidad de una salida diplomática y apoyar al secretario de las Naciones Unidas. </p><p>La condena de Marcelo Ebrard ocurre horas después de que este se reunió en Palacio Nacional con el presidente Andrés Manuel López Obrador para fijar el posicionamiento del país respecto a esta situación. </p><p>Además, ocurre luego de que Oksana Dramarétska, embajadora de Ucrania en México, pidió al Gobierno Federal romper relaciones diplomáticas con Rusia por la invasión militar a su país, y fijar una postura clara al respecto. </p><p>“De México esperamos una posición muy clara porque hasta ahora no hemos sentido muy clara su postura, respetamos mucho su apoyo, pero hoy necesitamos una declaración clara que condene la invasión porque hasta ahora no lo hemos sentido”, afirmó la diplomática. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Sobre este hecho, el canciller no dijo nada en su nuevo pronunciamiento. Sin embrago, por la mañana había aclarado que las relaciones diplomáticas con ambos países continuarían, pues ello implica mantener el diálogo con las partes involucradas en este conflicto.</p><p>Los embajadores de distintas naciones de Europa en México también condenaron los ataques armados de Rusia y exigieron a Moscú salir inmediatamente de Ucrania. Además, ofrecieron a su colega ucraniana ayuda humanitaria para sus connacionales.</p><p><i>Con información de Roxana González</i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7910036 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7910036").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7910036").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7910036").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/cancilleria" class ="item-tags" >
Cancillería
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Rusia" class ="item-tags" >
Rusia
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/ucrania" class ="item-tags" >
Ucrania
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html/default/wf.fragment/1fff2f82-ee7b-4661-802b-7cb52ee2f876"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/materias-primas-que-corren-peligro-ante-invasion-de-rusia-a-ucrania-7909669.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/i7o792-cuales-son-las-materias-primas-que-corren-peligro-ante-invasion-de-rusia-a-ucrania/ALTERNATES/LANDSCAPE_160/%C2%BFCu%C3%A1les%20son%20las%20materias%20primas%20que%20corren%20peligro%20ante%20invasi%C3%B3n%20de%20Rusia%20a%20Ucrania-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/i7o792-cuales-son-las-materias-primas-que-corren-peligro-ante-invasion-de-rusia-a-ucrania/BINARY/thumbnail/%C2%BFCu%C3%A1les%20son%20las%20materias%20primas%20que%20corren%20peligro%20ante%20invasi%C3%B3n%20de%20Rusia%20a%20Ucrania-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¿Cuáles son las materias primas que corren peligro ante invasión de Rusia a Ucrania?"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/materias-primas-que-corren-peligro-ante-invasion-de-rusia-a-ucrania-7909669.html">
¿Cuáles son las materias primas que corren peligro ante invasión de Rusia a Ucrania? </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/union-europea-en-mexico-pide-a-putin-poner-fin-a-operaciones-militares-7909339.html">
<img src="https://www.elsoldemexico.com.mx/mundo/4r0681-uion-europea-condena-ataque-de-putin-a-ucrania.jpg/ALTERNATES/LANDSCAPE_160/Ui%C3%B3n%20Europea%20condena%20ataque%20de%20Putin%20a%20Ucrania.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4r0681-uion-europea-condena-ataque-de-putin-a-ucrania.jpg/BINARY/thumbnail/Ui%C3%B3n%20Europea%20condena%20ataque%20de%20Putin%20a%20Ucrania.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Uión Europea condena ataque de Putin a Ucrania.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/union-europea-en-mexico-pide-a-putin-poner-fin-a-operaciones-militares-7909339.html">
Unión Europea en México pide a Putin poner fin a operaciones militares </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/embajada-de-ucrania-en-mexico-pide-romper-relaciones-diplomaticas-con-rusia-7908107.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/bb3s6b-embajada-de-ucrania-en-mexico-pide-romper-relaciones-diplomaticas-con-rusia-1.png/ALTERNATES/LANDSCAPE_160/Embajada%20de%20Ucrania%20en%20Me%CC%81xico%20pide%20romper%20relaciones%20diploma%CC%81ticas%20con%20Rusia%201.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/bb3s6b-embajada-de-ucrania-en-mexico-pide-romper-relaciones-diplomaticas-con-rusia-1.png/BINARY/thumbnail/Embajada%20de%20Ucrania%20en%20Me%CC%81xico%20pide%20romper%20relaciones%20diploma%CC%81ticas%20con%20Rusia%201.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Embajada de Ucrania en México pide romper relaciones diplomáticas con Rusia 1.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/embajada-de-ucrania-en-mexico-pide-romper-relaciones-diplomaticas-con-rusia-7908107.html">
Embajada de Ucrania en México pide romper relaciones diplomáticas con Rusia
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/ejercera-tlaxcala-211-millones-del-fasp-7909518.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/rm0dcw-seguridad-publica.jpeg/ALTERNATES/LANDSCAPE_160/Seguridad%20P%C3%BAblica.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/rm0dcw-seguridad-publica.jpeg/BINARY/thumbnail/Seguridad%20P%C3%BAblica.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Seguridad Pública.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/ejercera-tlaxcala-211-millones-del-fasp-7909518.html">
Ejercerá Tlaxcala 211 millones del FASP
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/asegura-max-hernandez-que-fortaleceran-actuacion-contra-los-linchamientos-en-tlaxcala-7906822.html"> Asegura Max Hernández que fortalecerán actuación contra los linchamientos en Tlaxcala</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/incomunica-delincuencia-a-colonia-de-calpulalpan-7906998.html"> Incomunica delincuencia a colonia de Calpulalpan</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/capacitan-a-comunidades-de-ixtacuixtla-ante-riesgos-7906981.html"> Capacitan a comunidades de Ixtacuixtla ante riesgos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/conmemoran-dia-de-la-bandera-en-tlaxcala-7909245.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/conmemoran-dia-de-la-bandera-en-tlaxcala-7909245.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/qdnduq-dia-de-la-bandera.jpeg/ALTERNATES/LANDSCAPE_160/D%C3%ADa%20de%20la%20bandera.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/qdnduq-dia-de-la-bandera.jpeg/BINARY/thumbnail/D%C3%ADa%20de%20la%20bandera.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Día de la bandera.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/conmemoran-dia-de-la-bandera-en-tlaxcala-7909245.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/conmemoran-dia-de-la-bandera-en-tlaxcala-7909245.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/conmemoran-dia-de-la-bandera-en-tlaxcala-7909245.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/conmemoran-dia-de-la-bandera-en-tlaxcala-7909245.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/conmemoran-dia-de-la-bandera-en-tlaxcala-7909245.html">
Conmemoran Día de la Bandera en Tlaxcala </a>
</h4>
<p class="summary ">
En el acto participaron representantes de los poderes Legislativo, Ejecutivo y Judicial
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-ocupan-mujeres-37-de-cargos-de-eleccion-7906619.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-ocupan-mujeres-37-de-cargos-de-eleccion-7906619.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/oqp7nj-lorena-cuellar/ALTERNATES/LANDSCAPE_160/Lorena%20Cu%C3%A9llar"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/oqp7nj-lorena-cuellar/BINARY/thumbnail/Lorena%20Cu%C3%A9llar"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lorena Cuéllar"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-ocupan-mujeres-37-de-cargos-de-eleccion-7906619.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-ocupan-mujeres-37-de-cargos-de-eleccion-7906619.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-ocupan-mujeres-37-de-cargos-de-eleccion-7906619.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-ocupan-mujeres-37-de-cargos-de-eleccion-7906619.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/en-tlaxcala-ocupan-mujeres-37-de-cargos-de-eleccion-7906619.html">
En Tlaxcala ocupan mujeres 37 % de cargos de elección
</a>
</h4>
<p class="summary ">
Es en las presidencias de comunidad donde se registra un desequilibrio, pues de 350 lugares solo en 55 gobiernan mujeres
</p>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/entre-empujones-y-manotazos-rescataron-a-alcaldesa-de-amaxac-7907197.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/entre-empujones-y-manotazos-rescataron-a-alcaldesa-de-amaxac-7907197.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/municipios/2e857-amaxac/ALTERNATES/LANDSCAPE_160/Amaxac"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/municipios/2e857-amaxac/BINARY/thumbnail/Amaxac"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Amaxac"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/entre-empujones-y-manotazos-rescataron-a-alcaldesa-de-amaxac-7907197.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/entre-empujones-y-manotazos-rescataron-a-alcaldesa-de-amaxac-7907197.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/entre-empujones-y-manotazos-rescataron-a-alcaldesa-de-amaxac-7907197.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/entre-empujones-y-manotazos-rescataron-a-alcaldesa-de-amaxac-7907197.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/entre-empujones-y-manotazos-rescataron-a-alcaldesa-de-amaxac-7907197.html">
Entre empujones y manotazos rescataron a alcaldesa de Amaxac
</a>
</h4>
<p class="summary ">
Protestan pobladores por incumplimiento al tabulador de la ley de ingresos que acordaron con Nancy Cortés Vázquez: piden la revocación de mandato
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ay9ols-canciller-marcelo-ebrard-sostiene-dialogo-con-mexicanos-que-residen-en-ucrania.jpg/ALTERNATES/LANDSCAPE_160/Canciller%20Marcelo%20Ebrard%20sostiene%20di%C3%A1logo%20con%20mexicanos%20que%20residen%20en%20Ucrania.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ay9ols-canciller-marcelo-ebrard-sostiene-dialogo-con-mexicanos-que-residen-en-ucrania.jpg/BINARY/thumbnail/Canciller%20Marcelo%20Ebrard%20sostiene%20di%C3%A1logo%20con%20mexicanos%20que%20residen%20en%20Ucrania.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Canciller Marcelo Ebrard sostiene diálogo con mexicanos que residen en Ucrania.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html">
México condena enérgicamente invasión de Rusia a Ucrania
</a>
</h4>
<p class="summary ">
“Nuestra orientación principal es rechazar el uso de la fuerza y condenar enérgicamente” señaló el canciller
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/omg/vandalizan-mural-de-santa-fe-klan-y-amenazan-al-cantante-guanajuatense-7909513.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/omg/vandalizan-mural-de-santa-fe-klan-y-amenazan-al-cantante-guanajuatense-7909513.html">
<img src="https://www.elsoldeleon.com.mx/local/deqkyo-vandalizan-mural-santa-fe-klan-2.jpg/ALTERNATES/LANDSCAPE_160/Vandalizan-mural-Santa-Fe-Klan%20%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/deqkyo-vandalizan-mural-santa-fe-klan-2.jpg/BINARY/thumbnail/Vandalizan-mural-Santa-Fe-Klan%20%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vandalizan-mural-Santa-Fe-Klan (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/omg/vandalizan-mural-de-santa-fe-klan-y-amenazan-al-cantante-guanajuatense-7909513.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/omg/vandalizan-mural-de-santa-fe-klan-y-amenazan-al-cantante-guanajuatense-7909513.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/omg/vandalizan-mural-de-santa-fe-klan-y-amenazan-al-cantante-guanajuatense-7909513.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/omg/vandalizan-mural-de-santa-fe-klan-y-amenazan-al-cantante-guanajuatense-7909513.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/omg/vandalizan-mural-de-santa-fe-klan-y-amenazan-al-cantante-guanajuatense-7909513.html">
Vandalizan mural de Santa Fe Klan por segunda ocasión y lanzan amenaza contra el rapero [Video]
</a>
</h4>
<p class="summary ">
El mural realizado en la fachada de la casa del cantante en Guanajuato fue vandalizado con pintura blanca por segunda ocasión
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/ejercera-tlaxcala-211-millones-del-fasp-7909518.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/ejercera-tlaxcala-211-millones-del-fasp-7909518.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/rm0dcw-seguridad-publica.jpeg/ALTERNATES/LANDSCAPE_160/Seguridad%20P%C3%BAblica.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/rm0dcw-seguridad-publica.jpeg/BINARY/thumbnail/Seguridad%20P%C3%BAblica.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Seguridad Pública.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/ejercera-tlaxcala-211-millones-del-fasp-7909518.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/ejercera-tlaxcala-211-millones-del-fasp-7909518.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/ejercera-tlaxcala-211-millones-del-fasp-7909518.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/ejercera-tlaxcala-211-millones-del-fasp-7909518.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/ejercera-tlaxcala-211-millones-del-fasp-7909518.html">
Ejercerá Tlaxcala 211 millones del FASP
</a>
</h4>
<p class="summary ">
El recurso será destinado para reforzar la seguridad pública en los 60 municipios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/conmemoran-dia-de-la-bandera-en-tlaxcala-7909245.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/conmemoran-dia-de-la-bandera-en-tlaxcala-7909245.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/qdnduq-dia-de-la-bandera.jpeg/ALTERNATES/LANDSCAPE_160/D%C3%ADa%20de%20la%20bandera.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/qdnduq-dia-de-la-bandera.jpeg/BINARY/thumbnail/D%C3%ADa%20de%20la%20bandera.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Día de la bandera.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/conmemoran-dia-de-la-bandera-en-tlaxcala-7909245.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/conmemoran-dia-de-la-bandera-en-tlaxcala-7909245.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/conmemoran-dia-de-la-bandera-en-tlaxcala-7909245.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/conmemoran-dia-de-la-bandera-en-tlaxcala-7909245.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/conmemoran-dia-de-la-bandera-en-tlaxcala-7909245.html">
Conmemoran Día de la Bandera en Tlaxcala </a>
</h4>
<p class="summary ">
En el acto participaron representantes de los poderes Legislativo, Ejecutivo y Judicial
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/aseguran-siete-armas-de-utileria-a-el-dandy-durante-filmacion-en-laguna-de-acuitlapilco-7909224.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/aseguran-siete-armas-de-utileria-a-el-dandy-durante-filmacion-en-laguna-de-acuitlapilco-7909224.html">
<img src="https://www.elsoldetlaxcala.com.mx/policiaca/necpfs-el-dandy-1.jpg/ALTERNATES/LANDSCAPE_160/El%20Dandy%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/policiaca/necpfs-el-dandy-1.jpg/BINARY/thumbnail/El%20Dandy%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El Dandy 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/aseguran-siete-armas-de-utileria-a-el-dandy-durante-filmacion-en-laguna-de-acuitlapilco-7909224.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/aseguran-siete-armas-de-utileria-a-el-dandy-durante-filmacion-en-laguna-de-acuitlapilco-7909224.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/aseguran-siete-armas-de-utileria-a-el-dandy-durante-filmacion-en-laguna-de-acuitlapilco-7909224.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/aseguran-siete-armas-de-utileria-a-el-dandy-durante-filmacion-en-laguna-de-acuitlapilco-7909224.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/aseguran-siete-armas-de-utileria-a-el-dandy-durante-filmacion-en-laguna-de-acuitlapilco-7909224.html">
Aseguran siete armas de utilería a “El Dandy” durante filmación en Laguna de Acuitlapilco
</a>
</h4>
<p class="summary ">
Vecinos capitalinos se alarmaron por la simulación del secuestro de una persona
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/automotriz/bmw-i4-el-gran-coupe-electrico-llega-a-mexico-7907654.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/automotriz/bmw-i4-el-gran-coupe-electrico-llega-a-mexico-7907654.html">
<img src="https://www.elsoldemexico.com.mx/incoming/bsur36-p90423612_highres_the-bmw-i4-edrive40-.jpg/ALTERNATES/LANDSCAPE_160/P90423612_highRes_the-bmw-i4-edrive40-.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/bsur36-p90423612_highres_the-bmw-i4-edrive40-.jpg/BINARY/thumbnail/P90423612_highRes_the-bmw-i4-edrive40-.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="P90423612_highRes_the-bmw-i4-edrive40-.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/automotriz/bmw-i4-el-gran-coupe-electrico-llega-a-mexico-7907654.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/deportes/automotriz/bmw-i4-el-gran-coupe-electrico-llega-a-mexico-7907654.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/automotriz/bmw-i4-el-gran-coupe-electrico-llega-a-mexico-7907654.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/deportes/automotriz/bmw-i4-el-gran-coupe-electrico-llega-a-mexico-7907654.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/automotriz/bmw-i4-el-gran-coupe-electrico-llega-a-mexico-7907654.html">
BMW i4, el gran coupé eléctrico llega a México </a>
</h4>
<p class="summary ">
Presume un diseño elegante, tecnología y un desempeño sustentable
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=508&contextPath=460-476-508-&pubId=9&cat=&meta=read-story&objId=7910036&type=article&title=M%c3%a9xico+condena+en%c3%a9rgicamente+invasi%c3%b3n+de+Rusia+a+Ucrania&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fmexico%2fsociedad%2fmexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=508&amp;contextPath=460-476-508-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=7910036&amp;type=article&amp;title=M%c3%a9xico+condena+en%c3%a9rgicamente+invasi%c3%b3n+de+Rusia+a+Ucrania&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fmexico%2fsociedad%2fmexico-condena-violenta-invasion-de-rusia-a-ucrania-7910036.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-476-508-&cat=main.ewf%2c2014&objId=469722568&title=Ucrania&url=tag%3amain.ewf%2c2014%3aucrania&rt=1&ctxId=508&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-476-508-&amp;cat=main.ewf%2c2014&amp;objId=469722568&amp;title=Ucrania&amp;url=tag%3amain.ewf%2c2014%3aucrania&amp;rt=1&amp;ctxId=508&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-476-508-&cat=main.ewf%2c2014&objId=1689523991&title=Rusia&url=tag%3amain.ewf%2c2014%3aRusia&rt=1&ctxId=508&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-476-508-&amp;cat=main.ewf%2c2014&amp;objId=1689523991&amp;title=Rusia&amp;url=tag%3amain.ewf%2c2014%3aRusia&amp;rt=1&amp;ctxId=508&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-476-508-&cat=main.ewf%2c2014&objId=1010652234&title=Canciller%c3%ada&url=tag%3amain.ewf%2c2014%3acancilleria&rt=1&ctxId=508&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-476-508-&amp;cat=main.ewf%2c2014&amp;objId=1010652234&amp;title=Canciller%c3%ada&amp;url=tag%3amain.ewf%2c2014%3acancilleria&amp;rt=1&amp;ctxId=508&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Alfredo Maza | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
