<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Adolfo López | El Sol de México "});
dataLayer.push({"seccion" : "cultura_cine"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>La Vocera: el camino de Marichuy Patricio para ser candidata presidencial - El Sol de Tlaxcala</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content=", "/>
<meta name="description" content="En 2018 María de Jesús Patricio Martínez se convirtió en la primera mujer indígena en aspirar a una candidatura independiente a la presidencia de México"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/cultura/44oru2-marichuy.jpg/ALTERNATES/LANDSCAPE_1140/marichuy.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala"/>
<meta property="og:title" content="La Vocera: el camino de Marichuy Patricio para ser candidata presidencial "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html"/>
<meta property="og:description" content="En 2018 María de Jesús Patricio Martínez se convirtió en la primera mujer indígena en aspirar a una candidatura independiente a la presidencia de México"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="La Vocera: el camino de Marichuy Patricio para ser candidata presidencial "/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html"/>
<meta name="twitter:description" content="En 2018 María de Jesús Patricio Martínez se convirtió en la primera mujer indígena en aspirar a una candidatura independiente a la presidencia de México"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/cultura/44oru2-marichuy.jpg/ALTERNATES/LANDSCAPE_400/marichuy.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_cine_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_cine_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_cine_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_cine_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/cultura_cine_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '6056274');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html"
},
"headline" : "La Vocera: el camino de Marichuy Patricio para ser candidata presidencial ",
"datePublished": "2020-11-25T01:00:00CST",
"dateModified": "2020-11-25T01:29:30CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Adolfo López | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/cultura/44oru2-marichuy.jpg/ALTERNATES/LANDSCAPE_960/marichuy.jpg",
"height": "599",
"width": "960"
},
"description" : "En 2018 María de Jesús Patricio Martínez se convirtió en la primera mujer indígena en aspirar a una candidatura independiente a la presidencia de México"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cine/">
Cine
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 25 de noviembre de 2020
</p>
</div>
<div>
<h1
class="title">
La Vocera: el camino de Marichuy Patricio para ser candidata presidencial </h1>
</div>
<h3
class="subtitle">
En 2018 María de Jesús Patricio Martínez se convirtió en la primera mujer indígena en aspirar a una candidatura independiente a la presidencia de México
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/cultura/44oru2-marichuy.jpg/ALTERNATES/LANDSCAPE_160/marichuy.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/44oru2-marichuy.jpg/BINARY/thumbnail/marichuy.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="marichuy.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Marichuy, al centro, acompañada de Carolina Coppel y Luciana Kaplan, quiere seguir convocando a las mujeres de México para trabajar juntas
<span class="pic-credits">/&nbsp;Cortesía | FICG</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fcultura%2fcine%2fla-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Adolfo López | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6056274"
>
<p>GUADALAJARA. En 2018 María de Jesús Patricio Martínez se convirtió en la primera mujer indígena en aspirar a una candidatura independiente a la presidencia de México. Marichuy, como se le conoce popularmente, reunió 280 mil firmas de las más de 866 mil que se requerían para lograr que su nombre apareciera en la papeleta electoral.</p><p>Aunque las firmas no favorecieron su candidatura, los objetivos que planteó la asamblea del Congreso Nacional Indígena que la postuló como representante se lograron. “Vean, recorran y escuchen los problemas. Y que los medios de comunicación los transmitan. Pero a la vez (hay que) invitar a organizarnos desde abajo, porque solamente nosotros somos quienes vamos a dar ese gran cambio que se tiene que ir tejiendo y consolidando desde abajo”.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Marichuy no sólo representó a los pueblos indígenas de nuestro país, sino también a las figuras femeninas que en este contexto donde “si los pueblos son considerados de segunda, pues las mujeres de tercera. Por eso la idea de nuestros hermanos zapatistas, que fueron parte importante en este proceso, de mandar a una mujer que fuera la que llevara la voz; pensamos que en esta lucha que soñamos y pensamos los pueblos, si no participa la mujer no es una lucha completa”, cuenta la activista.</p><p>La lucha y el trabajo que Marichuy realizó durante cuatro meses fue filmado por la directora Luciana Kaplan en La vocera, documental que se estrena en la 35 edición del Festival Internacional de Cine en Guadalajara, donde compite por el Premio Mezcal.</p><p>La historia llegó a oídos de Kaplan gracias a la productora Carolina Coppel.</p><p>“Nos pareció que era una oportunidad única porque era una mujer que venía con una propuesta diferente, que no tenía nada que ver con los otros partidos políticos; eso implicaba poner otra vez en la agenda nacional temas de los que nadie hablaba como la participación política, la defensa del territorio, la situación de los pueblos indígenas, pero también de los pueblos urbanos que están saqueados y olvidados y que es una situación que estaba pasando en todos lados”, comentó la directora.</p><p>Con el permiso del Congreso Nacional Indígena, Luciana Kaplan y su equipo siguió la ruta de Marichuy por diversos estados del país. Y “así como para ellos fue un viaje de descubrimiento de las comunidades indígenas, del nivel de despojo y de empobrecimiento del país, nosotros íbamos entendiendo cuál era su propuesta. Íbamos caminando un poco detrás tratando de entender a mayor profundidad qué era lo que nos estaba diciendo”.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/yo-soy-lorena-bobbit-cinta-contra-la-violencia-de-genero-6044730.html">
<img src="https://www.elsoldemexico.com.mx/gossip/n2aps4-lorena.png/ALTERNATES/LANDSCAPE_160/lorena.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/n2aps4-lorena.png/BINARY/thumbnail/lorena.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lorena.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/yo-soy-lorena-bobbit-cinta-contra-la-violencia-de-genero-6044730.html">
Yo soy Lorena Bobbit, cinta contra la violencia de género
</a>
</h4>
</div>
</article>
</p><p>La vocera no es un documental sobre Marichuy, dice Luciana Kaplan, “sino sobre el colectivo, sobre la importancia sobre las comunidades” y el activismo y organización que ellas han tenido durante años, comentó la realizadora en un diálogo organizado por el FICG sobre el proceso de desarrollo de esta cinta.</p><p>Para Marichuy, el no haber logrado la candidatura a la presidencia no significa un fracaso, porque su intención no era sentarse en la silla presidencial, sino la de mostrar por qué pensar diferente y organizar a las comunidades desde la raíz.</p><p>La activista no considera un fracaso no haber logrado la candidatura presidencial, su objetivo era organizar a las comunidades desde la raíz</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6056274 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6056274").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6056274").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6056274").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6056274"
>
<p>GUADALAJARA. En 2018 María de Jesús Patricio Martínez se convirtió en la primera mujer indígena en aspirar a una candidatura independiente a la presidencia de México. Marichuy, como se le conoce popularmente, reunió 280 mil firmas de las más de 866 mil que se requerían para lograr que su nombre apareciera en la papeleta electoral.</p><p>Aunque las firmas no favorecieron su candidatura, los objetivos que planteó la asamblea del Congreso Nacional Indígena que la postuló como representante se lograron. “Vean, recorran y escuchen los problemas. Y que los medios de comunicación los transmitan. Pero a la vez (hay que) invitar a organizarnos desde abajo, porque solamente nosotros somos quienes vamos a dar ese gran cambio que se tiene que ir tejiendo y consolidando desde abajo”.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Marichuy no sólo representó a los pueblos indígenas de nuestro país, sino también a las figuras femeninas que en este contexto donde “si los pueblos son considerados de segunda, pues las mujeres de tercera. Por eso la idea de nuestros hermanos zapatistas, que fueron parte importante en este proceso, de mandar a una mujer que fuera la que llevara la voz; pensamos que en esta lucha que soñamos y pensamos los pueblos, si no participa la mujer no es una lucha completa”, cuenta la activista.</p><p>La lucha y el trabajo que Marichuy realizó durante cuatro meses fue filmado por la directora Luciana Kaplan en La vocera, documental que se estrena en la 35 edición del Festival Internacional de Cine en Guadalajara, donde compite por el Premio Mezcal.</p><p>La historia llegó a oídos de Kaplan gracias a la productora Carolina Coppel.</p><p>“Nos pareció que era una oportunidad única porque era una mujer que venía con una propuesta diferente, que no tenía nada que ver con los otros partidos políticos; eso implicaba poner otra vez en la agenda nacional temas de los que nadie hablaba como la participación política, la defensa del territorio, la situación de los pueblos indígenas, pero también de los pueblos urbanos que están saqueados y olvidados y que es una situación que estaba pasando en todos lados”, comentó la directora.</p><p>Con el permiso del Congreso Nacional Indígena, Luciana Kaplan y su equipo siguió la ruta de Marichuy por diversos estados del país. Y “así como para ellos fue un viaje de descubrimiento de las comunidades indígenas, del nivel de despojo y de empobrecimiento del país, nosotros íbamos entendiendo cuál era su propuesta. Íbamos caminando un poco detrás tratando de entender a mayor profundidad qué era lo que nos estaba diciendo”.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/yo-soy-lorena-bobbit-cinta-contra-la-violencia-de-genero-6044730.html">
<img src="https://www.elsoldemexico.com.mx/gossip/n2aps4-lorena.png/ALTERNATES/LANDSCAPE_160/lorena.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/n2aps4-lorena.png/BINARY/thumbnail/lorena.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lorena.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/yo-soy-lorena-bobbit-cinta-contra-la-violencia-de-genero-6044730.html">
Yo soy Lorena Bobbit, cinta contra la violencia de género
</a>
</h4>
</div>
</article>
</p><p>La vocera no es un documental sobre Marichuy, dice Luciana Kaplan, “sino sobre el colectivo, sobre la importancia sobre las comunidades” y el activismo y organización que ellas han tenido durante años, comentó la realizadora en un diálogo organizado por el FICG sobre el proceso de desarrollo de esta cinta.</p><p>Para Marichuy, el no haber logrado la candidatura a la presidencia no significa un fracaso, porque su intención no era sentarse en la silla presidencial, sino la de mostrar por qué pensar diferente y organizar a las comunidades desde la raíz.</p><p>La activista no considera un fracaso no haber logrado la candidatura presidencial, su objetivo era organizar a las comunidades desde la raíz</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6056274 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6056274").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6056274").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6056274").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html/default/wf.fragment/8c6048ab-89ca-429d-b036-2b6271680df0"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/historias-en-la-frontera-presentes-en-el-ficg-6044294.html">
<img src="https://www.elsoldemexico.com.mx/cultura/fi6vaj-cine.png/ALTERNATES/LANDSCAPE_160/cine.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/fi6vaj-cine.png/BINARY/thumbnail/cine.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cine.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/historias-en-la-frontera-presentes-en-el-ficg-6044294.html">
Historias en la frontera, presentes en el FICG </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura_cine
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/cine/ficg-2020-inicia-la-fiesta-del-cine-6036986.html">
<img src="https://www.elsoldemexico.com.mx/cultura/88uej6-cine.jpg/ALTERNATES/LANDSCAPE_160/cine.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/88uej6-cine.jpg/BINARY/thumbnail/cine.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cine.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/"> Cine </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/ficg-2020-inicia-la-fiesta-del-cine-6036986.html">
FICG 2020: Inicia la fiesta del cine
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura_cine
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/cine/inicia-los-cabos-film-fest-2020-checa-aqui-donde-ver-su-programa-online-6005119.html">
<img src="https://www.elsoldemexico.com.mx/cultura/cine/sreaon-los-cabos-film-fest2.jpg/ALTERNATES/LANDSCAPE_160/los%20cabos%20film%20fest2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/cine/sreaon-los-cabos-film-fest2.jpg/BINARY/thumbnail/los%20cabos%20film%20fest2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="los cabos film fest2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/"> Cine </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/cine/inicia-los-cabos-film-fest-2020-checa-aqui-donde-ver-su-programa-online-6005119.html">
¡Inicia Los Cabos Film Fest 2020! Checa aquí dónde ver su programa online </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/envia-gobierno-del-estado-segundo-cargamento-con-ayuda-humanitaria-a-tabasco-6055674.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/ssulgq-24112020_cepc_2.jpg/ALTERNATES/LANDSCAPE_160/24112020_CEPC_2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/ssulgq-24112020_cepc_2.jpg/BINARY/thumbnail/24112020_CEPC_2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="24112020_CEPC_2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/envia-gobierno-del-estado-segundo-cargamento-con-ayuda-humanitaria-a-tabasco-6055674.html">
Envía Gobierno del Estado segundo cargamento con ayuda humanitaria a Tabasco
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/tnr4-ha-ahorrado-a-sesa-mas-de-1-mdp-6053051.html"> TNR4 ha ahorrado a Sesa más de 1 mdp</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/presenta-sesa-estrategia-de-brigadas-ante-covid-19-e-influenza-en-mazatecochco-6053550.html"> Presenta Sesa estrategia de brigadas ante Covid-19 e Influenza en Mazatecochco</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/atiende-alcalde-de-apizaco-a-300-ciudadanos-en-penultimo-martes-de-atencion-6054792.html"> Atiende alcalde de Apizaco a 300 ciudadanos en penúltimo Martes de Atención</a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/investiga-pgje-agresion-contra-la-alcaldesa-capitalina-mena-rodriguez-6056129.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/investiga-pgje-agresion-contra-la-alcaldesa-capitalina-mena-rodriguez-6056129.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/6bj41o-anabel/ALTERNATES/LANDSCAPE_160/anabel"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/6bj41o-anabel/BINARY/thumbnail/anabel"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="anabel"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/investiga-pgje-agresion-contra-la-alcaldesa-capitalina-mena-rodriguez-6056129.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/investiga-pgje-agresion-contra-la-alcaldesa-capitalina-mena-rodriguez-6056129.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/investiga-pgje-agresion-contra-la-alcaldesa-capitalina-mena-rodriguez-6056129.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/investiga-pgje-agresion-contra-la-alcaldesa-capitalina-mena-rodriguez-6056129.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/investiga-pgje-agresion-contra-la-alcaldesa-capitalina-mena-rodriguez-6056129.html">
Investiga PGJE agresión contra la alcaldesa capitalina: Mena Rodríguez
</a>
</h4>
<p class="summary ">
Ya fueron localizados los teléfonos celulares sustraídos, a pocos metros de la casa de Ávalos Zempoalteca, informa la dependencia
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/reportan-asalto-en-domicilio-de-la-alcaldesa-capitalina-6055618.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/reportan-asalto-en-domicilio-de-la-alcaldesa-capitalina-6055618.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/i9xydk-asaltan-.jpg/ALTERNATES/LANDSCAPE_160/ASALTAN-.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/i9xydk-asaltan-.jpg/BINARY/thumbnail/ASALTAN-.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ASALTAN-.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/reportan-asalto-en-domicilio-de-la-alcaldesa-capitalina-6055618.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/reportan-asalto-en-domicilio-de-la-alcaldesa-capitalina-6055618.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/reportan-asalto-en-domicilio-de-la-alcaldesa-capitalina-6055618.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/reportan-asalto-en-domicilio-de-la-alcaldesa-capitalina-6055618.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/reportan-asalto-en-domicilio-de-la-alcaldesa-capitalina-6055618.html">
Reportan asalto en domicilio de la alcaldesa capitalina
</a>
</h4>
<p class="summary ">
En estos momentos se registra un fuerte operativo para tratar de dar con los malhechores
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/apunalan-a-un-joven-frente-a-la-presidencia-de-tepeticpac-en-totolac-6055254.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/apunalan-a-un-joven-frente-a-la-presidencia-de-tepeticpac-en-totolac-6055254.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/n3m687-apunalan-a-un-joven/ALTERNATES/LANDSCAPE_160/Apu%C3%B1alan%20a%20un%20joven"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/n3m687-apunalan-a-un-joven/BINARY/thumbnail/Apu%C3%B1alan%20a%20un%20joven"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Apuñalan a un joven"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/apunalan-a-un-joven-frente-a-la-presidencia-de-tepeticpac-en-totolac-6055254.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/policiaca/apunalan-a-un-joven-frente-a-la-presidencia-de-tepeticpac-en-totolac-6055254.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/policiaca/apunalan-a-un-joven-frente-a-la-presidencia-de-tepeticpac-en-totolac-6055254.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/policiaca/apunalan-a-un-joven-frente-a-la-presidencia-de-tepeticpac-en-totolac-6055254.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/policiaca/apunalan-a-un-joven-frente-a-la-presidencia-de-tepeticpac-en-totolac-6055254.html">
Apuñalan a un joven frente a la presidencia de Tepeticpac, en Totolac
</a>
</h4>
<p class="summary ">
Presuntamente sostuvo una pelea al encontrarse bajo el efecto de estupefacientes
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html">
<img src="https://www.elsoldemexico.com.mx/republica/18mt1q-presa.jpg/ALTERNATES/LANDSCAPE_160/presa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/18mt1q-presa.jpg/BINARY/thumbnail/presa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="presa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/piden-evaluacion-de-presas-en-chihuahua-6056719.html">
Piden evaluación de presas en Chihuahua </a>
</h4>
<p class="summary ">
En los hechos se le han extraído siete millones de metros cúbicos por día, aproximadamente, a la presa La Boquilla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html">
<img src="https://www.elsoldemexico.com.mx/gossip/cyk341-venegas.jpg/ALTERNATES/LANDSCAPE_160/venegas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/cyk341-venegas.jpg/BINARY/thumbnail/venegas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="venegas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/julieta-venegas-cumple-50-anos-celebrando-su-musica-6056126.html">
Julieta Venegas cumple 50 años celebrando su música
</a>
</h4>
<p class="summary ">
La cantante y compositora decidió compartir una experiencia musical que vivió en Montevideo, Uruguay, en este año tan complejo enmarcado por la pandemia por el coronavirus
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html">
<img src="https://www.elsoldemexico.com.mx/cultura/44oru2-marichuy.jpg/ALTERNATES/LANDSCAPE_160/marichuy.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/44oru2-marichuy.jpg/BINARY/thumbnail/marichuy.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="marichuy.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cine/la-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html">
La Vocera: el camino de Marichuy Patricio para ser candidata presidencial </a>
</h4>
<p class="summary ">
En 2018 María de Jesús Patricio Martínez se convirtió en la primera mujer indígena en aspirar a una candidatura independiente a la presidencia de México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/-6056319.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/gossip/-6056319.html">
<img src="https://www.la-prensa.com.mx/gossip/9q01nk-sofiasisniega/ALTERNATES/LANDSCAPE_160/SofiaSisniega"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/gossip/9q01nk-sofiasisniega/BINARY/thumbnail/SofiaSisniega"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SofiaSisniega"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/-6056319.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/gossip/-6056319.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/gossip/-6056319.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/gossip/-6056319.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/gossip/-6056319.html">
Locos por el cambio, una comedia con mirada femenina
</a>
</h4>
<p class="summary ">
La película Locas por el cambio se estrena el 27 de noviembre a través de Amazon Prime Video
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html">
<img src="https://www.elsoldemexico.com.mx/deportes/pv7qxv-femenil.jpg/ALTERNATES/LANDSCAPE_160/femenil.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/pv7qxv-femenil.jpg/BINARY/thumbnail/femenil.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="femenil.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/listos-los-horarios-de-los-cuartos-en-la-liga-mx-femenil-6056069.html">
Listos los horarios de los Cuartos en la Liga MX Femenil </a>
</h4>
<p class="summary ">
Los cuartos de final inician este viernes con la ida del clásico nacional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/republica/justicia/se-disparan-feminicidios-guanajuato-con-mas-casos-de-mujeres-asesinadas-6056377.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/republica/justicia/se-disparan-feminicidios-guanajuato-con-mas-casos-de-mujeres-asesinadas-6056377.html">
<img src="https://www.elsoldemexico.com.mx/republica/tmlgq6-feminicidios.jpg/ALTERNATES/LANDSCAPE_160/feminicidios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/tmlgq6-feminicidios.jpg/BINARY/thumbnail/feminicidios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="feminicidios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/justicia/se-disparan-feminicidios-guanajuato-con-mas-casos-de-mujeres-asesinadas-6056377.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/republica/justicia/se-disparan-feminicidios-guanajuato-con-mas-casos-de-mujeres-asesinadas-6056377.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/justicia/se-disparan-feminicidios-guanajuato-con-mas-casos-de-mujeres-asesinadas-6056377.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/republica/justicia/se-disparan-feminicidios-guanajuato-con-mas-casos-de-mujeres-asesinadas-6056377.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/justicia/se-disparan-feminicidios-guanajuato-con-mas-casos-de-mujeres-asesinadas-6056377.html">
Se disparan feminicidios; Guanajuato, con más casos de mujeres asesinadas </a>
</h4>
<p class="summary ">
Guanajuato es el estado con más homicidios doloros y con más casos de mujeres asesinadas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=487&contextPath=460-469-487-&pubId=9&cat=&meta=read-story&objId=6056274&type=article&title=La+Vocera%3a+el+camino+de+Marichuy+Patricio+para+ser+candidata+presidencial&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fcultura%2fcine%2fla-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=487&amp;contextPath=460-469-487-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=6056274&amp;type=article&amp;title=La+Vocera%3a+el+camino+de+Marichuy+Patricio+para+ser+candidata+presidencial&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fcultura%2fcine%2fla-vocera-el-camino-de-marichuy-patricio-para-ser-candidata-presidencial-6056274.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura_cine';
_sf_async_config.authors = 'Adolfo López | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
