<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "AFP, Reuters y EFE"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Europa se queda sin Navidad por coronavirus - El Sol de Tlaxcala</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="1636735046393122"/>
<meta name="keywords" content="Coronavirus,Navidad, "/>
<meta name="description" content="Reino Unido, Italia y España redoblan las restricciones para las celebraciones de fin de año"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/ubijdi-reino-unido.jpg/ALTERNATES/LANDSCAPE_1140/reino%20unido.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala"/>
<meta property="og:title" content="Europa se queda sin Navidad por coronavirus "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html"/>
<meta property="og:description" content="Reino Unido, Italia y España redoblan las restricciones para las celebraciones de fin de año"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Europa se queda sin Navidad por coronavirus "/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html"/>
<meta name="twitter:description" content="Reino Unido, Italia y España redoblan las restricciones para las celebraciones de fin de año"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/ubijdi-reino-unido.jpg/ALTERNATES/LANDSCAPE_400/reino%20unido.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.8db2703749e979d29401b831927e6ad4.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '6155377');
googletag.pubads().setTargeting("topic", [
"Coronavirus",
"Navidad",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=1636735046393122&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html"
},
"headline" : "Europa se queda sin Navidad por coronavirus ",
"datePublished": "2020-12-20T01:00:00CST",
"dateModified": "2020-12-20T01:30:38CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "AFP, Reuters y EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/ubijdi-reino-unido.jpg/ALTERNATES/LANDSCAPE_960/reino%20unido.jpg",
"height": "599",
"width": "960"
},
"description" : "Reino Unido, Italia y España redoblan las restricciones para las celebraciones de fin de año"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '1208-6287-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 20 de diciembre de 2020
</p>
</div>
<div>
<h1
class="title">
Europa se queda sin Navidad por coronavirus </h1>
</div>
<h3
class="subtitle">
Reino Unido, Italia y España redoblan las restricciones para las celebraciones de fin de año
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/ubijdi-reino-unido.jpg/ALTERNATES/LANDSCAPE_160/reino%20unido.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ubijdi-reino-unido.jpg/BINARY/thumbnail/reino%20unido.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reino unido.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El primer ministro anunció nuevas medidas de confinamiento para Londres y el sureste de Inglaterra <span class="pic-credits">/&nbsp;AFP</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fmundo%2feuropa-se-queda-sin-navidad-por-coronavirus-6155377.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP, Reuters y EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6155377"
>
<p>LONDRES. Millones de personas en Inglaterra, Italia y España celebrarán la Navidad este año en medio de fuertes restricciones contra el Covid-19 que fueron anunciadas, mientras Europa lucha contra un repunte de los contagios.</p><p>El primer ministro británico, Boris Johnson, anunció nuevas medidas de confinamiento para Londres y el sureste de Inglaterra a partir de hoy, después de que expertos británicos identificaran una nueva cepa del virus en el sur del país.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>“Nada indica que sea más mortífero o que cause una forma más severa de la enfermedad” o que reduzca la eficacia de las vacunas, matizó Johnson.</p><p>Los habitantes de la capital y del sureste de Inglaterra, ya sometidos a importantes restricciones, quedarán sujetos a un nuevo nivel de alerta, el cuarto y más elevado. Tendrán que quedarse en casa y los comercios considerados “no esenciales” no podrán abrir.</p><p>La alerta máxima implica que no podrán llevarse a cabo reuniones entre miembros de distintos hogares. En el resto de zonas, ese tipo de encuentros se tendrán que realizar en un único día.</p><p>Italia también anunció nuevas medidas para las fiestas, incluyendo el cierre de bares y restaurantes y muchas tiendas, y la prohibición de viajes entre regiones.</p><p>Sólo se permitirá una salida al aire libre diaria por hogar. Entre el 21 de diciembre y el 6 de enero, los italianos podrán invitar a casa a dos personas, familiares o amigos, acompañados por sus hijos, si éstos tienen menos de 14 años.</p><p>En España, el aumento de contagios de coronavirus desde hace 10 días y el temor de una tercera ola de la epidemia obliga a las autoridades regionales españolas a reajustar y endurecer las restricciones de viaje y relaciones sociales, aunque de manera dispar, con vistas a las inminentes celebraciones navideñas.</p><p>A la espera de que la vacunación comience el 27 de diciembre, el país continúa en estado de alarma, declarado de nuevo el 25 de octubre pasado, para contener la segunda ola, con la mayoría de las regiones cerradas a la salida y entrada de personas (salvo causas justificadas como desplazamientos laborales), toques de queda nocturnos y limitaciones diversas de horario y aforo de las actividades sociales, hosteleras, comerciales, culturales y deportivas.</p><p>Cada vez más, los países cifran sus esperanzas en las vacunas para detener una pandemia que ha matado al menos a 1,67 millones de personas e infectado a más de 75.6 millones en todo el mundo, según un recuento con fuentes oficiales.</p><p>Europa es la región más golpeada por la pandemia, con más de 510 mil muertos, y la vacunación comenzará el 27 de diciembre, según la presidenta de la Comisión Europea, Ursula von der Leyen.</p><p>América Latina también enfrenta un pronunciado aumento de casos de contagio y de fallecimientos.</p><p>Los nuevos casos confirmados de covid-19 en Chile aumentaron 22% en la última semana, despertando preocupación en el gobierno sobre un posible nuevo pico pandémico.</p><p>Con 18 millones de habitantes, Chile registraba cerca de 2.000 contagios diarios a principios de junio, cifra que aumentó a 7.000 ese mismo mes.</p><p>Panamá, por su parte, impondrá una cuarentena total para las fiestas de Navidad y Año Nuevo y decidió limitar el acceso a supermercados.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6155377 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6155377").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6155377").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6155377").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6155377"
>
<p>LONDRES. Millones de personas en Inglaterra, Italia y España celebrarán la Navidad este año en medio de fuertes restricciones contra el Covid-19 que fueron anunciadas, mientras Europa lucha contra un repunte de los contagios.</p><p>El primer ministro británico, Boris Johnson, anunció nuevas medidas de confinamiento para Londres y el sureste de Inglaterra a partir de hoy, después de que expertos británicos identificaran una nueva cepa del virus en el sur del país.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>“Nada indica que sea más mortífero o que cause una forma más severa de la enfermedad” o que reduzca la eficacia de las vacunas, matizó Johnson.</p><p>Los habitantes de la capital y del sureste de Inglaterra, ya sometidos a importantes restricciones, quedarán sujetos a un nuevo nivel de alerta, el cuarto y más elevado. Tendrán que quedarse en casa y los comercios considerados “no esenciales” no podrán abrir.</p><p>La alerta máxima implica que no podrán llevarse a cabo reuniones entre miembros de distintos hogares. En el resto de zonas, ese tipo de encuentros se tendrán que realizar en un único día.</p><p>Italia también anunció nuevas medidas para las fiestas, incluyendo el cierre de bares y restaurantes y muchas tiendas, y la prohibición de viajes entre regiones.</p><p>Sólo se permitirá una salida al aire libre diaria por hogar. Entre el 21 de diciembre y el 6 de enero, los italianos podrán invitar a casa a dos personas, familiares o amigos, acompañados por sus hijos, si éstos tienen menos de 14 años.</p><p>En España, el aumento de contagios de coronavirus desde hace 10 días y el temor de una tercera ola de la epidemia obliga a las autoridades regionales españolas a reajustar y endurecer las restricciones de viaje y relaciones sociales, aunque de manera dispar, con vistas a las inminentes celebraciones navideñas.</p><p>A la espera de que la vacunación comience el 27 de diciembre, el país continúa en estado de alarma, declarado de nuevo el 25 de octubre pasado, para contener la segunda ola, con la mayoría de las regiones cerradas a la salida y entrada de personas (salvo causas justificadas como desplazamientos laborales), toques de queda nocturnos y limitaciones diversas de horario y aforo de las actividades sociales, hosteleras, comerciales, culturales y deportivas.</p><p>Cada vez más, los países cifran sus esperanzas en las vacunas para detener una pandemia que ha matado al menos a 1,67 millones de personas e infectado a más de 75.6 millones en todo el mundo, según un recuento con fuentes oficiales.</p><p>Europa es la región más golpeada por la pandemia, con más de 510 mil muertos, y la vacunación comenzará el 27 de diciembre, según la presidenta de la Comisión Europea, Ursula von der Leyen.</p><p>América Latina también enfrenta un pronunciado aumento de casos de contagio y de fallecimientos.</p><p>Los nuevos casos confirmados de covid-19 en Chile aumentaron 22% en la última semana, despertando preocupación en el gobierno sobre un posible nuevo pico pandémico.</p><p>Con 18 millones de habitantes, Chile registraba cerca de 2.000 contagios diarios a principios de junio, cifra que aumentó a 7.000 ese mismo mes.</p><p>Panamá, por su parte, impondrá una cuarentena total para las fiestas de Navidad y Año Nuevo y decidió limitar el acceso a supermercados.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6155377 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6155377").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6155377").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6155377").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/navidad" class ="item-tags" >
Navidad
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/advierten-que-nueva-cepa-de-coronavirus-covid-19-en-reino-unido-es-mas-infecciosa-6153472.html">
<img src="https://www.elsoldemexico.com.mx/mundo/pw2df1-coronavirus-reino-unido/ALTERNATES/LANDSCAPE_160/Coronavirus%20Reino%20Unido"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/pw2df1-coronavirus-reino-unido/BINARY/thumbnail/Coronavirus%20Reino%20Unido"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronavirus Reino Unido"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/advierten-que-nueva-cepa-de-coronavirus-covid-19-en-reino-unido-es-mas-infecciosa-6153472.html">
Advierten que nueva cepa de coronavirus en Reino Unido es más infecciosa </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/vacuna-contra-covid-19-de-moderna-comienza-a-distribuirse-en-eu-6153302.html">
<img src="https://www.elsoldemexico.com.mx/mundo/pjhs9p-vacuna-contra-covid-19-de-moderna/ALTERNATES/LANDSCAPE_160/Vacuna%20contra%20Covid-19%20de%20Moderna"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/pjhs9p-vacuna-contra-covid-19-de-moderna/BINARY/thumbnail/Vacuna%20contra%20Covid-19%20de%20Moderna"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna contra Covid-19 de Moderna"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/vacuna-contra-covid-19-de-moderna-comienza-a-distribuirse-en-eu-6153302.html">
Vacuna contra Covid-19 de Moderna comienza a distribuirse en EU
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/incendio-en-hospital-covid-en-turquia-deja-nueve-muertos-6152651.html">
<img src="https://www.elsoldemexico.com.mx/mundo/uhogn8-incendio-hospital-covid.jpg/ALTERNATES/LANDSCAPE_160/incendio%20hospital%20covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/uhogn8-incendio-hospital-covid.jpg/BINARY/thumbnail/incendio%20hospital%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendio hospital covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/incendio-en-hospital-covid-en-turquia-deja-nueve-muertos-6152651.html">
Incendio en hospital Covid en Turquía deja nueve muertos </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/habra-celebraciones-navidenas-a-distancia-entre-tlaxcaltecas-6152676.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/d8inhe-navidad/ALTERNATES/LANDSCAPE_160/Navidad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/d8inhe-navidad/BINARY/thumbnail/Navidad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Navidad"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/habra-celebraciones-navidenas-a-distancia-entre-tlaxcaltecas-6152676.html">
Habrá celebraciones navideñas a distancia, entre tlaxcaltecas </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/enciende-ixtenco-su-arbol-navideno-6118031.html"> Enciende Ixtenco su árbol navideño</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/santa-claus-no-volara-en-apizaco-debido-a-la-pandemia-6109411.html"> Santa Claus no volará en Apizaco, debido a la pandemia </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/nanacamilpa-se-ilumina-con-el-arbol-de-navidad-6109298.html"> Nanacamilpa se ilumina con el árbol de Navidad</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_municipios
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/pide-ayuntamiento-de-tlaxcala-reforzar-medidas-sanitarias-ante-semaforo-naranja-6154604.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/pide-ayuntamiento-de-tlaxcala-reforzar-medidas-sanitarias-ante-semaforo-naranja-6154604.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/8i75g5-covid/ALTERNATES/LANDSCAPE_160/covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/8i75g5-covid/BINARY/thumbnail/covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/"> Municipios </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/pide-ayuntamiento-de-tlaxcala-reforzar-medidas-sanitarias-ante-semaforo-naranja-6154604.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/municipios/pide-ayuntamiento-de-tlaxcala-reforzar-medidas-sanitarias-ante-semaforo-naranja-6154604.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/municipios/pide-ayuntamiento-de-tlaxcala-reforzar-medidas-sanitarias-ante-semaforo-naranja-6154604.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/municipios/pide-ayuntamiento-de-tlaxcala-reforzar-medidas-sanitarias-ante-semaforo-naranja-6154604.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/municipios/pide-ayuntamiento-de-tlaxcala-reforzar-medidas-sanitarias-ante-semaforo-naranja-6154604.html">
Pide ayuntamiento de Tlaxcala reforzar medidas sanitarias, ante semáforo naranja 
</a>
</h4>
<p class="summary ">
Los dueños de establecimientos deberán de respetar los protocolos de funcionamiento
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/clausuran-cepc-y-coeprist-dos-centros-nocturnos-6154161.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/clausuran-cepc-y-coeprist-dos-centros-nocturnos-6154161.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/elu8xa-clausuran-cepc-y-coeprist/ALTERNATES/LANDSCAPE_160/Clausuran%20CEPC%20y%20Coeprist"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/elu8xa-clausuran-cepc-y-coeprist/BINARY/thumbnail/Clausuran%20CEPC%20y%20Coeprist"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Clausuran CEPC y Coeprist"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/clausuran-cepc-y-coeprist-dos-centros-nocturnos-6154161.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/clausuran-cepc-y-coeprist-dos-centros-nocturnos-6154161.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/clausuran-cepc-y-coeprist-dos-centros-nocturnos-6154161.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/clausuran-cepc-y-coeprist-dos-centros-nocturnos-6154161.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/clausuran-cepc-y-coeprist-dos-centros-nocturnos-6154161.html">
Clausuran CEPC y Coeprist dos centros nocturnos 
</a>
</h4>
<p class="summary ">
En los municipios de Chiautempan y Apetatitlán, respectivamente
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-sepol-curso-los-retos-de-la-participacion-ciudadana-6154133.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-sepol-curso-los-retos-de-la-participacion-ciudadana-6154133.html">
<img src="https://www.elsoldetlaxcala.com.mx/incoming/cdn45w-sepol/ALTERNATES/LANDSCAPE_160/Sepol"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/cdn45w-sepol/BINARY/thumbnail/Sepol"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sepol"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/inicia-sepol-curso-los-retos-de-la-participacion-ciudadana-6154133.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/inicia-sepol-curso-los-retos-de-la-participacion-ciudadana-6154133.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/inicia-sepol-curso-los-retos-de-la-participacion-ciudadana-6154133.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/inicia-sepol-curso-los-retos-de-la-participacion-ciudadana-6154133.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/inicia-sepol-curso-los-retos-de-la-participacion-ciudadana-6154133.html">
Inicia Sepol curso "Los retos de la participación ciudadana"
</a>
</h4>
<p class="summary ">
Más de 60 personas entre servidores públicos, académicos y estudiantes fueron capacitados en línea
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/en-acapulco-promueven-entre-turistas-medidas-anticovid-6155409.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/en-acapulco-promueven-entre-turistas-medidas-anticovid-6155409.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/gfbeee-turismo-acapulco3.jpeg/ALTERNATES/LANDSCAPE_160/turismo%20acapulco3.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/gfbeee-turismo-acapulco3.jpeg/BINARY/thumbnail/turismo%20acapulco3.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turismo acapulco3.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/en-acapulco-promueven-entre-turistas-medidas-anticovid-6155409.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/en-acapulco-promueven-entre-turistas-medidas-anticovid-6155409.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/en-acapulco-promueven-entre-turistas-medidas-anticovid-6155409.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/en-acapulco-promueven-entre-turistas-medidas-anticovid-6155409.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/en-acapulco-promueven-entre-turistas-medidas-anticovid-6155409.html">
En Acapulco promueven entre turistas medidas antiCovid </a>
</h4>
<p class="summary ">
Las brigadas de concientización recorrerán la Costera Miguel Alemán y las playas durante las vacaciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexicanas-ganan-concurso-de-unicef-6155389.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexicanas-ganan-concurso-de-unicef-6155389.html">
<img src="https://www.elsoldemexico.com.mx/mexico/wc57ub-unicef.jpg/ALTERNATES/LANDSCAPE_160/unicef.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/wc57ub-unicef.jpg/BINARY/thumbnail/unicef.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="unicef.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexicanas-ganan-concurso-de-unicef-6155389.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexicanas-ganan-concurso-de-unicef-6155389.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexicanas-ganan-concurso-de-unicef-6155389.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexicanas-ganan-concurso-de-unicef-6155389.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/sociedad/mexicanas-ganan-concurso-de-unicef-6155389.html">
Mexicanas ganan concurso de UNICEF </a>
</h4>
<p class="summary ">
Cuatro jóvenes mexicanas fueron reconocidas por logrado el primer lugar en el Generation Unlimeted
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/medios-sufren-embate-del-covid-sip-6155333.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/medios-sufren-embate-del-covid-sip-6155333.html">
<img src="https://www.elsoldemexico.com.mx/republica/9530rw-periodismo.jpg/ALTERNATES/LANDSCAPE_160/periodismo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/9530rw-periodismo.jpg/BINARY/thumbnail/periodismo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="periodismo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/medios-sufren-embate-del-covid-sip-6155333.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mundo/medios-sufren-embate-del-covid-sip-6155333.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/medios-sufren-embate-del-covid-sip-6155333.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mundo/medios-sufren-embate-del-covid-sip-6155333.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/medios-sufren-embate-del-covid-sip-6155333.html">
Medios sufren embate del Covid: SIP
</a>
</h4>
<p class="summary ">
Jorge Canahuati señaló que este año varias empresas periodísticas cerraron, se achicaron o endeudaron
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ubijdi-reino-unido.jpg/ALTERNATES/LANDSCAPE_160/reino%20unido.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ubijdi-reino-unido.jpg/BINARY/thumbnail/reino%20unido.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reino unido.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/europa-se-queda-sin-navidad-por-coronavirus-6155377.html">
Europa se queda sin Navidad por coronavirus </a>
</h4>
<p class="summary ">
Reino Unido, Italia y España redoblan las restricciones para las celebraciones de fin de año
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html">
<img src="https://www.elsoldemexico.com.mx/gossip/hjgmeo-leona.jpg/ALTERNATES/LANDSCAPE_160/leona.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/hjgmeo-leona.jpg/BINARY/thumbnail/leona.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="leona.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/cultura/cine/con-cinta-leona-isaac-cherem-abre-dialogo-sobre-la-comunidad-judia-6154982.html">
Con cinta Leona, Isaac Cherem abre diálogo sobre la comunidad judía </a>
</h4>
<p class="summary ">
Isaac Cherem y Naian González Norvind presentan una cinta que muestra las estrictas reglas que rigen a la religión judía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/fiscalia-de-jalisco-sin-indicios-sobre-asesinato-de-aristoteles-sandoval-6155292.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/fiscalia-de-jalisco-sin-indicios-sobre-asesinato-de-aristoteles-sandoval-6155292.html">
<img src="https://www.elsoldemexico.com.mx/republica/kwnzsg-aristoteles.jpg/ALTERNATES/LANDSCAPE_160/aristoteles.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/kwnzsg-aristoteles.jpg/BINARY/thumbnail/aristoteles.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aristoteles.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/fiscalia-de-jalisco-sin-indicios-sobre-asesinato-de-aristoteles-sandoval-6155292.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/fiscalia-de-jalisco-sin-indicios-sobre-asesinato-de-aristoteles-sandoval-6155292.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/fiscalia-de-jalisco-sin-indicios-sobre-asesinato-de-aristoteles-sandoval-6155292.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/fiscalia-de-jalisco-sin-indicios-sobre-asesinato-de-aristoteles-sandoval-6155292.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/sociedad/fiscalia-de-jalisco-sin-indicios-sobre-asesinato-de-aristoteles-sandoval-6155292.html">
Fiscalía de Jalisco, sin indicios sobre asesinato de Aristóteles Sandoval </a>
</h4>
<p class="summary ">
El fiscal dijo que citarán a declarar a todo el personal del restaurante que estuvo presente el día que mataron al exmandatario Aristóteles Sandoval
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=477&contextPath=460-477-&pubId=9&cat=&meta=read-story&objId=6155377&type=article&title=Europa+se+queda+sin+Navidad+por+coronavirus&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fmundo%2feuropa-se-queda-sin-navidad-por-coronavirus-6155377.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=477&amp;contextPath=460-477-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=6155377&amp;type=article&amp;title=Europa+se+queda+sin+Navidad+por+coronavirus&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fmundo%2feuropa-se-queda-sin-navidad-por-coronavirus-6155377.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-477-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=477&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-477-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=477&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-477-&cat=main.ewf%2c2014&objId=1854350512&title=Navidad&url=tag%3amain.ewf%2c2014%3anavidad&rt=1&ctxId=477&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-477-&amp;cat=main.ewf%2c2014&amp;objId=1854350512&amp;title=Navidad&amp;url=tag%3amain.ewf%2c2014%3anavidad&amp;rt=1&amp;ctxId=477&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-12', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP, Reuters y EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
