<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldetlaxcala.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Fernando Merino l El Sol de México"});
dataLayer.push({"seccion" : "mexico_politica"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[INE, PAN, Sheinbaum]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFNNC65');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Suma PAN queja ante el INE por espectaculares que promueven a Sheinbaum  - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="809728589734237"/>
<meta name="keywords" content="INE,PAN,Sheinbaum, "/>
<meta name="description" content="Si bien Claudia Sheinbaum se deslindó de la colocación de los espectaculares que promueven su imagen, el PAN argumentó en su queja que “hay una acción concertada desde la casa de campaña de la Jefa de Gobierno&#034;"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/politica/ytds3r-claudia-sheinbaum.jpg/ALTERNATES/LANDSCAPE_1140/Claudia%20Sheinbaum.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo"/>
<meta property="og:title" content="Suma PAN queja ante el INE por espectaculares que promueven a Sheinbaum "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html"/>
<meta property="og:description" content="Si bien Claudia Sheinbaum se deslindó de la colocación de los espectaculares que promueven su imagen, el PAN argumentó en su queja que “hay una acción concertada desde la casa de campaña de la Jefa de Gobierno&#034;"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Suma PAN queja ante el INE por espectaculares que promueven a Sheinbaum "/>
<meta name="twitter:site" content="@SoldeTlaxcala"/>
<meta name="twitter:url" content="https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html"/>
<meta name="twitter:description" content="Si bien Claudia Sheinbaum se deslindó de la colocación de los espectaculares que promueven su imagen, el PAN argumentó en su queja que “hay una acción concertada desde la casa de campaña de la Jefa de Gobierno&#034;"/>
<meta name="twitter:creator" content="@SoldeTlaxcala"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/politica/ytds3r-claudia-sheinbaum.jpg/ALTERNATES/LANDSCAPE_400/Claudia%20Sheinbaum.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldetlaxcala/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html"/>
<link rel="amphtml" href="https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html/amp">
<link href="https://www.elsoldetlaxcala.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/css/solmx-elsoldetlaxcala.min.a03cedefef4a55dab5fe894da508ab12.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldetlaxcala.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-TFNNC65"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_politica_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldetlaxcala/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldetlaxcala/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldetlaxcala/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldetlaxcala');
googletag.pubads().setTargeting("articleid", '9398231');
googletag.pubads().setTargeting("topic", [
"INE",
"PAN",
"Sheinbaum",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=809728589734237&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html"
},
"headline" : "Suma PAN queja ante el INE por espectaculares que promueven a Sheinbaum ",
"datePublished": "2022-12-29T18:42:27CST",
"dateModified": "2022-12-29T20:04:01CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/static/theme/solmx/elsoldetlaxcala/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Fernando Merino l El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/republica/politica/ytds3r-claudia-sheinbaum.jpg/ALTERNATES/LANDSCAPE_960/Claudia%20Sheinbaum.jpg",
"height": "599",
"width": "960"
},
"description" : "Si bien Claudia Sheinbaum se deslindó de la colocación de los espectaculares que promueven su imagen, el PAN argumentó en su queja que “hay una acción concertada desde la casa de campaña de la Jefa de Gobierno'",
"articleSection": "mexico_politica",
"keywords": "[INE, PAN, Sheinbaum]"
}
</script>
<script async src="https://t.seedtag.com/t/1208-6287-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 29 de diciembre de 2022
</p>
</div>
<div>
<h1
class="title">
Suma PAN queja ante el INE por espectaculares que promueven a Sheinbaum 
</h1>
</div>
<h3
class="subtitle">
Si bien Claudia Sheinbaum se deslindó de la colocación de los espectaculares que promueven su imagen, el PAN argumentó en su queja que “hay una acción concertada desde la casa de campaña de la Jefa de Gobierno"
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/politica/ytds3r-claudia-sheinbaum.jpg/ALTERNATES/LANDSCAPE_160/Claudia%20Sheinbaum.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/politica/ytds3r-claudia-sheinbaum.jpg/BINARY/thumbnail/Claudia%20Sheinbaum.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Claudia Sheinbaum.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Víctor Hugo Sondón Saavedra, representante propietario del PAN ante el INE, presentó la queja en contra de la mandataria y los cinco legisladores por una presunta violación al artículo 134 de la Constitución que prohíbe a servidores incurrir en promoción personalizada. l Foto: Romina Solís l El Sol de México
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Fernando Merino l El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9398231"
>
<p>La representación del <b>PAN</b> ante el<b> Consejo General del Instituto Nacional Electoral (INE) </b>sumó otra queja en contra de la promoción de<b> la Jefa de Gobierno, Claudia Sheinbaum</b>, a través de espectaculares que cinco diputados federales de <b>Morena</b> reconocieron haber pagado. </p><p>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/esclaudia-sheinbaum-pide-que-muestras-de-apoyo-se-hagan-bien-9396937.html" target="_blank" rel="Follow">#EsClaudia: Sheinbaum pide que muestras de apoyo &quot;se hagan bien&quot;</a></p><p><b> Víctor Hugo Sondón Saavedra</b>, representante propietario del <b>PAN</b> ante el <b>INE</b>, presentó la queja en contra de la mandataria y los cinco legisladores por una presunta violación al<b> artículo 134 de la Constitución</b> que prohíbe a servidores incurrir en promoción personalizada, así como actos anticipados de campaña y gastos no reportados derivados de la promoción personalizada. </p><p>Si bien la mandataria capitalina se deslindó de la colocación de los espectaculares que promueven su imagen, <b>Acción Nacional</b> argumentó en su queja que “hay una acción concertada desde la casa de campaña de la<b> Jefa de Gobierno</b>, lo cual entre burlas acepta la implicada y se alegra a favor del fraude a la ley, lo cual no puede ser pasado por alto por esta autoridad”. </p><p>Te recomendamos: <a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-se-deslinda-de-anuncios-a-favor-de-claudia-sheinbaum-es-asunto-del-partido-9395180.html" target="_blank" rel="Follow">AMLO se deslinda de anuncios a favor de Claudia Sheinbaum: es asunto del partido</a></p><p>En la queja, el PAN también solicita medidas cautelares, la principal que se ordene la suspensión inmediata de la difusión de la propaganda denunciada que, aseguró, tiene como fin promover la aspiración de Sheinbaum a la presidencia de la República. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo </a></p><p>El miércoles, <b>el diputado Jorge Álvarez Máynez</b>,<b> coordinador de la bancada de Movimiento Ciudadano en la Cámara de Diputados</b>, presentó una queja ante el árbitro electoral por la promoción de la Jefa de Gobierno; en tanto, Ángel Ávila, representante propietario del PRD ante el INE, ya anunció también que presentará múltiples quejas por la misma razón.</p><p><br></p><p><br></p><p><b>TE RECOMENDAMOS EL PODCAST ⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/322a96df-a67e-5dac-ad2a-56dd5e33c4df/639bc1fabcab760012e6cc13" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a rel="Follow" target="_blank" href="https://play.acast.com/s/profundo/la-capilla-sixtina-en-tu-ciudad">Acast</a>, <a rel="Follow" target="_blank" href="https://open.spotify.com/episode/3Ra5b0tPaoSUtFeTH8oVSd?si=JAavH-wCRF6a6Ad8Wy3rxw">Spotify</a>, <a rel="Follow" target="_blank" href="https://podcasts.apple.com/mx/podcast/la-capilla-sixtina-en-tu-ciudad/id1477136306?i=1000590343547">Apple Podcasts</a>, <a rel="Follow" target="_blank" href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL3Byb2Z1bmRv/episode/NjM5YmMxZmFiY2FiNzYwMDEyZTZjYzEz?sa=X&amp;ved=0CAUQkfYCahcKEwjg66butYb8AhUAAAAAHQAAAAAQAQ&amp;hl=es-MX">Google Podcasts</a>, <a rel="Follow" target="_blank" href="https://deezer.page.link/ABF338A5447UzQbH9">Deezer</a> y <a rel="Follow" target="_blank" href="https://music.amazon.com.mx/podcasts/163410fc-7cb0-4584-904a-c4cd29d2fd6c/episodes/bc7132b1-9553-4e74-b963-6cea2b8e5280/profundo-la-capilla-sixtina-en-tu-ciudad">Amazon Music</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9398231 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9398231").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9398231").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9398231").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/57498/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9398231"
>
<p>La representación del <b>PAN</b> ante el<b> Consejo General del Instituto Nacional Electoral (INE) </b>sumó otra queja en contra de la promoción de<b> la Jefa de Gobierno, Claudia Sheinbaum</b>, a través de espectaculares que cinco diputados federales de <b>Morena</b> reconocieron haber pagado. </p><p>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/esclaudia-sheinbaum-pide-que-muestras-de-apoyo-se-hagan-bien-9396937.html" target="_blank" rel="Follow">#EsClaudia: Sheinbaum pide que muestras de apoyo &quot;se hagan bien&quot;</a></p><p><b> Víctor Hugo Sondón Saavedra</b>, representante propietario del <b>PAN</b> ante el <b>INE</b>, presentó la queja en contra de la mandataria y los cinco legisladores por una presunta violación al<b> artículo 134 de la Constitución</b> que prohíbe a servidores incurrir en promoción personalizada, así como actos anticipados de campaña y gastos no reportados derivados de la promoción personalizada. </p><p>Si bien la mandataria capitalina se deslindó de la colocación de los espectaculares que promueven su imagen, <b>Acción Nacional</b> argumentó en su queja que “hay una acción concertada desde la casa de campaña de la<b> Jefa de Gobierno</b>, lo cual entre burlas acepta la implicada y se alegra a favor del fraude a la ley, lo cual no puede ser pasado por alto por esta autoridad”. </p><p>Te recomendamos: <a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-se-deslinda-de-anuncios-a-favor-de-claudia-sheinbaum-es-asunto-del-partido-9395180.html" target="_blank" rel="Follow">AMLO se deslinda de anuncios a favor de Claudia Sheinbaum: es asunto del partido</a></p><p>En la queja, el PAN también solicita medidas cautelares, la principal que se ordene la suspensión inmediata de la difusión de la propaganda denunciada que, aseguró, tiene como fin promover la aspiración de Sheinbaum a la presidencia de la República. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo </a></p><p>El miércoles, <b>el diputado Jorge Álvarez Máynez</b>,<b> coordinador de la bancada de Movimiento Ciudadano en la Cámara de Diputados</b>, presentó una queja ante el árbitro electoral por la promoción de la Jefa de Gobierno; en tanto, Ángel Ávila, representante propietario del PRD ante el INE, ya anunció también que presentará múltiples quejas por la misma razón.</p><p><br></p><p><br></p><p><b>TE RECOMENDAMOS EL PODCAST ⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/322a96df-a67e-5dac-ad2a-56dd5e33c4df/639bc1fabcab760012e6cc13" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a rel="Follow" target="_blank" href="https://play.acast.com/s/profundo/la-capilla-sixtina-en-tu-ciudad">Acast</a>, <a rel="Follow" target="_blank" href="https://open.spotify.com/episode/3Ra5b0tPaoSUtFeTH8oVSd?si=JAavH-wCRF6a6Ad8Wy3rxw">Spotify</a>, <a rel="Follow" target="_blank" href="https://podcasts.apple.com/mx/podcast/la-capilla-sixtina-en-tu-ciudad/id1477136306?i=1000590343547">Apple Podcasts</a>, <a rel="Follow" target="_blank" href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL3Byb2Z1bmRv/episode/NjM5YmMxZmFiY2FiNzYwMDEyZTZjYzEz?sa=X&amp;ved=0CAUQkfYCahcKEwjg66butYb8AhUAAAAAHQAAAAAQAQ&amp;hl=es-MX">Google Podcasts</a>, <a rel="Follow" target="_blank" href="https://deezer.page.link/ABF338A5447UzQbH9">Deezer</a> y <a rel="Follow" target="_blank" href="https://music.amazon.com.mx/podcasts/163410fc-7cb0-4584-904a-c4cd29d2fd6c/episodes/bc7132b1-9553-4e74-b963-6cea2b8e5280/profundo-la-capilla-sixtina-en-tu-ciudad">Amazon Music</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9398231 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9398231").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9398231").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9398231").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://newsstand.google.com/publications/CAAqBwgKMP6vgQswxYL9Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Tlaxcala | Noticias Locales, Policiacas, sobre México, Tlaxcala y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/Sheinbaum" class ="item-tags" >
Sheinbaum
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/pan" class ="item-tags" >
PAN
</a>
</li>
<li>
<a href="https://www.elsoldetlaxcala.com.mx/tags/temas/ine" class ="item-tags" >
INE
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html/default/wf.fragment/7220566c-3ac5-4dc8-833a-18e01d7be643"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment hidden-m ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/esclaudia-sheinbaum-pide-que-muestras-de-apoyo-se-hagan-bien-9396937.html">
<img src="https://www.la-prensa.com.mx/metropoli/vow6nu-sheinbaum-2024-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/sheinbaum%202024%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/metropoli/vow6nu-sheinbaum-2024-cuartoscuro.jpg/BINARY/thumbnail/sheinbaum%202024%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sheinbaum 2024 CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/esclaudia-sheinbaum-pide-que-muestras-de-apoyo-se-hagan-bien-9396937.html">
#EsClaudia: Sheinbaum pide que muestras de apoyo "se hagan bien"
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/amlo-se-deslinda-de-anuncios-a-favor-de-claudia-sheinbaum-es-asunto-del-partido-9395180.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/1rjc4g-amlo-.png/ALTERNATES/LANDSCAPE_160/AMLO%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/1rjc4g-amlo-.png/BINARY/thumbnail/AMLO%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO .png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/amlo-se-deslinda-de-anuncios-a-favor-de-claudia-sheinbaum-es-asunto-del-partido-9395180.html">
AMLO se deslinda de anuncios a favor de Claudia Sheinbaum: es asunto del partido </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/pide-ignacio-mier-a-diputados-de-morena-no-violar-la-ley-con-promocion-de-sheinbaum-9392544.html">
<img src="https://www.elsoldemexico.com.mx/republica/politica/w2gch4-ignacio-mier.jpg/ALTERNATES/LANDSCAPE_160/Ignacio%20Mier.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/politica/w2gch4-ignacio-mier.jpg/BINARY/thumbnail/Ignacio%20Mier.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ignacio Mier.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/pide-ignacio-mier-a-diputados-de-morena-no-violar-la-ley-con-promocion-de-sheinbaum-9392544.html">
Pide Ignacio Mier a diputados de Morena no violar la ley con promoción de Sheinbaum 
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/extendera-villa-navidena-su-permanencia-hasta-el-nueve-de-enero-9396925.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/mrps6v-extendera-villa-navidena-su-permanencia-hasta-el-nueve-de-enero-3/ALTERNATES/LANDSCAPE_160/Extender%C3%A1%20Villa%20Navide%C3%B1a%20su%20permanencia%20hasta%20el%20nueve%20de%20enero%203"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/mrps6v-extendera-villa-navidena-su-permanencia-hasta-el-nueve-de-enero-3/BINARY/thumbnail/Extender%C3%A1%20Villa%20Navide%C3%B1a%20su%20permanencia%20hasta%20el%20nueve%20de%20enero%203"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Extenderá Villa Navideña su permanencia hasta el nueve de enero 3"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/extendera-villa-navidena-su-permanencia-hasta-el-nueve-de-enero-9396925.html">
Extenderá Villa Navideña su permanencia hasta el nueve de enero
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/motivan-a-alumnos-a-incursionar-en-ciencia-9389978.html"> Motivan a alumnos a incursionar en ciencia</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/asesoran-a-trabajadores-de-la-iniciativa-privada-acerca-de-las-vacaciones-9390002.html"> Asesoran a trabajadores de la iniciativa privada acerca de las vacaciones</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldetlaxcala.com.mx/local/registra-atlangatepec-temperaturas-de-seis-grados-bajo-cero-9391130.html"> Registra Atlangatepec temperaturas de seis grados bajo cero</a>
</li>
</ul>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/conquista-el-tlaxcalteca-miguel-arenas-la-cima-del-aconcagua-en-argentina-9396034.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/conquista-el-tlaxcalteca-miguel-arenas-la-cima-del-aconcagua-en-argentina-9396034.html">
<img src="https://www.elsoldetlaxcala.com.mx/deportes/aj45kw-conquista-el-tlaxcalteca-miguel-arenas-la-cima-del-aconcagua-3/ALTERNATES/LANDSCAPE_160/Conquista%20el%20tlaxcalteca%20Miguel%20Arenas%20la%20cima%20del%20Aconcagua%203"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/deportes/aj45kw-conquista-el-tlaxcalteca-miguel-arenas-la-cima-del-aconcagua-3/BINARY/thumbnail/Conquista%20el%20tlaxcalteca%20Miguel%20Arenas%20la%20cima%20del%20Aconcagua%203"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Conquista el tlaxcalteca Miguel Arenas la cima del Aconcagua 3"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/conquista-el-tlaxcalteca-miguel-arenas-la-cima-del-aconcagua-en-argentina-9396034.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/deportes/conquista-el-tlaxcalteca-miguel-arenas-la-cima-del-aconcagua-en-argentina-9396034.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/conquista-el-tlaxcalteca-miguel-arenas-la-cima-del-aconcagua-en-argentina-9396034.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/deportes/conquista-el-tlaxcalteca-miguel-arenas-la-cima-del-aconcagua-en-argentina-9396034.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/conquista-el-tlaxcalteca-miguel-arenas-la-cima-del-aconcagua-en-argentina-9396034.html">
Conquista el tlaxcalteca Miguel Arenas la cima del Aconcagua, en Argentina
</a>
</h4>
<p class="summary ">
La gobernadora Lorena Cuéllar Cisneros reconoció el esfuerzo del joven por escalar la montaña más alta de América
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/se-suman-corporaciones-para-resguardar-a-quienes-visitan-la-malinche-9396664.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/se-suman-corporaciones-para-resguardar-a-quienes-visitan-la-malinche-9396664.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/vdr056-se-suman-corporaciones-para-resguardar-a-quienes-visitan-la-malinche-2/ALTERNATES/LANDSCAPE_160/Se%20suman%20corporaciones%20para%20resguardar%20a%20quienes%20visitan%20la%20Malinche%202"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/vdr056-se-suman-corporaciones-para-resguardar-a-quienes-visitan-la-malinche-2/BINARY/thumbnail/Se%20suman%20corporaciones%20para%20resguardar%20a%20quienes%20visitan%20la%20Malinche%202"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se suman corporaciones para resguardar a quienes visitan la Malinche 2"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/se-suman-corporaciones-para-resguardar-a-quienes-visitan-la-malinche-9396664.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/se-suman-corporaciones-para-resguardar-a-quienes-visitan-la-malinche-9396664.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/se-suman-corporaciones-para-resguardar-a-quienes-visitan-la-malinche-9396664.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/se-suman-corporaciones-para-resguardar-a-quienes-visitan-la-malinche-9396664.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/se-suman-corporaciones-para-resguardar-a-quienes-visitan-la-malinche-9396664.html">
Se suman corporaciones para resguardar a quienes visitan la Malinche
</a>
</h4>
<p class="summary ">
Mantendrán un operativo especial durante el fin de semana, con el objetivo de lograr saldo blanco durante la temporada
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/local/protegio-secretaria-del-medio-ambiente-mas-de-2-mil-500-hectareas-del-gusano-descortezador-9396703.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldetlaxcala.com.mx/local/protegio-secretaria-del-medio-ambiente-mas-de-2-mil-500-hectareas-del-gusano-descortezador-9396703.html">
<img src="https://www.elsoldetlaxcala.com.mx/local/rccmp8-protegio-secretaria-del-medio-ambiente-mas-de-2-mil-500-hectareas-del-gusano-descortezador/ALTERNATES/LANDSCAPE_160/Protegi%C3%B3%20Secretar%C3%ADa%20del%20Medio%20Ambiente%20m%C3%A1s%20de%202%20mil%20500%20hect%C3%A1reas%20del%20gusano%20descortezador"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/local/rccmp8-protegio-secretaria-del-medio-ambiente-mas-de-2-mil-500-hectareas-del-gusano-descortezador/BINARY/thumbnail/Protegi%C3%B3%20Secretar%C3%ADa%20del%20Medio%20Ambiente%20m%C3%A1s%20de%202%20mil%20500%20hect%C3%A1reas%20del%20gusano%20descortezador"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Protegió Secretaría del Medio Ambiente más de 2 mil 500 hectáreas del gusano descortezador"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/local/protegio-secretaria-del-medio-ambiente-mas-de-2-mil-500-hectareas-del-gusano-descortezador-9396703.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/local/protegio-secretaria-del-medio-ambiente-mas-de-2-mil-500-hectareas-del-gusano-descortezador-9396703.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/local/protegio-secretaria-del-medio-ambiente-mas-de-2-mil-500-hectareas-del-gusano-descortezador-9396703.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/local/protegio-secretaria-del-medio-ambiente-mas-de-2-mil-500-hectareas-del-gusano-descortezador-9396703.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/local/protegio-secretaria-del-medio-ambiente-mas-de-2-mil-500-hectareas-del-gusano-descortezador-9396703.html">
Protegió Secretaría del Medio Ambiente más de 2 mil 500 hectáreas del gusano descortezador
</a>
</h4>
<p class="summary ">
La meta de protección establecida para el 2022 fue superada
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="ece_incoming
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/incoming/arrestan-a-andrew-tate-el-hombre-del-que-se-burlo-greta-thunberg-en-twitter-9398610.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/incoming/arrestan-a-andrew-tate-el-hombre-del-que-se-burlo-greta-thunberg-en-twitter-9398610.html">
<img src="https://www.elsoldepuebla.com.mx/doble-via/ra2exm-por-burlarse-andrew-tate-revela-su-paradero-y-es-detenido/ALTERNATES/LANDSCAPE_160/%C2%A1Por%20burlarse!%20Andrew%20Tate%20revela%20su%20paradero%20y%20es%20detenido"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/doble-via/ra2exm-por-burlarse-andrew-tate-revela-su-paradero-y-es-detenido/BINARY/thumbnail/%C2%A1Por%20burlarse!%20Andrew%20Tate%20revela%20su%20paradero%20y%20es%20detenido"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¡Por burlarse! Andrew Tate revela su paradero y es detenido"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/incoming/"> New Articles </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/incoming/arrestan-a-andrew-tate-el-hombre-del-que-se-burlo-greta-thunberg-en-twitter-9398610.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/incoming/arrestan-a-andrew-tate-el-hombre-del-que-se-burlo-greta-thunberg-en-twitter-9398610.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/incoming/arrestan-a-andrew-tate-el-hombre-del-que-se-burlo-greta-thunberg-en-twitter-9398610.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/incoming/arrestan-a-andrew-tate-el-hombre-del-que-se-burlo-greta-thunberg-en-twitter-9398610.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/incoming/arrestan-a-andrew-tate-el-hombre-del-que-se-burlo-greta-thunberg-en-twitter-9398610.html">
Arrestan a Andrew Tate, el hombre del que se burló Greta Thunberg en Twitter
</a>
</h4>
<p class="summary ">
La detención de Andrew Tate se dio solo unas horas después de la polémica que se generó en redes sociales con Greta Thunberg
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/migrantes-varados-en-la-frontera-de-mexico-pediran-asilo-al-gobierno-de-canada-9398495.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mundo/migrantes-varados-en-la-frontera-de-mexico-pediran-asilo-al-gobierno-de-canada-9398495.html">
<img src="https://www.elsoldemexico.com.mx/mundo/9mcta8-migrantes-con-peticion-a-canada.jpg/ALTERNATES/LANDSCAPE_160/Migrantes%20con%20peticio%CC%81n%20a%20Canada%CC%81.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/9mcta8-migrantes-con-peticion-a-canada.jpg/BINARY/thumbnail/Migrantes%20con%20peticio%CC%81n%20a%20Canada%CC%81.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes con petición a Canadá.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/migrantes-varados-en-la-frontera-de-mexico-pediran-asilo-al-gobierno-de-canada-9398495.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mundo/migrantes-varados-en-la-frontera-de-mexico-pediran-asilo-al-gobierno-de-canada-9398495.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mundo/migrantes-varados-en-la-frontera-de-mexico-pediran-asilo-al-gobierno-de-canada-9398495.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mundo/migrantes-varados-en-la-frontera-de-mexico-pediran-asilo-al-gobierno-de-canada-9398495.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mundo/migrantes-varados-en-la-frontera-de-mexico-pediran-asilo-al-gobierno-de-canada-9398495.html">
Migrantes varados en la frontera de México pedirán asilo al Gobierno de Canadá
</a>
</h4>
<p class="summary ">
La crisis humanitaria por la que atraviesan los migrantes ha provocado que busquen otras opciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/virales/nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video-9398349.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/virales/nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video-9398349.html">
<img src="https://www.elsoldepuebla.com.mx/doble-via/virales/imuvyn-figura-del-nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video/ALTERNATES/LANDSCAPE_160/Figura%20del%20Ni%C3%B1o%20Dios%20se%20hace%20viral%20por%20bajar%20desde%20lo%20alto%20en%20plena%20misa%20%5Bvideo%5D"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/doble-via/virales/imuvyn-figura-del-nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video/BINARY/thumbnail/Figura%20del%20Ni%C3%B1o%20Dios%20se%20hace%20viral%20por%20bajar%20desde%20lo%20alto%20en%20plena%20misa%20%5Bvideo%5D"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Figura del Niño Dios se hace viral por bajar desde lo alto en plena misa [video]"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/virales/nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video-9398349.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/doble-via/virales/nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video-9398349.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/doble-via/virales/nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video-9398349.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/doble-via/virales/nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video-9398349.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/doble-via/virales/nino-dios-se-hace-viral-por-bajar-desde-lo-alto-en-plena-misa-video-9398349.html">
Niño Dios se hace viral por bajar desde lo alto en plena misa [Video]
</a>
</h4>
<p class="summary ">
La grabación de este momento fue compartida en Twitter y recientemente se volvió tendencia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html">
<img src="https://www.elsoldemexico.com.mx/republica/politica/ytds3r-claudia-sheinbaum.jpg/ALTERNATES/LANDSCAPE_160/Claudia%20Sheinbaum.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/politica/ytds3r-claudia-sheinbaum.jpg/BINARY/thumbnail/Claudia%20Sheinbaum.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Claudia Sheinbaum.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/mexico/politica/suma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html">
Suma PAN queja ante el INE por espectaculares que promueven a Sheinbaum 
</a>
</h4>
<p class="summary ">
Si bien Claudia Sheinbaum se deslindó de la colocación de los espectaculares que promueven su imagen, el PAN argumentó en su queja que “hay una acción concertada desde la casa de campaña de la Jefa de Gobierno"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/jair-bolsonaro-declara-tres-dias-de-luto-nacional-por-la-muerte-de-pele-9398164.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/jair-bolsonaro-declara-tres-dias-de-luto-nacional-por-la-muerte-de-pele-9398164.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/ud3ozi-cristo-del-corcovado/ALTERNATES/LANDSCAPE_160/Cristo%20del%20Corcovado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/ud3ozi-cristo-del-corcovado/BINARY/thumbnail/Cristo%20del%20Corcovado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cristo del Corcovado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/jair-bolsonaro-declara-tres-dias-de-luto-nacional-por-la-muerte-de-pele-9398164.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/jair-bolsonaro-declara-tres-dias-de-luto-nacional-por-la-muerte-de-pele-9398164.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/jair-bolsonaro-declara-tres-dias-de-luto-nacional-por-la-muerte-de-pele-9398164.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/jair-bolsonaro-declara-tres-dias-de-luto-nacional-por-la-muerte-de-pele-9398164.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/deportes/futbol/jair-bolsonaro-declara-tres-dias-de-luto-nacional-por-la-muerte-de-pele-9398164.html">
Jair Bolsonaro declara tres días de luto nacional por la muerte de Pelé
</a>
</h4>
<p class="summary ">
La ciudad de  Sao Paulo planeó siete días de luto, mientras que la estatua que corona el cerro del Corcovado, en Río de Janeiro, fue iluminada con los colores de la bandera brasileña
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldetlaxcala.com.mx/republica/justicia/yubanely-presunto-cuerpo-encontrado-en-fosa-clandestina-de-tabasco-9398015.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldetlaxcala.com.mx/republica/justicia/yubanely-presunto-cuerpo-encontrado-en-fosa-clandestina-de-tabasco-9398015.html">
<img src="https://www.elheraldodetabasco.com.mx/policiaca/ppce65-yubanely.jpg/ALTERNATES/LANDSCAPE_160/YUBANELY.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodetabasco.com.mx/policiaca/ppce65-yubanely.jpg/BINARY/thumbnail/YUBANELY.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="YUBANELY.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/justicia/yubanely-presunto-cuerpo-encontrado-en-fosa-clandestina-de-tabasco-9398015.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldetlaxcala.com.mx/republica/justicia/yubanely-presunto-cuerpo-encontrado-en-fosa-clandestina-de-tabasco-9398015.html"></a>
<a data-href="https://www.elsoldetlaxcala.com.mx/republica/justicia/yubanely-presunto-cuerpo-encontrado-en-fosa-clandestina-de-tabasco-9398015.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldetlaxcala.com.mx/republica/justicia/yubanely-presunto-cuerpo-encontrado-en-fosa-clandestina-de-tabasco-9398015.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldetlaxcala.com.mx/republica/justicia/yubanely-presunto-cuerpo-encontrado-en-fosa-clandestina-de-tabasco-9398015.html">
Presunto cuerpo encontrado en fosa clandestina de Tabasco podría ser de Yubanely
</a>
</h4>
<p class="summary ">
La chiapaneca fue reportada como desaparecida el pasado 16 de diciembre
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldetlaxcala.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=507&contextPath=460-476-507-&pubId=9&cat=&meta=read-story&objId=9398231&type=article&title=Suma+PAN+queja+ante+el+INE+por+espectaculares+que+promueven+a+Sheinbaum%c2%a0&url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fmexico%2fpolitica%2fsuma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=507&amp;contextPath=460-476-507-&amp;pubId=9&amp;cat=&amp;meta=read-story&amp;objId=9398231&amp;type=article&amp;title=Suma+PAN+queja+ante+el+INE+por+espectaculares+que+promueven+a+Sheinbaum%c2%a0&amp;url=https%3a%2f%2fwww.elsoldetlaxcala.com.mx%2fmexico%2fpolitica%2fsuma-pan-queja-ante-el-ine-por-espectaculares-que-promueven-a-sheinbaum-9398231.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-476-507-&cat=main.ewf%2c2014&objId=829724783&title=INE&url=tag%3amain.ewf%2c2014%3aine&rt=1&ctxId=507&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-476-507-&amp;cat=main.ewf%2c2014&amp;objId=829724783&amp;title=INE&amp;url=tag%3amain.ewf%2c2014%3aine&amp;rt=1&amp;ctxId=507&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-476-507-&cat=main.ewf%2c2014&objId=829731116&title=PAN&url=tag%3amain.ewf%2c2014%3apan&rt=1&ctxId=507&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-476-507-&amp;cat=main.ewf%2c2014&amp;objId=829731116&amp;title=PAN&amp;url=tag%3amain.ewf%2c2014%3apan&amp;rt=1&amp;ctxId=507&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=460-476-507-&cat=main.ewf%2c2014&objId=1506360283&title=Sheinbaum&url=tag%3amain.ewf%2c2014%3aSheinbaum&rt=1&ctxId=507&pubId=9&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=460-476-507-&amp;cat=main.ewf%2c2014&amp;objId=1506360283&amp;title=Sheinbaum&amp;url=tag%3amain.ewf%2c2014%3aSheinbaum&amp;rt=1&amp;ctxId=507&amp;pubId=9&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldetlaxcala.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldetlaxcala.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldetlaxcala.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'Fernando Merino l El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
